<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Anschlag in Düsseldorf geplant: Angeklagter Saleh A. gesteht vor Gericht Tötung in Syrien</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Im Prozess um den geplanten schweren Terroranschlag auf die Düsseldorfer Altstadt hat der Hauptangeklagte gestanden, einen Scharfschützen der syrischen Regierungstruppen getötet zu haben. Saleh A. sprach von einer Notwehrsituation im syrischen Bürgerkrieg." />
    <meta name="keywords" content="Tötung, Terroranschlag, Bürgerkrieg, Notwehrsituation, Syrien, Düsseldorf, Prozesse, Saleh A., OLG Düsseldorf" />
    <meta name="news_keywords" content="Tötung, Terroranschlag, Bürgerkrieg, Notwehrsituation, Syrien, Düsseldorf, Prozesse, Saleh A., OLG Düsseldorf" />
    <meta name="author" itemprop="author" content="RP ONLINE" />
        <meta property="og:title" content="Prozess um geplanten Anschlag in Düsseldorf: Angeklagter Saleh A. gesteht Tötung in Syrien" />
        <meta property="og:site_name" content="RP ONLINE" />
	    <meta property="og:url" content="http://www.rp-online.de/nrw/staedte/duesseldorf/anschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749" />
    <meta property="og:description" content="Im Prozess um den geplanten schweren Terroranschlag auf die Düsseldorfer Altstadt hat der Hauptangeklagte gestanden, einen Scharfschützen der syrischen Regierungstruppen getötet zu haben. Saleh A. sprach von einer Notwehrsituation im syrischen Bürgerkrieg." />
    <meta property="og:image" content="http://bc03.rp-online.de/polopoly_fs/bitte-pixeln-angeklagte-saleh-a-sitzt-1.6928894.1499338539!httpImage/2812943321.jpg_gen/derivatives/d950x950/2812943321.jpg" />
        <meta property="fb:page_id" content="50327854366" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@rponline" />
            <meta name="twitter:site:id" content="15427879" />
        <meta name="twitter:title" content="Anschlag in Düsseldorf geplant: Angeklagter Saleh A. gesteht vor Gericht Tötung in Syrien" />
    <meta name="twitter:description" content="Im Prozess um den geplanten schweren Terroranschlag auf die Düsseldorfer Altstadt hat der Hauptangeklagte gestanden, einen Scharfschützen der syrischen Regierungstruppen getötet zu haben. Saleh A. sprach von einer Notwehrsituation im syrischen Bürgerkrieg." />
    <meta name="twitter:url" content="http://www.rp-online.de/nrw/staedte/duesseldorf/anschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749" />
    <meta name="twitter:image" content="http://bc03.rp-online.de/polopoly_fs/bitte-pixeln-angeklagte-saleh-a-sitzt-1.6928894.1499338539!httpImage/2812943321.jpg_gen/derivatives/d950x950/2812943321.jpg" />
        	        <meta property="vr:published_time" content="2017-07-06T12:49+02:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="NRW, Städte, Düsseldorf" /> 
        	    <meta property="vr:canonical" content="http://www.rp-online.de/1.6930749" />
        <link rel="canonical" href="http://www.rp-online.de/nrw/staedte/duesseldorf/anschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rp-online.de/nrw/staedte/duesseldorf/anschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749" />
			<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/staedte/duesseldorf/anschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749" />
				<link rel="amphtml" href="http://www.rp-online.de/nrw/staedte/duesseldorf/anschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749.amp" />
	    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.css?20170706115548" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170706115548"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.css?20170706115548" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/staedte/duesseldorf/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/nrw/staedte/duesseldorf/feed.atom" />
    <script src="https://script.ioam.de/iam.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170706115548"></script>
    <![endif]-->
    <script src="/cre-1.0/tracking/tracking.js"></script>	
    <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/paywall.js?20170706115548"></script>				
    
    <script>
   useTraffective=1;        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170706115548"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170706115548"></script>

		<script type="text/javascript" id="trfAdSetup" async src="https://cdntrf.com/trf_rponline.js"                         				
		data-traffectiveConf='{
			"dfpAdUrl": "/1017380/localnews/duesseldorf",
			"targeting":[
				{"key":"btid","values":null,"value":"260"},
				{"key":"cid","values":null,"value":"1.6930749"},
				{"key":"nielsen","values":null,"value":"2"},
				{"key":"nodisplay","values":null,"value":"0"},
				{"key":"pfad1","values":null,"value":"nrw"},
				{"key":"pfad2","values":null,"value":"staedte"},
				{"key":"pfad3","values":null,"value":"duesseldorf"},
				{"key":"pfad4","values":null,"value":"stop"},
				{"key":"site","values":null,"value":"rpo"},
				{"key":"type","values":null,"value":"artikel"},
				{"key":"zone","values":null,"value":"localnews"},
				{"key":"mode","values":null,"value":"desktop"}
			]
		}'> 
	</script> 
	

	
			
		        <!-- c1 integration -->
        	<script type="text/javascript">
    $( document ).ready(function() {
	if (typeof(cre_client) != "undefined") {
            cre_client.set_site("RP-Online");
            cre_client.set_service_id("rpo");
            cre_client.set_origin("web");	
            cre_client.set_cms_id("1.6930749");
            cre_client.set_content_id("%2FStartseite%2FNRW%2FStaedte%2FDuesseldorf%2FAngeklagter-Saleh-A.-gesteht-Toetung-in-Syrien-1.6930749");	
            cre_client.set_channel("2.1769");
            cre_client.set_sub_channel("2.159935");
            cre_client.set_sub_sub_channel("2.2020");
        	cre_client.set_doc_type("article");
            cre_client.set_kicker("Prozess um geplanten Anschlag in Duesseldorf");
            cre_client.set_heading("Angeklagter Saleh A. gesteht Toetung in Syrien");
    	    cre_client.set_entitlement_id("digital_web");
		if(RPO.storage.load('bugReporter') && RPO.storage.load('bugReporter').enabled) { 	
        		cre_client.set_entitlement("free");
        	} else {
					}
	cre_client.request();    
	} 
    });
	</script>        
        <script>
  dataLayer = [{
    "ressort": "nrw",
    "subressort": "staedte",
    "dossier": "duesseldorf",
    "contentType": "Artikel",
    "analyticsUrl": "/nrw/staedte/duesseldorf/is-terrorprozess-angeklagter-gesteht-toetung-in-syrien-aid-1.6930749",
    "author": "",
	"date": "2017-07-06",
	"origin": "4"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
			<script>var persBookmarks = 1;</script>
		
	    
	
<script src="/cre-1.0/api/service/rp/templatesets.js"></script>
<script src="/cre-1.0/api/tracking/service/rp/templateclient.js"></script>
<script>cre_templateclient.setup({ container_id: "c1ad"});</script>
<script src="http://www.rp-online.de/layout/module/leserumfrage/overlay.js?20170213c"></script>
<link rel="stylesheet" href="http://bc01.rp-online.de//layout/module/youtube/playerembed.css?20161219Z1358" media="screen" />
<script src="http://bc01.rp-online.de/layout/module/youtube/playerembed.js?20161219Z1358"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N938K5');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager NoScript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N938K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NoScript -->

<style>
#wrapper {
  padding: 2px 5px 5px 5px;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul.tickaroo-event-list li:before {
	display:none;
}
.tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-content {
    width: 100% !important;
}
.tickaroo-ticker .tickaroo-event-item-content-text a { 
    word-break: break-word !important;
    display: inline !important;
}
li#tickaroo-event-item-milestones {
    border-bottom: none;
    margin-bottom: 0px !important;
    height: auto;
}
#wrapper #main .lead.event_em aside figure::after {width:0;height:0;}
.tickaroo-ticker .tickaroo-event-item-meta-timestamp-date {
    margin-right: 0px !important;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul {
    margin-bottom: 0px;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing-list {
    background: none;
    margin-bottom: 0px;
    margin-right: 10px;
    opacity: 1;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing {
    border-top: 0px !important;
}

#wrapper .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta-state, #wrapper .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta-timestamp {
  order: 1;
  margin: 7px 0 0 9px;
  
      position: relative;
  top: initial;
    left: inherit;
}

#wrapper #ticker .tickaroo-ticker .ticker-event-item-meta-reporter .ticker-event-item-meta-reporter-name {
  position: absolute;
  left: 90px;
  margin: 21px 0 0 8px;
}

#wrapper  .ticker-event-item-meta-reporter-hidden {
  display: none;
}

#wrapper #ticker .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta {
  display: flex;
}

#wrapper .tickaroo-ticker .ticker-event-item-meta-reporter {
    flex: 0 0;
}
</style>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rp-online.de/nrw/staedte/duesseldorf/anschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749"
		},
		"headline": "Anschlag in Düsseldorf geplant: Angeklagter Saleh A. gesteht vor Gericht Tötung in Syrien",
		"image": {
			"@type": "ImageObject",
			"url": "http://bc03.rp-online.de/polopoly_fs/bitte-pixeln-angeklagte-saleh-a-sitzt-1.6928894.1499338539!httpImage/2812943321.jpg_gen/derivatives/d950x950/2812943321.jpg",
			"height": 528,
			"width": 940
		},
		"datePublished": "2017-07-06T12:49+02:00",	
		"dateModified": "2017-07-06T15:15+02:00",
		"author": {
			"@type": "Person",
			"name": "RP ONLINE"
		},
		"publisher": {
			"@type": "Organization",
			"name": "RP ONLINE",
			"logo": {
				"@type": "ImageObject",
				"url": "http://bc03.rp-online.de/polopoly_fs/1.5897863.1460989477!image/4005167000.jpg_gen/derivatives/d140x78/4005167000.jpg", 
				"width": 148,
				"height": 60
			}
		},
		"description": "Im Prozess um den geplanten schweren Terroranschlag auf die Düsseldorfer Altstadt hat der Hauptangeklagte gestanden, einen Scharfschützen der syrischen Regierungstruppen getötet zu haben. Saleh A. sprach von einer Notwehrsituation im syrischen Bürgerkrieg."
	}
	</script>
		<div id="ivw">	
	<script>
	var iam_data = {
		"st":"rponl",
		"cp":"Red-Akt-Lok",
		"sv":"in",
		"co":"www.rp-online.de/regional/region-duesseldorf/duesseldorf/artikel/2017-0706/1.6930749-anschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid"
	}
	iom.c(iam_data,1);
	</script>
</div>  
	<div id="cookie-hint"></div>		<div id="topcontainer">
								<script>//H15VUbd("Super");</script>
														<div id="Superbanner-Container" style="min-height:94px">
					<div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
					<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div>
				</div>
													<span class="H15VUbd_end"></span>
							
	</div>
	
    					<script>//H15VUbd("Sky")</script>
											<div id="Skyscraper-Container">
					<div id="traffective-ad-WPSkyscraper" style="display: none;" class="WPSkyscraper"></div>
					<div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
				</div>
									<span class="H15VUbd_end"></span>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
							<li><a title="Abo/Service" href="http://leserservice.rp-online.de" target="_blank">Abo/Service</a></li>
							<li><a title="ePaper/RP-App" href="http://www.rp-online.de/digitales/rp-epaper-app/?utm_source=rponline&amp;utm_medium=EpaperLinkHP&amp;utm_campaign=EpaperLinkHP_A">ePaper/RP-App</a></li>
							<li><a title="Anzeige aufgeben" href="http://leserservice.rp-online.de/Anzeigen/" target="_blank">Anzeige aufgeben</a></li>
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Schlagzeilen" href="http://www.rp-online.de/app/schlagzeilen/">Schlagzeilen</a></li>
							<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank">Digitale Prospekte</a></li>
							<li><a title="RP Trauer" href="https://trauer.rp-online.de" target="_blank">RP Trauer</a></li>
							<li><a title="RP-Forum" href="http://www.rp-forum.de/" target="_blank">RP-Forum</a></li>
							<li><a title="Spiele" href="http://spiele.rp-online.de/" target="_blank">Spiele</a></li>
										<li class="more" data-site-id="2.1761"><a title="weitere" href="#">weitere &raquo;</a></li>
					</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
			<div class="orange">
			<div class="afs_ads">&nbsp;</div>
		</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.1769">
	<a href="/nrw/"><span>NRW</span></a>
	
			<div class="sub-menu table" data-id="2.1769"></div>
	</li>							<li data-id="2.2868">
	<a href="/politik/"><span>Politik</span></a>
	
			<div class="sub-menu table" data-id="2.2868"></div>
	</li>							<li data-id="2.2869">
	<a href="/wirtschaft/"><span>Wirtschaft</span></a>
	
			<div class="sub-menu table" data-id="2.2869"></div>
	</li>							<li data-id="2.2535">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.2535"></div>
	</li>							<li data-id="2.2735">
	<a href="/kultur/"><span>Kultur</span></a>
	
			<div class="sub-menu table" data-id="2.2735"></div>
	</li>							<li data-id="2.2736">
	<a href="/panorama/"><span>Panorama</span></a>
	
			<div class="sub-menu table" data-id="2.2736"></div>
	</li>							<li data-id="2.2534">
	<a href="/leben/reisen/"><span>Reisen</span></a>
	
			<div class="sub-menu table" data-id="2.2534"></div>
	</li>							<li data-id="2.2866">
	<a href="/digitales/"><span>Digital</span></a>
	
			<div class="sub-menu table" data-id="2.2866"></div>
	</li>							<li data-id="2.159927">
	<a href="/leben/"><span>Mehr...</span></a>
	
			<div class="sub-menu table" data-id="2.159927"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/" itemprop="url"><span itemprop="title">NRW</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/staedte/" itemprop="url"><span itemprop="title">St&auml;dte</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/staedte/duesseldorf/" itemprop="url"><span itemprop="title">D&uuml;sseldorf</span></a></li>
				<li><h1>Anschlag in Düsseldorf geplant: Angeklagter Saleh A. gesteht vor Gericht Tötung in Syrien</h1>			<img src="http://bc02.rp-online.de/polopoly_fs/bundesanwaltschaft-ueberzeugt-is-terroristen-auftrag-islamischen-1.6928448.1499254866!httpImage/1494943490.jpg_gen/derivatives/d540x303/1494943490.jpg" width="540" height="303" title="Anschlag in Düsseldorf geplant: Angeklagter Saleh A. gesteht vor Gericht Tötung in Syrien" alt="Anschlag in Düsseldorf geplant: Angeklagter Saleh A. gesteht vor Gericht Tötung in Syrien">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
							<div class="billboard">
									<script>//H15VUbd("Billboard")</script>
																			<div id="Billboard-Container">
							<div id="traffective-ad-Billboard" style="display: none;" class="Billboard"></div>
							<div id="traffective-ad-BillboardOms" style="display: none;" class="BillboardOms"></div>
						</div>
																<span class="H15VUbd_end"></span>
						</div>
							<div class="wide-header">
				<span></span>
			</div>
				<article id="article">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
			    			<a href="#comment-list" title="Zu den Kommentaren">
					<span class="icon-comment"></span><span id="commentsCount"></span>
				</a>
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6930749" title="Empfehlen"></span><span class="star-count" data-id="1.6930749"></span>
			</span>
			<span class="social-list-element">
			        		<span class="pers-bookmark" data-id="1.6930749"> 
        			<span class="icon-bookmark"></span><span class="text">später lesen</span>   				
        		</span>
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-07-06T12:49+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1499338140401">6. Juli 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">12.49 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">Prozess um geplanten Anschlag in D&uuml;sseldorf</span>
				<div class="headline">Angeklagter Saleh A. gesteht T&ouml;tung in Syrien</div>
	</h2>
	
							<figure>
		<div id="videoPlayer_LVgXYYxlM3M" class="yt-player" data-vid="LVgXYYxlM3M"></div>
		<script> RPO.playerEmbed("videoPlayer_LVgXYYxlM3M"); </script>
		<figcaption class="stopFloat">
			<span class="caption"><a href="/nrw/staedte/duesseldorf/prozess-um-is-anhaenger-in-duesseldorf-das-wird-den-angeklagten-vorgeworfen-vid-1.6928449?video=1">Prozess um IS-Anh&auml;nger in D&uuml;sseldorf: Das wird den Angeklagten vorgeworfen</a></span>
		</figcaption>
	</figure>	
	<!-- vusay/start -->
	
	<!-- vusay/end -->
		            
    <time class="op-published" datetime="2017-07-06T12:49+0200">2017-07-06T12:49+0200</time>
    <time class="op-modified" dateTime="2017-07-06T12:49+0200">2017-07-06T12:49+0200</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								D&uuml;sseldorf.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Im Prozess um den geplanten schweren Terroranschlag auf die Düsseldorfer Altstadt hat der Hauptangeklagte gestanden, einen Scharfschützen der syrischen Regierungstruppen getötet zu haben. Saleh A. sprach von einer Notwehrsituation im syrischen Bürgerkrieg.</strong>
    						    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <div id="Unterbrecher_1" style="display: none;" class="Unterbrecher_1" data-targeting='{"values": [{"key":"pos","values":null,"value":"Unterbrecher_1"}]}'></div>
   <p>Der Scharfschütze habe zuvor neun seiner Mitkämpfer getötet, darunter seinen Bruder und seinen Cousin. "Wenn ich nicht geschossen hätte, hätte er mich erschossen", sagte der 30-Jährige im Oberlandesgericht in Düsseldorf. Er sei damals noch nicht mit seiner Kampfeinheit beim Islamischen Staat gewesen. Die Bundesanwaltschaft wirft Saleh A. wegen des Vorfalls in Syrien Totschlag vor.</p>
   <p>Saleh A. hatte sich in Paris im Februar 2016 freiwillig der Polizei gestellt und dort bereits ein Geständnis abgelegt. Laut Anklage soll er vom Islamischen Staat (IS)&nbsp;den Auftrag für ein Blutbad in der Düsseldorfer Altstadt erhalten haben. Den insgesamt drei Angeklagten wird die IS-Mitgliedschaft und die Verabredung zu einem Verbrechen vorgeworfen. <a href="http://www.rp-online.de/nrw/staedte/duesseldorf/hauptangeklagter-spricht-ueber-seine-zeit-in-syrien-aid-1.6928486" target="_blank">Zum Prozessauftakt am Mittwoch schilderte er vor Gericht zunächst seinen Weg zum IS.</a></p>
   <figure>
			<a href="http://bc03.rp-online.de/polopoly_fs/bitte-pixeln-angeklagte-saleh-a-sitzt-1.6928894.1499338539!httpImage/2812943321.jpg_gen/derivatives/d950x950/2812943321.jpg" data-mfp-src="#imageSoloLightbox-6928894" class="lightbox-image-link">
		<div class="text-icon-wrapper">    <img width="540" height="303" title="" alt="" src="http://bc03.rp-online.de/polopoly_fs/bitte-pixeln-angeklagte-saleh-a-sitzt-1.6928894.1499338539!httpImage/2812943321.jpg_gen/derivatives/d540x303/2812943321.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>			</a>
		<figcaption class="stopFloat">
								<span class="caption">Der Angeklagte Saleh A. hinter einer Glasscheibe vor Gericht.</span>
										<span class="source">FOTO: dpa, mku axs </span>
			</figcaption>
</figure>

    <div id="imageSoloLightbox-6928894" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure>
    		<img alt="" src="http://bc03.rp-online.de/polopoly_fs/bitte-pixeln-angeklagte-saleh-a-sitzt-1.6928894.1499338539!httpImage/2812943321.jpg_gen/derivatives/d950x950/2812943321.jpg" />
    		<figcaption class="stopFloat">
    		    			    			<span class="caption">Der Angeklagte Saleh A. hinter einer Glasscheibe vor Gericht.</span>
    			    		    		    			<span class="source">FOTO: dpa, mku axs </span>
    		    	</figcaption>
    	</figure>
    </div>

   
   <footer>(lsa/lnw)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fduesseldorf%2Fanschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=Angeklagter+Saleh+A.+gesteht+T%C3%B6tung+in+Syrien&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fduesseldorf%2Fanschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Angeklagter%20Saleh%20A.%20gesteht%20T%C3%B6tung%20in%20Syrien&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AAngeklagter%20Saleh%20A.%20gesteht%20T%C3%B6tung%20in%20Syrien%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fduesseldorf%2Fanschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

						<li class="pers-follow grey" data-id="1.6930749"> 				<a href="#" title="Themen abonnieren">
					<span class="icon-plus"></span>
				</a>
			</li>
					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
							<div class="OUTBRAIN" data-src="http://www.rp-online.de/nrw/staedte/duesseldorf/anschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
									<section style="margin-top: -35px;">
							<div align="center" style="margin-bottom: -30px; padding-top: 30px;">
<div id="rectangle_zwischenoutbrain" style="display: none;" class="Rectangle_3" data-targeting='{"values": [{"key":"pos","values":null,"value":"zwischenoutbrain"}]}'></div>
</div>
		<div style="clear:both">&nbsp;</div>
				</section>
										<div class="OUTBRAIN" data-src="http://www.rp-online.de/nrw/staedte/duesseldorf/anschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar5"></div>
						<section style="margin-bottom: 35px;">
							</section>
									
			
						
			    			<section id="comment-list" class="section comment-list js-comment "  data-com-id="7.5799498" data-art-id="1.6930749" data-tab="1" data-sort="desc">	
					<div class="title">
	<span>Diskussion</span>
</div>
	<div class="content">
		<div class="write">
			<div class="headline">Ihre Meinung zum Thema ist gefragt</div>			
			<p>		
			  Schreiben Sie jetzt Ihre Meinung zu:<br />
			  <h2>Anschlag in Düsseldorf geplant: Angeklagter Saleh A. gesteht vor Gericht Tötung in Syrien</h2> <br />
			  <a href="http://www.rp-online.de/allgemeines/regeln-fuer-leserkommentare-auf-rp-online-1.3041222" target="_blank"><u>Beachten Sie dabei bitte unsere Regeln für Leserkommentare.</u></a>
			</p>
			
			<form id="comment-write" class="stopFloat" accept-charset="utf-8" method="get" action="#" data-article-id="1.6930749">
				<input type="hidden" name="op" value="post">
				<textarea name="comment" id="comment" rows="7"></textarea>				
				<p>
					<input type="checkbox" id="mailme" name="mailme" value="1" title="Info per E-Mail" />
					<label for="mailme">Mich &uuml;ber weitere Kommentare per Mail benachrichtigen</label>
				</p>
				<br />
				<button type="submit" id="submit">Kommentar senden</button>
				<span class="js-comment-post-note hidden">Vielen Dank für Ihren Beitrag! Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da.</span>
			</form>
		</div>
	</div>
<footer>
	<div class="linktomobil" style="display:none;" >
		<a href="http://m.rp-online.de/nrw/staedte/duesseldorf/anschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749?mobile=1">
			<div class="hover">
    			<span class="headline">Zur&uuml;ck zur Mobilansicht</span> 
    			<span class="icon-chevron-right"></span><br /><br />
			</div>
		</a>
	</div>		
	<section class="read">	
	</section> 	
	<div class="more" >	
		<a href="#" class="read-more sort-comments hidden left">&Auml;lteste Kommentare zuerst<span class="icon-chevron-right"></span></a><span class="read-more left">&nbsp;&nbsp;</span>
		<a href="#" class="read-more more-comments hidden left">mehr Kommentare<span class="icon-chevron-right"></span></a>	
		<a href="#comment-list" class="read-more goto-comment-write">Kommentar schreiben<span class="icon-chevron-up"></span></a>		<a class="read-more goto-top">nach oben<span class="icon-chevron-up"></span></a>
	</div>		
</footer>				</section>
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<script>//H15VUbd("Medium")</script>
										<div id="traffective-ad-Rectangle_1" style="display: none;" class="Rectangle_1"></div>
									<span class="H15VUbd_end"></span>
						</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
														<li class="first">
    			<a href="/thema/duesseldorf/">
    				<span class="headline">Düsseldorf</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/is/">
    				<span class="headline">IS</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/olg-duesseldorf/">
    				<span class="headline">OLG Düsseldorf</span>
    			</a>
    		</li>
														<li class="last">
    			<a href="/thema/syrien/">
    				<span class="headline">Syrien</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
			<li>
			

			
	<div id="traffective-ad-75630665" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-1"}]}'></div>
			</li>
			<li>
			

			
	<div id="traffective-ad-75630666" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-2"}]}'></div>
			</li>
			<li>
			<div >		
    <div class="title ">
	    <span>Bilder</span>
    	        	</div>
	
	  	  	<div class="media">
	<div class="content bg-lines">
        <a href="/nrw/staedte/duesseldorf/ein-terrorverdaechtiger-auf-dem-weg-zum-haftrichter-im-juni-2016-bid-1.6017404" title="Fotos - Ein Terrorverd&auml;chtiger auf dem Weg zum Haftrichter im Juni 2016" class="child-hover">
            <div class="media-player">
        	        		        			<div class="text-icon text-icon-medium">
						<div class="text-icon-image-gallery"></div>
        				<div class="icon-chevron-right"></div>
        				<div class="bg"></div>
        			</div>
        		                <figure>
											<img src="http://bc03.rp-online.de/polopoly_fs/bundesgerichtshof-bgh-karlsruhe-baden-wuerttemberg-02062016-1.6017407.1464878087!httpImage/458362999.jpg_gen/derivatives/d268x201/458362999.jpg" alt="" class="media-img" width="268" height="201" />	
					        		</figure>
        	            </div>
            <div class="previewtext">
        		        			<div class="kicker">Fotos</div>
        		        		<div class="headline">Ein Terrorverd&auml;chtiger auf dem Weg zum Haftrichter im Juni 2016</div>
        	</div>
        </a>
	</div>
</div>		<div class="media">	
		<div class="content bg-lines">
							<div class="teaser-line"></div>
								    				<a href="/nrw/staedte/duesseldorf/das-ist-der-hochsicherheitstrakt-des-oberlandesgerichts-duesseldorf-bid-1.5714346" title="Fotos - Das ist der Hochsicherheitstrakt des Oberlandesgerichts D&uuml;sseldorf" class="child-hover">
	<div class="bg-teaser medium">
			<figure style="width:140px;height:105;margin-right:10px;position:relative;">
							<img src="http://bc03.rp-online.de/polopoly_fs/1.5712520.1453488767!httpImage/1361825200.jpg_gen/derivatives/d140x105/1361825200.jpg" alt="" class="media-img" width="140" height="105" />
			    						        			<div class="text-icon text-icon-small">
        				<div class="text-icon-image-gallery"></div>
        				<div class="icon-chevron-right"></div>
        				<div class="bg"></div>
        			</div>
				    				</figure>
			<div class="headline">Das ist der Hochsicherheitstrakt des Oberlandesgerichts D&uuml;sseldorf
			<span class="icon-chevron-right"></span>
		</div>
	</div>
</a>											    </div>
	</div>							
</div>
		</li>
			<li>
			

			
	<div id="traffective-ad-75630667" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-3"}]}'></div>
			</li>
			<li>
			

			
	<div id="traffective-ad-75630668" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-4"}]}'></div>
			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Artikel zum Thema</span>
		    	    </div> 
			<h2>Mehr zu: <br />Anschlag in Düsseldorf geplant: Angeklagter Saleh A. gesteht vor Gericht Tötung in Syrien</h2><br />
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/nrw/staedte/duesseldorf/hauptangeklagter-spricht-ueber-seine-zeit-in-syrien-aid-1.6928486" title="Prozess um geplanten Anschlag - Hauptangeklagter spricht &uuml;ber seine Zeit in Syrien" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc03.rp-online.de/polopoly_fs/bitte-pixeln-angeklagte-saleh-a-sitzt-1.6928894.1499338539!httpImage/2812943321.jpg_gen/derivatives/d60x45/2812943321.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Prozess um geplanten Anschlag</div>
		<div class="hover">
		<span class="headline">Hauptangeklagter spricht &uuml;ber seine Zeit in Syrien</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/geplanter-anschlag-in-duesseldorf-mitangeklagte-machten-falsche-angaben-zu-ihrer-identitaet-aid-1.6928295" title="Geplanter Anschlag in D&uuml;sseldorf - Mitangeklagte machten falsche Angaben zu ihrer Identit&auml;t" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc02.rp-online.de/polopoly_fs/bundesanwaltschaft-ueberzeugt-is-terroristen-auftrag-islamischen-1.6928448.1499254866!httpImage/1494943490.jpg_gen/derivatives/d60x45/1494943490.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Geplanter Anschlag in D&uuml;sseldorf</div>
		<div class="hover">
		<span class="headline">Mitangeklagte machten falsche Angaben zu ihrer Identit&auml;t</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/prozess-zum-geplanten-anschlag-in-duesseldorf-2016-beginnt-am-mittwoch-aid-1.6925501" title="D&uuml;sseldofer Altstadt - Prozess um geplantes Selbstmord-Attentat des IS startet" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc02.rp-online.de/polopoly_fs/riesige-verhandlungssaal-sicht-richter-hinten-zuschauerplaetze-1.5712519.1453488767!httpImage/173769706.jpg_gen/derivatives/d60x45/173769706.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">D&uuml;sseldofer Altstadt</div>
		<div class="hover">
		<span class="headline">Prozess um geplantes Selbstmord-Attentat des IS startet</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/panorama/behoerden-liefern-saleh-a-nach-deutschland-aus-aid-1.6298288" title="Geplanter Anschlag in der D&uuml;sseldorfer Altstadt - Beh&ouml;rden liefern Saleh A. nach Deutschland aus" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc01.rp-online.de/polopoly_fs/saleh-a-terrorverd-chtiger-fl-chtlingsheim-1.6029724.1465239475!httpImage/3008050032.jpg_gen/derivatives/d60x45/3008050032.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Geplanter Anschlag in der D&uuml;sseldorfer Altstadt</div>
		<div class="hover">
		<span class="headline">Beh&ouml;rden liefern Saleh A. nach Deutschland aus</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/anschlagsplaene-in-duesseldorf-saleh-a-betrank-sich-taeglich-aid-1.6029322" title="IS-Terrorist - Saleh A. vermisste seine Tochter" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc01.rp-online.de/polopoly_fs/saleh-a-terrorverd-chtiger-fl-chtlingsheim-1.6029724.1465239475!httpImage/3008050032.jpg_gen/derivatives/d60x45/3008050032.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">IS-Terrorist</div>
		<div class="hover">
		<span class="headline">Saleh A. vermisste seine Tochter</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/saleh-a-soll-mit-unmittelbarem-anschlagsbefehl-gerechnet-haben-aid-1.6019345" title="D&uuml;sseldorf - Saleh A. soll mit Anschlagsbefehl gerechnet haben" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc01.rp-online.de/polopoly_fs/fl-chtlingsunterkunft-vorst-b-umchensweg-1.6019086.1464894969!httpImage/1351740980.jpg_gen/derivatives/d60x45/1351740980.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">D&uuml;sseldorf</div>
		<div class="hover">
		<span class="headline">Saleh A. soll mit Anschlagsbefehl gerechnet haben</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/is-terrorist-war-schon-als-antaenzer-in-der-altstadt-aid-1.6026335" title="Geplanter Anschlag in D&uuml;sseldorf - IS-Terrorist war schon als Ant&auml;nzer in der Altstadt" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc03.rp-online.de/polopoly_fs/bundesgerichtshof-bgh-karlsruhe-baden-wuerttemberg-02062016-1.6017407.1464878087!httpImage/458362999.jpg_gen/derivatives/d60x45/458362999.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Geplanter Anschlag in D&uuml;sseldorf</div>
		<div class="hover">
		<span class="headline">IS-Terrorist war schon als Ant&auml;nzer in der Altstadt</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
	<div id="traffective-ad-75630671" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-5"}]}'></div>
			</li>
			<li>
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3429702"></script> 
<!-- END ADITIONTAG--> 

		</li>
			<li>
			

				<div id="traffective-ad-Rectangle_2" style="display:none;" class="Rectangle_2"></div>
			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Artikel im Ressort</span>
		    	    </div> 
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/nrw/staedte/duesseldorf/tochter-schwaenzt-schule-mutter-klagt-gegen-bussgeldzahlung-aid-1.6930222" title="Prozess in D&uuml;sseldorf - Tochter schw&auml;nzt Schule, Mutter klagt gegen Bu&szlig;geldzahlung" class="child-hover noimg">
			<div class="kicker">Prozess in D&uuml;sseldorf</div>
		<div class="hover">
		<span class="headline">Tochter schw&auml;nzt Schule, Mutter klagt gegen Bu&szlig;geldzahlung</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/aerger-um-fehlende-plaetze-an-der-musikschule-aid-1.6930223" title="Clara-Schumann-Musikschule in D&uuml;sseldorf - &Auml;rger um fehlende Pl&auml;tze an der Musikschule" class="child-hover noimg">
			<div class="kicker">Clara-Schumann-Musikschule in D&uuml;sseldorf</div>
		<div class="hover">
		<span class="headline">&Auml;rger um fehlende Pl&auml;tze an der Musikschule</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/neues-wasserspiel-soll-immermannstrasse-aufwerten-aid-1.6930217" title="D&uuml;sseldorf - Neues Wasserspiel soll Immermannstra&szlig;e aufwerten" class="child-hover noimg">
			<div class="kicker">D&uuml;sseldorf</div>
		<div class="hover">
		<span class="headline">Neues Wasserspiel soll Immermannstra&szlig;e aufwerten</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/kirmes/kirmes-in-duesseldorf-2017-bis-zu-300-polizisten-sorgen-fuer-sicherheit-aid-1.6930247" title="Kirmes in D&uuml;sseldorf 2017: Bis zu 300 Polizisten sorgen f&uuml;r Sicherheit" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Kirmes in D&uuml;sseldorf 2017: Bis zu 300 Polizisten sorgen f&uuml;r Sicherheit</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/stadtteile/garath/garather-kin-top-team-feiert-richtfest-aid-1.6929470" title="Garath - Garather Kin-Top-Team feiert Richtfest" class="child-hover noimg">
			<div class="kicker">Garath</div>
		<div class="hover">
		<span class="headline">Garather Kin-Top-Team feiert Richtfest</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
	<div id="traffective-ad-74522248" style="display:none;" class="Vertriebsbutton" data-targeting='{"values": [{"key":"pos","values":null,"value":"vertriebsbutton"}]}'></div>
			</li>
	</ul>						
												<div id="traffective-ad-Rectangle_3" style="display: none;" class="Rectangle"></div>
									</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6930749" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.1769" name="page" cid="2.1769" value="NRW" title="NRW">
    						<label for="follow2.1769">NRW</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.159935" name="page" cid="2.159935" value="Städte" title="Städte">
    						<label for="follow2.159935">Städte</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.2020" name="page" cid="2.2020" value="Düsseldorf" title="Düsseldorf">
    						<label for="follow2.2020">Düsseldorf</label>
                    	  </li>
            			              				</ul>
            				<ul>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow28442" name="page" data-id="28442" value="Düsseldorf" title="Düsseldorf">
        			<label for="follow28442">Düsseldorf</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow232953" name="page" data-id="232953" value="IS" title="IS">
        			<label for="follow232953">IS</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow296156" name="page" data-id="296156" value="OLG Düsseldorf" title="OLG Düsseldorf">
        			<label for="follow296156">OLG Düsseldorf</label>
        		</li>
        		             		</ul>
            		<ul>
        		         	        		<li>
        			<input type="checkbox" id="follow28467" name="page" data-id="28467" value="Syrien" title="Syrien">
        			<label for="follow28467">Syrien</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="false"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
			<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank"><span class="icon-small-ad"></span>Digitale Prospekte</a></li>
			<li><a title="Mercedes-Benz" href="http://www.rp-online.de/nrw/mercedes-benz-news?csref=footer"><span class="icon-mercedes"></span>Mercedes-Benz</a></li>
			<li><a title="Verm&ouml;gens-Check" href="/wirtschaft/finanzen/vermoegens-check/"><span class="icon-calculator"></span>Verm&ouml;gens-Check</a></li>
			<li><a title="Schwarzwald" href="http://www.rp-online.de/leben/reisen/schwarzwald/?csref=footer"><span class="icon-star"></span>Schwarzwald</a></li>
			<li><a title="Pausenspiele" href="http://spiele.rp-online.de/#" target="_blank"><span class="icon-sudoku"></span>Pausenspiele</a></li>
			<li><a title="RP Apps" href="/digitales/rp-online-app/"><span class="icon-mobile "></span>RP Apps</a></li>
			<li><a title="Newsletter" href="http://www.rp-online.de/app/newsletter/"><span class="icon-envelope-alt"></span>Newsletter</a></li>
			<li><a title="RSS Feeds" href="http://www.rp-online.de/app/feed/"><span class="icon-rss"></span>RSS Feeds</a></li>
			<li><a title="Themen" href="http://www.rp-online.de/thema/"><span class="icon-search"></span>Themen</a></li>
			<li><a title="Archiv" href="http://www.rp-online.de/archiv/"><span class=" icon-archiv"></span>Archiv</a></li>
			<li><a title="Caravan Salon" href="/nrw/staedte/duesseldorf/caravan-salon/"><span class="icon-road"></span>Caravan Salon</a></li>
			<li><a title="Finanz- und Wirtschaftsthemen" href="http://www.rp-forum.de/" target="_blank"><span class="icon-globe"></span>Finanz- und Wirtschaftsthemen</a></li>
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.1761" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
			<li><a title="Rheinische Post Mediengruppe" href="http://www.rheinischepostmediengruppe.de/" target="_blank">Rheinische Post Mediengruppe</a></li>
			<li><a title="Karriere" href="http://www.rheinischepostmediengruppe.de/Karriere" target="_blank">Karriere</a></li>
			<li><a title="Kundenservice" href="http://www.rheinischepostmediengruppe.de/Kundenservice" target="_blank">Kundenservice</a></li>
			<li><a title="Mediadaten" href="http://rp-media.de/" target="_blank">Mediadaten</a></li>
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="Folgen Sie uns auf" href="#">Folgen Sie uns auf</a></li>
					<li><a title="Facebook" href="http://www.facebook.com/rponline" target="_blank"><span class="icon-facebook"></span>Facebook</a></li>
					<li><a title="Twitter" href="http://www.twitter.com/rponline" target="_blank"><span class="icon-twitter"></span>Twitter</a></li>
					<li><a title="Google+" href="http://plus.google.com/+rponline" target="_blank"><span class="icon-google-plus"></span>Google+</a></li>
					<li><a title="Impressum" href="http://www.rp-online.de/info/impressum/">Impressum</a></li>
					<li><a title="Kontakt" href="http://www.rp-online.de/info/kontakt/">Kontakt</a></li>
					<li><a title="Datenschutz" href="http://www.rp-online.de/info/datenschutz/">Datenschutz</a></li>
					<li><a title="AGB" href="http://www.rp-online.de/info/agb/">AGB</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.rp-online.de/nrw/staedte/duesseldorf/anschlag-in-duesseldorf-geplant-angeklagter-saleh-a-gesteht-vor-gericht-toetung-in-syrien-aid-1.6930749</div>

			<div class="red-print-only">
				Nebenressort(s): <br />
							</div>

			        	<div class="copyright">
        		&copy; RP Digital | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170706115548" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6930749&amp;d=/art/2.1761/2.1769/2.159935/2.2020" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.rp-online.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170706115548"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170706115548"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
				  var rpoHompageUpdateCounter = 1;
			</script>

						<div id="traffective-ad-oms_gpt_outofpage" style="display:none" class="oms_gpt_outofpage"></div>
			<div id="traffective-ad-OutOfPage" style="display:none" class="OutOfPage"></div>
				
	<script>
	RPO.setupAll();			
	</script>

			  <script>
/* <![CDATA[ */
var google_conversion_id = 1021540112;
var google_conversion_label = "3LpNCJTstwcQkO6N5wM"; var google_custom_params = window.google_tag_params; var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" 
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" 
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1021540112/?value=0&amp;label=3LpNCJTstwcQkO6N5wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
		
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
			<script type="text/javascript">
		//H15VUbd("Layer")
		</script>
		<span class='H15VUbd_end'></span>
		<script>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</script>	</body>
<link href="/scss/rpo-standard-page-layout/modules/sprungmarke.css" rel="stylesheet" />
<script src="/js/rpo-standard-page-layout/sprungmarke.js" async defer ></script>
</html>
