<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Düsseldorf: Verdächtiger zweieinhalb Wochen nach Altstadt-Schlägerei gefasst</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Knapp zweieinhalb Wochen nach einer Schlägerei in der Düsseldorfer Altstadt hat die Polizei einen Verdächtigen ermittelt. Das Opfer, das aus dem Rhein-Kreis Neuss stammt, ist mittlerweile außer Lebensgefahr." />
    <meta name="keywords" content="Körperverletzungsdelikt, Lebensgefahr-Ermittlung, Körperverletzung, Schlägerei, Düsseldorf, Rhein-Kreis Neuss, POL-D, Kripo" />
    <meta name="news_keywords" content="Körperverletzungsdelikt, Lebensgefahr-Ermittlung, Körperverletzung, Schlägerei, Düsseldorf, Rhein-Kreis Neuss, POL-D, Kripo" />
    <meta name="author" itemprop="author" content="RP ONLINE" />
        <meta property="og:title" content="Düsseldorf: Verdächtiger zweieinhalb Wochen nach Altstadt-Schlägerei gefasst" />
        <meta property="og:site_name" content="RP ONLINE" />
	    <meta property="og:url" content="http://www.rp-online.de/nrw/staedte/duesseldorf/blaulicht/verdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108" />
    <meta property="og:description" content="Knapp zweieinhalb Wochen nach einer Schlägerei in der Düsseldorfer Altstadt hat die Polizei einen Verdächtigen ermittelt. Das Opfer, das aus dem Rhein-Kreis Neuss stammt, ist mittlerweile außer Lebensgefahr." />
    <meta property="og:image" content="http://bc01.rp-online.de/polopoly_fs/archiv-illustration-blaulicht-leuchtet-27072015-osnabrueck-1.6383835.1483174912!httpImage/3928471543.jpg_gen/derivatives/d950x950/3928471543.jpg" />
        <meta property="fb:page_id" content="50327854366" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@rponline" />
            <meta name="twitter:site:id" content="15427879" />
        <meta name="twitter:title" content="Düsseldorf: Verdächtiger zweieinhalb Wochen nach Altstadt-Schlägerei gefasst" />
    <meta name="twitter:description" content="Knapp zweieinhalb Wochen nach einer Schlägerei in der Düsseldorfer Altstadt hat die Polizei einen Verdächtigen ermittelt. Das Opfer, das aus dem Rhein-Kreis Neuss stammt, ist mittlerweile außer Lebensgefahr." />
    <meta name="twitter:url" content="http://www.rp-online.de/nrw/staedte/duesseldorf/blaulicht/verdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108" />
    <meta name="twitter:image" content="http://bc01.rp-online.de/polopoly_fs/archiv-illustration-blaulicht-leuchtet-27072015-osnabrueck-1.6383835.1483174912!httpImage/3928471543.jpg_gen/derivatives/d950x950/3928471543.jpg" />
        	        <meta property="vr:published_time" content="2017-05-29T12:06+02:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="NRW, Städte, Düsseldorf, Blaulicht" /> 
        	    <meta property="vr:canonical" content="http://www.rp-online.de/1.6850108" />
        <link rel="canonical" href="http://www.rp-online.de/nrw/staedte/duesseldorf/blaulicht/verdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rp-online.de/nrw/staedte/duesseldorf/blaulicht/verdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108" />
			<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/staedte/duesseldorf/blaulicht/verdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108" />
				<link rel="amphtml" href="http://www.rp-online.de/nrw/staedte/duesseldorf/blaulicht/verdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108.amp" />
	    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.css?20170524142135" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170524142135"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.css?20170524142135" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/staedte/duesseldorf/blaulicht/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/nrw/staedte/duesseldorf/blaulicht/feed.atom" />
    <script src="https://script.ioam.de/iam.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170524142135"></script>
    <![endif]-->
    <script src="/cre-1.0/tracking/tracking.js"></script>	
    <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/paywall.js?20170524142135"></script>				
    
    <script>
   useTraffective=1;        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170524142135"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170524142135"></script>

		<script type="text/javascript" id="trfAdSetup" async src="https://cdntrf.com/trf_rponline.js"                         				
		data-traffectiveConf='{
			"dfpAdUrl": "/1017380/localnews/duesseldorf",
			"targeting":[
				{"key":"btid","values":null,"value":"260"},
				{"key":"cid","values":null,"value":"1.6850108"},
				{"key":"nielsen","values":null,"value":"2"},
				{"key":"nodisplay","values":null,"value":"0"},
				{"key":"pfad1","values":null,"value":"nrw"},
				{"key":"pfad2","values":null,"value":"staedte"},
				{"key":"pfad3","values":null,"value":"duesseldorf"},
				{"key":"pfad4","values":null,"value":"blaulicht"},
				{"key":"pfad5","values":null,"value":"stop"},
				{"key":"site","values":null,"value":"rpo"},
				{"key":"type","values":null,"value":"artikel"},
				{"key":"zone","values":null,"value":"localnews"},
				{"key":"mode","values":null,"value":"desktop"}
			]
		}'> 
	</script> 
	

	
			
		        <!-- c1 integration -->
        	<script type="text/javascript">
    $( document ).ready(function() {
	if (typeof(cre_client) != "undefined") {
            cre_client.set_site("RP-Online");
            cre_client.set_service_id("rpo");
            cre_client.set_origin("web");	
            cre_client.set_cms_id("1.6850108");
            cre_client.set_content_id("%2FStartseite%2FNRW%2FStaedte%2FDuesseldorf%2FDUS-Blaulicht%2FVerdaechtiger-zweieinhalb-Wochen-nach-Altstadt-Schlaegerei-gefasst-1.6850108");	
            cre_client.set_channel("2.1769");
            cre_client.set_sub_channel("2.159935");
            cre_client.set_sub_sub_channel("2.2020");
        	cre_client.set_doc_type("article");
            cre_client.set_kicker("Duesseldorf");
            cre_client.set_heading("Verdaechtiger zweieinhalb Wochen nach Altstadt-Schlaegerei gefasst");
    	    cre_client.set_entitlement_id("digital_web");
		if(RPO.storage.load('bugReporter') && RPO.storage.load('bugReporter').enabled) { 	
        		cre_client.set_entitlement("free");
        	} else {
					}
	cre_client.request();    
	} 
    });
	</script>        
        <script>
  dataLayer = [{
    "ressort": "nrw",
    "subressort": "staedte/duesseldorf",
    "dossier": "blaulicht",
    "contentType": "Artikel",
    "analyticsUrl": "/nrw/staedte/duesseldorf/blaulicht/verdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108",
    "author": "",
	"date": "2017-05-29",
	"origin": "4"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
			<script>var persBookmarks = 1;</script>
		
	    
	
<script src="/cre-1.0/api/service/rp/templatesets.js"></script>
<script src="/cre-1.0/api/tracking/service/rp/templateclient.js"></script>
<script>cre_templateclient.setup({ container_id: "c1ad"});</script>
<script src="http://www.rp-online.de/layout/module/leserumfrage/overlay.js?20170213c"></script>
<link rel="stylesheet" href="http://bc01.rp-online.de//layout/module/youtube/playerembed.css?20161219Z1358" media="screen" />
<script src="http://bc01.rp-online.de/layout/module/youtube/playerembed.js?20161219Z1358"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N938K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N938K5');</script>
<!-- End Google Tag Manager -->

<style>
#wrapper {
  padding: 2px 5px 5px 5px;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul.tickaroo-event-list li:before {
	display:none;
}
.tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-content {
    width: 100% !important;
}
.tickaroo-ticker .tickaroo-event-item-content-text a { 
    word-break: break-word !important;
    display: inline !important;
}
li#tickaroo-event-item-milestones {
    border-bottom: none;
    margin-bottom: 0px !important;
    height: auto;
}
#wrapper #main .lead.event_em aside figure::after {width:0;height:0;}
.tickaroo-ticker .tickaroo-event-item-meta-timestamp-date {
    margin-right: 0px !important;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul {
    margin-bottom: 0px;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing-list {
    background: none;
    margin-bottom: 0px;
    margin-right: 10px;
    opacity: 1;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing {
    border-top: 0px !important;
}

#wrapper .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta-state, #wrapper .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta-timestamp {
  order: 1;
  margin: 7px 0 0 9px;
  
      position: relative;
  top: initial;
    left: inherit;
}

#wrapper #ticker .tickaroo-ticker .ticker-event-item-meta-reporter .ticker-event-item-meta-reporter-name {
  position: absolute;
  left: 90px;
  margin: 21px 0 0 8px;
}

#wrapper  .ticker-event-item-meta-reporter-hidden {
  display: none;
}

#wrapper #ticker .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta {
  display: flex;
}

#wrapper .tickaroo-ticker .ticker-event-item-meta-reporter {
    flex: 0 0;
}
</style>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.rp-online.de/nrw/staedte/duesseldorf/blaulicht/verdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108"
		},
		"headline": "Düsseldorf: Verdächtiger zweieinhalb Wochen nach Altstadt-Schlägerei gefasst",
		"image": {
			"@type": "ImageObject",
			"url": "https://bc01.rp-online.de/polopoly_fs/archiv-illustration-blaulicht-leuchtet-27072015-osnabrueck-1.6383835.1483174912!httpImage/3928471543.jpg_gen/derivatives/d950x950/3928471543.jpg",
			"height": 528,
			"width": 940
		},
		"datePublished": "2017-05-29T12:06+02:00",	
		"dateModified": "2017-05-29T12:21+02:00",
		"author": {
			"@type": "Person",
			"name": "RP ONLINE"
		},
		"publisher": {
			"@type": "Organization",
			"name": "RP ONLINE",
			"logo": {
				"@type": "ImageObject",
				"url": "https://bc03.rp-online.de/polopoly_fs/1.5897863.1460989477!image/4005167000.jpg_gen/derivatives/d140x78/4005167000.jpg", 
				"width": 148,
				"height": 60
			}
		},
		"description": "Knapp zweieinhalb Wochen nach einer Schlägerei in der Düsseldorfer Altstadt hat die Polizei einen Verdächtigen ermittelt. Das Opfer, das aus dem Rhein-Kreis Neuss stammt, ist mittlerweile außer Lebensgefahr."
	}
	</script>
		<div id="ivw">	
	<script>
	var iam_data = {
		"st":"rponl",
		"cp":"Red-Akt-Lok",
		"sv":"in",
		"co":"www.rp-online.de/regional/region-duesseldorf/duesseldorf/artikel/2017-0529/1.6850108-verdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid"
	}
	iom.c(iam_data,1);
	</script>
</div>  
	<div id="cookie-hint"></div>		<div id="topcontainer">
								<script>//H15VUbd("Super");</script>
														<div id="Superbanner-Container" style="min-height:94px">
					<div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
					<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div>
				</div>
													<span class="H15VUbd_end"></span>
							
	</div>
	
    					<script>//H15VUbd("Sky")</script>
											<div id="Skyscraper-Container">
					<div id="traffective-ad-WPSkyscraper" style="display: none;" class="WPSkyscraper"></div>
					<div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
				</div>
									<span class="H15VUbd_end"></span>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
							<li><a title="Abo/Service" href="http://leserservice.rp-online.de" target="_blank">Abo/Service</a></li>
							<li><a title="ePaper/RP-App" href="http://www.rp-online.de/digitales/rp-epaper-app/?utm_source=rponline&amp;utm_medium=EpaperLinkHP&amp;utm_campaign=EpaperLinkHP_A">ePaper/RP-App</a></li>
							<li><a title="Anzeige aufgeben" href="http://leserservice.rp-online.de/Anzeigen/" target="_blank">Anzeige aufgeben</a></li>
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Schlagzeilen" href="http://www.rp-online.de/app/schlagzeilen/">Schlagzeilen</a></li>
							<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank">Digitale Prospekte</a></li>
							<li><a title="RP Trauer" href="https://trauer.rp-online.de" target="_blank">RP Trauer</a></li>
							<li><a title="Kalaydo" href="http://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head" rel="nofollow" target="_blank">Kalaydo</a></li>
							<li><a title="Spiele" href="http://spiele.rp-online.de/" target="_blank">Spiele</a></li>
										<li class="more" data-site-id="2.1761"><a title="weitere" href="#">weitere &raquo;</a></li>
					</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
			<div class="orange">
			<div class="afs_ads">&nbsp;</div>
		</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.1769">
	<a href="/nrw/"><span>NRW</span></a>
	
			<div class="sub-menu table" data-id="2.1769"></div>
	</li>							<li data-id="2.2868">
	<a href="/politik/"><span>Politik</span></a>
	
			<div class="sub-menu table" data-id="2.2868"></div>
	</li>							<li data-id="2.2869">
	<a href="/wirtschaft/"><span>Wirtschaft</span></a>
	
			<div class="sub-menu table" data-id="2.2869"></div>
	</li>							<li data-id="2.2535">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.2535"></div>
	</li>							<li data-id="2.2735">
	<a href="/kultur/"><span>Kultur</span></a>
	
			<div class="sub-menu table" data-id="2.2735"></div>
	</li>							<li data-id="2.2736">
	<a href="/panorama/"><span>Panorama</span></a>
	
			<div class="sub-menu table" data-id="2.2736"></div>
	</li>							<li data-id="2.2534">
	<a href="/leben/reisen/"><span>Reisen</span></a>
	
			<div class="sub-menu table" data-id="2.2534"></div>
	</li>							<li data-id="2.2866">
	<a href="/digitales/"><span>Digital</span></a>
	
			<div class="sub-menu table" data-id="2.2866"></div>
	</li>							<li data-id="2.159927">
	<a href="/leben/"><span>Mehr...</span></a>
	
			<div class="sub-menu table" data-id="2.159927"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/" itemprop="url"><span itemprop="title">NRW</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/staedte/" itemprop="url"><span itemprop="title">St&auml;dte</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/staedte/duesseldorf/" itemprop="url"><span itemprop="title">D&uuml;sseldorf</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/staedte/duesseldorf/blaulicht/" itemprop="url"><span itemprop="title">Blaulicht</span></a></li>
				<li><h1>Düsseldorf: Verdächtiger zweieinhalb Wochen nach Altstadt-Schlägerei gefasst</h1></li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
							<div class="billboard">
									<script>//H15VUbd("Billboard")</script>
																			<div id="Billboard-Container">
							<div id="traffective-ad-Billboard" style="display: none;" class="Billboard"></div>
							<div id="traffective-ad-BillboardOms" style="display: none;" class="BillboardOms"></div>
						</div>
																<span class="H15VUbd_end"></span>
						</div>
							<div class="wide-header">
				<span></span>
			</div>
				<article id="article">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6850108" title="Empfehlen"></span><span class="star-count" data-id="1.6850108"></span>
			</span>
			<span class="social-list-element">
			        		<span class="pers-bookmark" data-id="1.6850108"> 
        			<span class="icon-bookmark"></span><span class="text">später lesen</span>   				
        		</span>
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-05-29T12:06+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1496052360608">29. Mai 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">12.06 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">D&uuml;sseldorf</span>
				<div class="headline">Verd&auml;chtiger zweieinhalb Wochen nach Altstadt-Schl&auml;gerei gefasst</div>
	</h2>
	
	        
    <time class="op-published" datetime="2017-05-29T11:48+0200">2017-05-29T11:48+0200</time>
    <time class="op-modified" dateTime="2017-05-29T12:06+0200">2017-05-29T12:06+0200</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								D&uuml;sseldorf.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Knapp zweieinhalb Wochen nach einer Schlägerei in der Düsseldorfer Altstadt hat die Polizei einen Verdächtigen ermittelt. Das Opfer, das aus dem Rhein-Kreis Neuss stammt, ist mittlerweile außer Lebensgefahr.</strong>
    						    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <div id="Unterbrecher_1" style="display: none;" class="Unterbrecher_1" data-targeting='{"values": [{"key":"pos","values":null,"value":"Unterbrecher_1"}]}'></div>
   <p>In der Nacht auf den 12. Mai war es vor einem Club an der Heinrich-Heine-Allee zwischen mehreren Personen zu einem Streit gekommen. <a href="http://www.rp-online.de/nrw/staedte/duesseldorf/blaulicht/mann-nach-schlaegerei-in-duesseldorfer-altstadt-in-lebensgefahr-aid-1.6817273" target="_blank">Ein Mann hatte daraufhin einem 28-Jährigen&nbsp;mit der Faust gegen den Kopf geschlagen.</a> Das Opfer war auf dem Pflaster aufgeschlagen und dort bewusstlos liegen geblieben. Es schwebte nach dem Angriff in Lebensgefahr.</p>
   <p>Die Polizei hatte im Zuge der Ermittlungen Hinweise auf einen 23-Jährigen aus Düsseldorf erhalten. Laut Polizeibericht stellte er sich, nachdem er mitbekommen hatte, dass er gesucht wurde.</p>
   <p>Der Verdächtige lässt sich durch einen Anwalt vertreten und macht bislang zur Tat keine Angaben. Nach Polizeiangaben ist er wegen Gewaltdelikten noch nicht in Erscheinung getreten. Nach einer ersten Vernehmung wurde der 23-Jährige zunächst entlassen, die Ermittlungen der Polizei dauern aber an.</p>
   
   <footer>(lis)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fduesseldorf%2Fblaulicht%2Fverdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=Verd%C3%A4chtiger+zweieinhalb+Wochen+nach+Altstadt-Schl%C3%A4gerei+gefasst&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fduesseldorf%2Fblaulicht%2Fverdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Verd%C3%A4chtiger%20zweieinhalb%20Wochen%20nach%20Altstadt-Schl%C3%A4gerei%20gefasst&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AVerd%C3%A4chtiger%20zweieinhalb%20Wochen%20nach%20Altstadt-Schl%C3%A4gerei%20gefasst%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fduesseldorf%2Fblaulicht%2Fverdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

						<li class="pers-follow grey" data-id="1.6850108"> 				<a href="#" title="Themen abonnieren">
					<span class="icon-plus"></span>
				</a>
			</li>
					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
							<div class="OUTBRAIN" data-src="http://www.rp-online.de/nrw/staedte/duesseldorf/blaulicht/verdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
									<section style="margin-top: -35px;">
					<div align="center" style="margin-bottom: -30px; padding-top: 30px;">
<div id="rectangle_zwischenoutbrain" style="display: none;" class="Rectangle_3" data-targeting='{"values": [{"key":"pos","values":null,"value":"zwischenoutbrain"}]}'></div>
</div>
			</section>
										<div class="OUTBRAIN" data-src="http://www.rp-online.de/nrw/staedte/duesseldorf/blaulicht/verdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar5"></div>
						<section style="margin-bottom: 35px;">
							</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<script>//H15VUbd("Medium")</script>
										<div id="traffective-ad-Rectangle_1" style="display: none;" class="Rectangle_1"></div>
									<span class="H15VUbd_end"></span>
						</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
														<li class="first">
    			<a href="/thema/duesseldorf/">
    				<span class="headline">Düsseldorf</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/kripo/">
    				<span class="headline">Kripo</span>
    			</a>
    		</li>
														<li class="last">
    			<a href="/thema/polizei/">
    				<span class="headline">Polizei</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
			<li>
			

			
	<div id="traffective-ad-75630665" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-1"}]}'></div>
			</li>
			<li>
			

			
	<div id="traffective-ad-75630666" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-2"}]}'></div>
			</li>
			<li>
			

			
	<div id="traffective-ad-75630667" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-3"}]}'></div>
			</li>
			<li>
			

			
	<div id="traffective-ad-75630668" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-4"}]}'></div>
			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Artikel zum Thema</span>
		    	    </div> 
			<h2>Mehr zu: <br />Düsseldorf: Verdächtiger zweieinhalb Wochen nach Altstadt-Schlägerei gefasst</h2><br />
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/nrw/staedte/duesseldorf/blaulicht/mann-nach-schlaegerei-in-duesseldorfer-altstadt-in-lebensgefahr-aid-1.6817273" title="Opfer aus dem Rhein-Kreis Neuss - Mann nach Schl&auml;gerei in D&uuml;sseldorfer Altstadt in Lebensgefahr" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc01.rp-online.de/polopoly_fs/archiv-eingang-u-bahn-station-heinrich-1.6464772.1481722837!httpImage/2154327394.jpg_gen/derivatives/d60x45/2154327394.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Opfer aus dem Rhein-Kreis Neuss</div>
		<div class="hover">
		<span class="headline">Mann nach Schl&auml;gerei in D&uuml;sseldorfer Altstadt in Lebensgefahr</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
	<div id="traffective-ad-75630671" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-5"}]}'></div>
			</li>
			<li>
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3429702"></script> 
<!-- END ADITIONTAG--> 

		</li>
			<li>
			

				<div id="traffective-ad-Rectangle_2" style="display:none;" class="Rectangle_2"></div>
			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Artikel im Ressort</span>
		    	    </div> 
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/nrw/staedte/duesseldorf/blaulicht/duesseldorf-polizei-sucht-auf-der-a46-nach-entlaufenen-hunden-aid-1.6849908" title="D&uuml;sseldorf: Polizei sucht auf der A46 nach entlaufenen Hunden" class="child-hover noimg">
		<div class="hover">
		<span class="headline">D&uuml;sseldorf: Polizei sucht auf der A46 nach entlaufenen Hunden</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/blaulicht/duesseldorf-fahrradunfall-am-robert-lehr-ufer-an-himmelfahrt-aid-1.6844981" title="D&uuml;sseldorf: Fahrradunfall am Robert-Lehr-Ufer an Himmelfahrt" class="child-hover noimg">
		<div class="hover">
		<span class="headline">D&uuml;sseldorf: Fahrradunfall am Robert-Lehr-Ufer an Himmelfahrt</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/blaulicht/festnahmen-am-hauptbahnhof-und-am-flughafen-aid-1.6844897" title="Bundespolizei D&uuml;sseldorf - Festnahmen am Hauptbahnhof und am Flughafen" class="child-hover noimg">
			<div class="kicker">Bundespolizei D&uuml;sseldorf</div>
		<div class="hover">
		<span class="headline">Festnahmen am Hauptbahnhof und am Flughafen</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/blaulicht/wieder-halskette-von-seniorin-geraubt-aid-1.6844583" title="D&uuml;sseldorf - Wieder Halskette von Seniorin geraubt" class="child-hover noimg">
			<div class="kicker">D&uuml;sseldorf</div>
		<div class="hover">
		<span class="headline">Wieder Halskette von Seniorin geraubt</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/mann-mit-spielzeugpistole-aengstigt-besucher-der-uni-aid-1.6843952" title="Campus der Heinrich-Heine-Universit&auml;t - Mann mit Spielzeugpistole &auml;ngstigt Besucher der Uni" class="child-hover noimg">
			<div class="kicker">Campus der Heinrich-Heine-Universit&auml;t</div>
		<div class="hover">
		<span class="headline">Mann mit Spielzeugpistole &auml;ngstigt Besucher der Uni</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
	<div id="traffective-ad-74522248" style="display:none;" class="Vertriebsbutton" data-targeting='{"values": [{"key":"pos","values":null,"value":"vertriebsbutton"}]}'></div>
			</li>
	</ul>						
												<div id="traffective-ad-Rectangle_3" style="display: none;" class="Rectangle"></div>
									</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6850108" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.1769" name="page" cid="2.1769" value="NRW" title="NRW">
    						<label for="follow2.1769">NRW</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.159935" name="page" cid="2.159935" value="Städte" title="Städte">
    						<label for="follow2.159935">Städte</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.2020" name="page" cid="2.2020" value="Düsseldorf" title="Düsseldorf">
    						<label for="follow2.2020">Düsseldorf</label>
                    	  </li>
            			              				</ul>
            				<ul>
            			              								 <li>
    						<input type="checkbox" id="follow2.2310" name="page" cid="2.2310" value="Blaulicht" title="Blaulicht">
    						<label for="follow2.2310">Blaulicht</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow28442" name="page" data-id="28442" value="Düsseldorf" title="Düsseldorf">
        			<label for="follow28442">Düsseldorf</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28488" name="page" data-id="28488" value="Kripo" title="Kripo">
        			<label for="follow28488">Kripo</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28471" name="page" data-id="28471" value="Polizei" title="Polizei">
        			<label for="follow28471">Polizei</label>
        		</li>
        		             		</ul>
            		<ul>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="false"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
			<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank"><span class="icon-small-ad"></span>Digitale Prospekte</a></li>
			<li><a title="Mercedes-Benz" href="http://www.rp-online.de/nrw/mercedes-benz-news?csref=footer"><span class="icon-mercedes"></span>Mercedes-Benz</a></li>
			<li><a title="Verm&ouml;gens-Check" href="/wirtschaft/finanzen/vermoegens-check/"><span class="icon-calculator"></span>Verm&ouml;gens-Check</a></li>
			<li><a title="Schwarzwald" href="http://www.rp-online.de/leben/reisen/schwarzwald/?csref=footer"><span class="icon-star"></span>Schwarzwald</a></li>
			<li><a title="Pausenspiele" href="http://spiele.rp-online.de/#" target="_blank"><span class="icon-sudoku"></span>Pausenspiele</a></li>
			<li><a title="RP Apps" href="/digitales/rp-online-app/"><span class="icon-mobile "></span>RP Apps</a></li>
			<li><a title="Newsletter" href="http://www.rp-online.de/app/newsletter/"><span class="icon-envelope-alt"></span>Newsletter</a></li>
			<li><a title="RSS Feeds" href="http://www.rp-online.de/app/feed/"><span class="icon-rss"></span>RSS Feeds</a></li>
			<li><a title="Themen" href="http://www.rp-online.de/thema/"><span class="icon-search"></span>Themen</a></li>
			<li><a title="Archiv" href="http://www.rp-online.de/archiv/"><span class=" icon-archiv"></span>Archiv</a></li>
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.1761" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
			<li><a title="Rheinische Post Mediengruppe" href="http://www.rheinischepostmediengruppe.de/" target="_blank">Rheinische Post Mediengruppe</a></li>
			<li><a title="Pressemitteilungen" href="http://www.rheinischepostmediengruppe.de/Presse" target="_blank">Pressemitteilungen</a></li>
			<li><a title="Karriere" href="http://www.rheinischepostmediengruppe.de/Karriere" target="_blank">Karriere</a></li>
			<li><a title="Kundenservice" href="http://www.rheinischepostmediengruppe.de/Kundenservice" target="_blank">Kundenservice</a></li>
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="Folgen Sie uns auf" href="#">Folgen Sie uns auf</a></li>
					<li><a title="Facebook" href="http://www.facebook.com/rponline" target="_blank"><span class="icon-facebook"></span>Facebook</a></li>
					<li><a title="Twitter" href="http://www.twitter.com/rponline" target="_blank"><span class="icon-twitter"></span>Twitter</a></li>
					<li><a title="Google+" href="http://plus.google.com/+rponline" target="_blank"><span class="icon-google-plus"></span>Google+</a></li>
					<li><a title="Impressum" href="http://www.rp-online.de/info/impressum/">Impressum</a></li>
					<li><a title="Kontakt" href="http://www.rp-online.de/info/kontakt/">Kontakt</a></li>
					<li><a title="Datenschutz" href="http://www.rp-online.de/info/datenschutz/">Datenschutz</a></li>
					<li><a title="AGB" href="http://www.rp-online.de/info/agb/">AGB</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.rp-online.de/nrw/staedte/duesseldorf/blaulicht/verdaechtiger-zweieinhalb-wochen-nach-altstadt-schlaegerei-gefasst-aid-1.6850108</div>

			<div class="red-print-only">
				Nebenressort(s): <br />
									/nrw/staedte/kaarst/<br />
							</div>

			        	<div class="copyright">
        		&copy; RP Digital | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170524142135" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6850108&amp;d=/art/2.1761/2.1769/2.159935/2.2020/2.2310" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.rp-online.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170524142135"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170524142135"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
				  var rpoHompageUpdateCounter = 1;
			</script>

						<div id="traffective-ad-oms_gpt_outofpage" style="display:none" class="oms_gpt_outofpage"></div>
			<div id="traffective-ad-OutOfPage" style="display:none" class="OutOfPage"></div>
				
	<script>
	RPO.setupAll();			
	</script>

			  <script>
/* <![CDATA[ */
var google_conversion_id = 1021540112;
var google_conversion_label = "3LpNCJTstwcQkO6N5wM"; var google_custom_params = window.google_tag_params; var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" 
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" 
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1021540112/?value=0&amp;label=3LpNCJTstwcQkO6N5wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
		
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
			<script type="text/javascript">
		//H15VUbd("Layer")
		</script>
		<span class='H15VUbd_end'></span>
		<script>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</script>	</body>
<link href="/scss/rpo-standard-page-layout/modules/sprungmarke.css" rel="stylesheet" />
<script src="/js/rpo-standard-page-layout/sprungmarke.js" async defer ></script>
</html>
