<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Blitzeinschlag: Eurowings-Maschine von Düsseldorf nach Berlin muss umkehren</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Ein Airbus der Fluggesellschaft Eurowings ist am Mittwoch auf dem Flug von Düsseldorf nach Berlin von einem Blitz getroffen worden und umgekehrt. Laut Airline handelte es sich um eine reine Vorsichtsmaßnahme. " />
    <meta name="keywords" content="Blitzeinschlag, Blitz, Berlin, Düsseldorf, Luftverkehr, Airbus S. A. S." />
    <meta name="news_keywords" content="Blitzeinschlag, Blitz, Berlin, Düsseldorf, Luftverkehr, Airbus S. A. S." />
    <meta name="author" itemprop="author" content="Jörg Janßen" />
        <meta property="og:title" content="Blitzeinschlag in Eurowings-Maschine: Airbus von Düsseldorf nach Berlin muss umkehren" />
        <meta property="og:site_name" content="RP ONLINE" />
	    <meta property="og:url" content="http://www.rp-online.de/nrw/staedte/duesseldorf/blitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641" />
    <meta property="og:description" content="Ein Airbus der Fluggesellschaft Eurowings ist am Mittwoch auf dem Flug von Düsseldorf nach Berlin von einem Blitz getroffen worden und umgekehrt. Laut Airline handelte es sich um eine reine Vorsichtsmaßnahme. " />
    <meta property="og:image" content="http://bc03.rp-online.de/polopoly_fs/airbus-320-eurowings-29032017-rollfeld-flughafen-1.6765412.1492618755!httpImage/797574434.jpg_gen/derivatives/d950x950/797574434.jpg" />
        <meta property="fb:page_id" content="50327854366" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@rponline" />
            <meta name="twitter:site:id" content="15427879" />
        <meta name="twitter:title" content="Blitzeinschlag: Eurowings-Maschine von Düsseldorf nach Berlin muss umkehren" />
    <meta name="twitter:description" content="Ein Airbus der Fluggesellschaft Eurowings ist am Mittwoch auf dem Flug von Düsseldorf nach Berlin von einem Blitz getroffen worden und umgekehrt. Laut Airline handelte es sich um eine reine Vorsichtsmaßnahme. " />
    <meta name="twitter:url" content="http://www.rp-online.de/nrw/staedte/duesseldorf/blitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641" />
    <meta name="twitter:image" content="http://bc03.rp-online.de/polopoly_fs/airbus-320-eurowings-29032017-rollfeld-flughafen-1.6765412.1492618755!httpImage/797574434.jpg_gen/derivatives/d950x950/797574434.jpg" />
        	        <meta property="vr:published_time" content="2017-06-29T10:29+02:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="NRW, Städte, Düsseldorf" /> 
            <meta property="vr:author" content="Jörg Janßen" />
    	    <meta property="vr:canonical" content="http://www.rp-online.de/1.6912641" />
        <link rel="canonical" href="http://www.rp-online.de/nrw/staedte/duesseldorf/blitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rp-online.de/nrw/staedte/duesseldorf/blitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641" />
			<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/staedte/duesseldorf/blitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641" />
				<link rel="amphtml" href="http://www.rp-online.de/nrw/staedte/duesseldorf/blitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641.amp" />
	    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.css?20170621152127" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170621152127"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.css?20170621152127" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/staedte/duesseldorf/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/nrw/staedte/duesseldorf/feed.atom" />
    <script src="https://script.ioam.de/iam.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170621152127"></script>
    <![endif]-->
    <script src="/cre-1.0/tracking/tracking.js"></script>	
    <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/paywall.js?20170621152127"></script>				
    
    <script>
   useTraffective=1;        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170621152127"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170621152127"></script>

		<script type="text/javascript" id="trfAdSetup" async src="https://cdntrf.com/trf_rponline.js"                         				
		data-traffectiveConf='{
			"dfpAdUrl": "/1017380/localnews/duesseldorf",
			"targeting":[
				{"key":"btid","values":null,"value":"260"},
				{"key":"cid","values":null,"value":"1.6912641"},
				{"key":"nielsen","values":null,"value":"2"},
				{"key":"nodisplay","values":null,"value":"0"},
				{"key":"pfad1","values":null,"value":"nrw"},
				{"key":"pfad2","values":null,"value":"staedte"},
				{"key":"pfad3","values":null,"value":"duesseldorf"},
				{"key":"pfad4","values":null,"value":"stop"},
				{"key":"site","values":null,"value":"rpo"},
				{"key":"type","values":null,"value":"artikel"},
				{"key":"zone","values":null,"value":"localnews"},
				{"key":"mode","values":null,"value":"desktop"}
			]
		}'> 
	</script> 
	

	
			
		        <!-- c1 integration -->
        	<script type="text/javascript">
    $( document ).ready(function() {
	if (typeof(cre_client) != "undefined") {
            cre_client.set_site("RP-Online");
            cre_client.set_service_id("rpo");
            cre_client.set_origin("web");	
            cre_client.set_cms_id("1.6912641");
            cre_client.set_content_id("%2FStartseite%2FNRW%2FStaedte%2FDuesseldorf%2FAirbus-von-Duesseldorf-nach-Berlin-muss-umkehren-1.6912641");	
            cre_client.set_channel("2.1769");
            cre_client.set_sub_channel("2.159935");
            cre_client.set_sub_sub_channel("2.2020");
        	cre_client.set_doc_type("article");
            cre_client.set_kicker("Blitzeinschlag in Eurowings-Maschine");
            cre_client.set_heading("Airbus von Duesseldorf nach Berlin muss umkehren");
    	    cre_client.set_entitlement_id("digital_web");
		if(RPO.storage.load('bugReporter') && RPO.storage.load('bugReporter').enabled) { 	
        		cre_client.set_entitlement("free");
        	} else {
					}
	cre_client.request();    
	} 
    });
	</script>        
        <script>
  dataLayer = [{
    "ressort": "nrw",
    "subressort": "staedte",
    "dossier": "duesseldorf",
    "contentType": "Artikel",
    "analyticsUrl": "/nrw/staedte/duesseldorf/eurowings-airbus-nach-blitzeinschlag-umgekehrt-aid-1.6912641",
    "author": "Jörg Janßen",
	"date": "2017-06-28",
	"origin": "4"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
			<script>var persBookmarks = 1;</script>
		
	    
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N938K5');</script>
<!-- End Google Tag Manager -->
<script src="/cre-1.0/api/service/rp/templatesets.js"></script>
<script src="/cre-1.0/api/tracking/service/rp/templateclient.js"></script>
<script>cre_templateclient.setup({ container_id: "c1ad"});</script>
<script src="http://www.rp-online.de/layout/module/leserumfrage/overlay.js?20170213c"></script>
<link rel="stylesheet" href="http://bc01.rp-online.de//layout/module/youtube/playerembed.css?20161219Z1358" media="screen" />
<script src="http://bc01.rp-online.de/layout/module/youtube/playerembed.js?20161219Z1358"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager NoScript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N938K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NoScript -->

<style>
#wrapper {
  padding: 2px 5px 5px 5px;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul.tickaroo-event-list li:before {
	display:none;
}
.tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-content {
    width: 100% !important;
}
.tickaroo-ticker .tickaroo-event-item-content-text a { 
    word-break: break-word !important;
    display: inline !important;
}
li#tickaroo-event-item-milestones {
    border-bottom: none;
    margin-bottom: 0px !important;
    height: auto;
}
#wrapper #main .lead.event_em aside figure::after {width:0;height:0;}
.tickaroo-ticker .tickaroo-event-item-meta-timestamp-date {
    margin-right: 0px !important;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul {
    margin-bottom: 0px;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing-list {
    background: none;
    margin-bottom: 0px;
    margin-right: 10px;
    opacity: 1;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing {
    border-top: 0px !important;
}

#wrapper .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta-state, #wrapper .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta-timestamp {
  order: 1;
  margin: 7px 0 0 9px;
  
      position: relative;
  top: initial;
    left: inherit;
}

#wrapper #ticker .tickaroo-ticker .ticker-event-item-meta-reporter .ticker-event-item-meta-reporter-name {
  position: absolute;
  left: 90px;
  margin: 21px 0 0 8px;
}

#wrapper  .ticker-event-item-meta-reporter-hidden {
  display: none;
}

#wrapper #ticker .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta {
  display: flex;
}

#wrapper .tickaroo-ticker .ticker-event-item-meta-reporter {
    flex: 0 0;
}
</style>
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rp-online.de/nrw/staedte/duesseldorf/blitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641"
		},
		"headline": "Blitzeinschlag: Eurowings-Maschine von Düsseldorf nach Berlin muss umkehren",
		"image": {
			"@type": "ImageObject",
			"url": "http://bc03.rp-online.de/polopoly_fs/airbus-320-eurowings-29032017-rollfeld-flughafen-1.6765412.1492618755!httpImage/797574434.jpg_gen/derivatives/d950x950/797574434.jpg",
			"height": 528,
			"width": 940
		},
		"datePublished": "2017-06-29T10:29+02:00",	
		"dateModified": "2017-06-29T10:29+02:00",
		"author": {
			"@type": "Person",
			"name": "Jörg Janßen"
		},
		"publisher": {
			"@type": "Organization",
			"name": "RP ONLINE",
			"logo": {
				"@type": "ImageObject",
				"url": "http://bc03.rp-online.de/polopoly_fs/1.5897863.1460989477!image/4005167000.jpg_gen/derivatives/d140x78/4005167000.jpg", 
				"width": 148,
				"height": 60
			}
		},
		"description": "Ein Airbus der Fluggesellschaft Eurowings ist am Mittwoch auf dem Flug von Düsseldorf nach Berlin von einem Blitz getroffen worden und umgekehrt. Laut Airline handelte es sich um eine reine Vorsichtsmaßnahme. "
	}
	</script>
		<div id="ivw">	
	<script>
	var iam_data = {
		"st":"rponl",
		"cp":"Red-Akt-Lok",
		"sv":"in",
		"co":"www.rp-online.de/regional/region-duesseldorf/duesseldorf/artikel/2017-0629/1.6912641-blitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid"
	}
	iom.c(iam_data,1);
	</script>
</div>  
	<div id="cookie-hint"></div>		<div id="topcontainer">
								<script>//H15VUbd("Super");</script>
														<div id="Superbanner-Container" style="min-height:94px">
					<div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
					<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div>
				</div>
													<span class="H15VUbd_end"></span>
							
	</div>
	
    					<script>//H15VUbd("Sky")</script>
											<div id="Skyscraper-Container">
					<div id="traffective-ad-WPSkyscraper" style="display: none;" class="WPSkyscraper"></div>
					<div id="traffective-ad-Skyscraper" style="display: none;" class="Skyscraper"></div>
				</div>
									<span class="H15VUbd_end"></span>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
							<li><a title="Abo/Service" href="http://leserservice.rp-online.de" target="_blank">Abo/Service</a></li>
							<li><a title="ePaper/RP-App" href="http://www.rp-online.de/digitales/rp-epaper-app/?utm_source=rponline&amp;utm_medium=EpaperLinkHP&amp;utm_campaign=EpaperLinkHP_A">ePaper/RP-App</a></li>
							<li><a title="Anzeige aufgeben" href="http://leserservice.rp-online.de/Anzeigen/" target="_blank">Anzeige aufgeben</a></li>
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Schlagzeilen" href="http://www.rp-online.de/app/schlagzeilen/">Schlagzeilen</a></li>
							<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank">Digitale Prospekte</a></li>
							<li><a title="RP Trauer" href="https://trauer.rp-online.de" target="_blank">RP Trauer</a></li>
							<li><a title="RP-Forum" href="http://www.rp-forum.de/" target="_blank">RP-Forum</a></li>
							<li><a title="Spiele" href="http://spiele.rp-online.de/" target="_blank">Spiele</a></li>
										<li class="more" data-site-id="2.1761"><a title="weitere" href="#">weitere &raquo;</a></li>
					</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
			<div class="orange">
			<div class="afs_ads">&nbsp;</div>
		</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.1769">
	<a href="/nrw/"><span>NRW</span></a>
	
			<div class="sub-menu table" data-id="2.1769"></div>
	</li>							<li data-id="2.2868">
	<a href="/politik/"><span>Politik</span></a>
	
			<div class="sub-menu table" data-id="2.2868"></div>
	</li>							<li data-id="2.2869">
	<a href="/wirtschaft/"><span>Wirtschaft</span></a>
	
			<div class="sub-menu table" data-id="2.2869"></div>
	</li>							<li data-id="2.2535">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.2535"></div>
	</li>							<li data-id="2.2735">
	<a href="/kultur/"><span>Kultur</span></a>
	
			<div class="sub-menu table" data-id="2.2735"></div>
	</li>							<li data-id="2.2736">
	<a href="/panorama/"><span>Panorama</span></a>
	
			<div class="sub-menu table" data-id="2.2736"></div>
	</li>							<li data-id="2.2534">
	<a href="/leben/reisen/"><span>Reisen</span></a>
	
			<div class="sub-menu table" data-id="2.2534"></div>
	</li>							<li data-id="2.2866">
	<a href="/digitales/"><span>Digital</span></a>
	
			<div class="sub-menu table" data-id="2.2866"></div>
	</li>							<li data-id="2.159927">
	<a href="/leben/"><span>Mehr...</span></a>
	
			<div class="sub-menu table" data-id="2.159927"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/" itemprop="url"><span itemprop="title">NRW</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/staedte/" itemprop="url"><span itemprop="title">St&auml;dte</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/staedte/duesseldorf/" itemprop="url"><span itemprop="title">D&uuml;sseldorf</span></a></li>
				<li><h1>Blitzeinschlag: Eurowings-Maschine von Düsseldorf nach Berlin muss umkehren</h1>			<img src="http://bc03.rp-online.de/polopoly_fs/airbus-320-eurowings-29032017-rollfeld-flughafen-1.6765412.1492618755!httpImage/797574434.jpg_gen/derivatives/d540x303/797574434.jpg" width="540" height="303" title="Blitzeinschlag: Eurowings-Maschine von Düsseldorf nach Berlin muss umkehren" alt="Blitzeinschlag: Eurowings-Maschine von Düsseldorf nach Berlin muss umkehren">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
							<div class="billboard">
									<script>//H15VUbd("Billboard")</script>
																			<div id="Billboard-Container">
							<div id="traffective-ad-Billboard" style="display: none;" class="Billboard"></div>
							<div id="traffective-ad-BillboardOms" style="display: none;" class="BillboardOms"></div>
						</div>
																<span class="H15VUbd_end"></span>
						</div>
							<div class="wide-header">
				<span></span>
			</div>
				<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
			    			<a href="#comment-list" title="Zu den Kommentaren">
					<span class="icon-comment"></span><span id="commentsCount"></span>
				</a>
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6912641" title="Empfehlen"></span><span class="star-count" data-id="1.6912641"></span>
			</span>
			<span class="social-list-element">
			        		<span class="pers-bookmark" data-id="1.6912641"> 
        			<span class="icon-bookmark"></span><span class="text">später lesen</span>   				
        		</span>
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-06-29T10:29+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1498724940808">29. Juni 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">10.29 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">Blitzeinschlag in Eurowings-Maschine</span>
				<div class="headline">Airbus von D&uuml;sseldorf nach Berlin muss umkehren</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc03.rp-online.de/polopoly_fs/airbus-320-eurowings-29032017-rollfeld-flughafen-1.6765412.1492618755!httpImage/797574434.jpg_gen/derivatives/d950x950/797574434.jpg" data-mfp-src="#imageSoloLightbox-6765412" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Blitzeinschlag: Eurowings-Maschine von D&uuml;sseldorf nach Berlin muss umkehren" src="http://bc03.rp-online.de/polopoly_fs/airbus-320-eurowings-29032017-rollfeld-flughafen-1.6765412.1492618755!httpImage/797574434.jpg_gen/derivatives/d540x303/797574434.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Eine parkende Maschine von Eurowings. (Symbolfoto)</span>
    		    	    				<span class="source">FOTO:  dpa, his pat </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6765412" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 950px">
    		<img alt="" src="http://bc03.rp-online.de/polopoly_fs/airbus-320-eurowings-29032017-rollfeld-flughafen-1.6765412.1492618755!httpImage/797574434.jpg_gen/derivatives/d950x950/797574434.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Eine parkende Maschine von Eurowings. (Symbolfoto)</span>
            		            	            	        			<span class="source">FOTO:  dpa, his pat </span>
            	            </figcaption>
    	</figure>
    </div>
                    
    <time class="op-published" datetime="2017-06-28T18:37+0200">2017-06-28T18:37+0200</time>
    <time class="op-modified" dateTime="2017-06-29T10:29+0200">2017-06-29T10:29+0200</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								D&uuml;sseldorf.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Ein Airbus der Fluggesellschaft Eurowings ist am Mittwoch auf dem Flug von Düsseldorf nach Berlin von einem Blitz getroffen worden und umgekehrt. Laut Airline handelte es sich um eine reine Vorsichtsmaßnahme.&nbsp;</strong>
    						    						    							    								<a href="#" class="author" rel="author-1">Von J&ouml;rg Jan&szlig;en<span class="read-more"><span class="icon-chevron-right"></span></span></a>
    							    						    						
    						    					</div>
    					        					<div class="author author-1" style="display: none;">
        						<div class="headline">J&ouml;rg Jan&szlig;en</div>
<div>
	<figure class="user-avatar left">
					<img src="http://bc03.rp-online.de/polopoly_fs/261114-j-rg-jan-en-autorenzeile-1.5256271.1437576988!httpImage/3310552559.jpg_gen/derivatives/d158x118/3310552559.jpg" width="158" height="118" alt="J&ouml;rg Jan&szlig;en"/>
			</figure>

	<aside class="stopFloat">
		<ul class="social">
																<li>
					<a href="#lightboxSendEmailToAuthor" class="lightbox-inline-link" id="lightbox-toggle-send-mail-to-author" title="Autor schreiben">
						<span class="icon">
							<span class="icon-envelope-alt"></span>
						</span>
						<div class="right">Autor anschreiben</div>
					</a>
				</li>
								</ul>
					<div id="lightboxSendEmailToAuthor" class="lightbox user-box sticky article mfp-hide">
	<div class="header">
		<div class="title">
			Kontaktieren Sie den Autor
		</div>
	</div>

	<form accept-charset="utf-8" method="post" action="/render/rpoSendEmailToAuthor/18.129192/.json" id="sendEmailToAuthorForm">
		<input type="hidden" name="render-mode" value="json"/>

		<div class="form-element">
			<input name="user-name" id="user-name" type="text" placeholder="Ihr Name"/>
			<label for="user-name" title="Ihr Name">Ihr Name</label>
		</div>
		
		<div class="form-element">
			<input name="user-mail" id="user-mail" type="text" placeholder="Ihre E-Mail-Adresse"/>
			<label for="user-mail">Ihre E-Mail-Adresse</label>
		</div>

		<div class="form-element">
			<textarea id="message" name="message" rows="10" placeholder="Ihre Nachricht"></textarea>
			<label for="message" title="Mitteilung">Ihre Nachricht</label>
		</div>
		
		<div class="form-element">
			<p><b>Spam-Schutz:</b> Bitte ziehen Sie die richtige Form in das rechte Feld.</p>
			<div class="captcha"></div>
		</div>

		<button type="submit">Verschicken</button>
	</form>
	<div id="sendEmailToAuthorResult" class="hidden form-result"></div>
</div>			</aside>
</div>

	<p>J&ouml;rg Jan&szlig;en (jj) ist Redakteur in der D&uuml;sseldorfer Redaktion der Rheinischen Post.</p>

<div class="more stopFloat">
	<a title="J&ouml;rg Jan&szlig;en" href="/autor/joerg-janssen-jj/" class="read-more">zum Autorenprofil<span class="icon-chevron-right"></span></a>
	<a class="go-back">schlie&szlig;en<span class="icon-chevron-up"></span></a>
</div>        					</div>
    															<div class="main-text ">						
																		     <div id="Unterbrecher_1" style="display: none;" class="Unterbrecher_1" data-targeting='{"values": [{"key":"pos","values":null,"value":"Unterbrecher_1"}]}'></div>
   <p>Wegen eines Blitzschlages kurz nach dem Start in Richtung Berlin-Tegel ist Mittwochnachmittag eine Eurowings-Maschine zum Flughafen Düsseldorf zurückgekehrt. Die Passagiere des Fluges EW 9042 seien unversehrt, dennoch habe der Pilot sicherheitshalber entschieden, nach Düsseldorf zurückzukehren, teilte das Unternehmen mit.</p>
   <p>141 Passagiere saßen in dem Airbus, der um 15.21 Uhr gestartet war. "Um 15.53 ist die Maschine wieder bei uns gelandet", bestätigte Flughafen-Sprecher Thomas Kötter die außerplanmäßige Landung. Eine besondere Notlage sei von den Verantwortlichen nicht deklariert worden.</p>
   <p>Nach Angaben der Airline wurden die meisten Passagiere auf einen späteren Eurowings-Flug nach Berlin-Tegel umgebucht. Eine spezielle Betreuung der Betroffenen habe es nach der Ausweichlandung nicht gegeben. "Niemand war verletzt", so die Sprecherin. Der vom Blitz getroffene Airbus werde nun von Technikern überprüft.</p>
   <div id="Unterbrecher_2" style="display: none;" class="Unterbrecher_2" data-targeting='{"values": [{"key":"pos","values":null,"value":"Unterbrecher_2"}]}'></div>
   <p>Berichte, dem Blitzschlag sei noch eine kräftige Turbulenz gefolgt, Passagiere hätten daraufhin geschrien und Kinder hätten geweint, wollte die Sprecherin am Abend nicht bestätigen. "Die Stimmung der Gäste an Bord war gefasst", sagte sie.</p>
   <p>Die Chance, in einem Flugzeug einen Blitzschlag mitzuerleben, ist nach Einschätzung von Experten äußerst gering. Dabei wirkt die Maschine wie ein Blitzableiter, der Strom wird um das Innere des Flugzeugs herumgeleitet. Ähnlich wie beim Auto wirkt der Rumpf wie ein faradayscher Käfig. Was allerdings passieren kann, ist, dass Reisende ein gleißendes Licht sehen und von einem lauten Knall erschreckt werden.</p>
   
   
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fduesseldorf%2Fblitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=Airbus+von+D%C3%BCsseldorf+nach+Berlin+muss+umkehren&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fduesseldorf%2Fblitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Airbus%20von%20D%C3%BCsseldorf%20nach%20Berlin%20muss%20umkehren&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AAirbus%20von%20D%C3%BCsseldorf%20nach%20Berlin%20muss%20umkehren%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fduesseldorf%2Fblitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

						<li class="pers-follow grey" data-id="1.6912641"> 				<a href="#" title="Themen abonnieren">
					<span class="icon-plus"></span>
				</a>
			</li>
					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
							<div class="OUTBRAIN" data-src="http://www.rp-online.de/nrw/staedte/duesseldorf/blitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
									<section style="margin-top: -35px;">
							<div align="center" style="margin-bottom: -30px; padding-top: 30px;">
<div id="rectangle_zwischenoutbrain" style="display: none;" class="Rectangle_3" data-targeting='{"values": [{"key":"pos","values":null,"value":"zwischenoutbrain"}]}'></div>
</div>
		<div style="clear:both">&nbsp;</div>
				</section>
										<div class="OUTBRAIN" data-src="http://www.rp-online.de/nrw/staedte/duesseldorf/blitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar5"></div>
						<section style="margin-bottom: 35px;">
							</section>
									
			
						
			    			<section id="comment-list" class="section comment-list js-comment "  data-com-id="7.5783687" data-art-id="1.6912641" data-tab="1" data-sort="desc">	
					<div class="title">
	<span>Diskussion</span>
</div>
	<div class="content">
		<div class="write">
			<div class="headline">Ihre Meinung zum Thema ist gefragt</div>			
			<p>		
			  Schreiben Sie jetzt Ihre Meinung zu:<br />
			  <h2>Blitzeinschlag: Eurowings-Maschine von Düsseldorf nach Berlin muss umkehren</h2> <br />
			  <a href="http://www.rp-online.de/allgemeines/regeln-fuer-leserkommentare-auf-rp-online-1.3041222" target="_blank"><u>Beachten Sie dabei bitte unsere Regeln für Leserkommentare.</u></a>
			</p>
			
			<form id="comment-write" class="stopFloat" accept-charset="utf-8" method="get" action="#" data-article-id="1.6912641">
				<input type="hidden" name="op" value="post">
				<textarea name="comment" id="comment" rows="7"></textarea>				
				<p>
					<input type="checkbox" id="mailme" name="mailme" value="1" title="Info per E-Mail" />
					<label for="mailme">Mich &uuml;ber weitere Kommentare per Mail benachrichtigen</label>
				</p>
				<br />
				<button type="submit" id="submit">Kommentar senden</button>
				<span class="js-comment-post-note hidden">Vielen Dank für Ihren Beitrag! Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da.</span>
			</form>
		</div>
	</div>
<footer>
	<div class="linktomobil" style="display:none;" >
		<a href="http://m.rp-online.de/nrw/staedte/duesseldorf/blitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641?mobile=1">
			<div class="hover">
    			<span class="headline">Zur&uuml;ck zur Mobilansicht</span> 
    			<span class="icon-chevron-right"></span><br /><br />
			</div>
		</a>
	</div>		
	<section class="read">	
	</section> 	
	<div class="more" >	
		<a href="#" class="read-more sort-comments hidden left">&Auml;lteste Kommentare zuerst<span class="icon-chevron-right"></span></a><span class="read-more left">&nbsp;&nbsp;</span>
		<a href="#" class="read-more more-comments hidden left">mehr Kommentare<span class="icon-chevron-right"></span></a>	
		<a href="#comment-list" class="read-more goto-comment-write">Kommentar schreiben<span class="icon-chevron-up"></span></a>		<a class="read-more goto-top">nach oben<span class="icon-chevron-up"></span></a>
	</div>		
</footer>				</section>
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<script>//H15VUbd("Medium")</script>
										<div id="traffective-ad-Rectangle_1" style="display: none;" class="Rectangle_1"></div>
									<span class="H15VUbd_end"></span>
						</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
														<li class="first">
    			<a href="/thema/airbus/">
    				<span class="headline">Airbus</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/duesseldorf/">
    				<span class="headline">Düsseldorf</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/eurowings/">
    				<span class="headline">Eurowings</span>
    			</a>
    		</li>
														<li class="last">
    			<a href="/thema/flughafen-duesseldorf-international/">
    				<span class="headline">Flughafen Düsseldorf International</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
			<li>
			

			
	<div id="traffective-ad-75630665" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-1"}]}'></div>
			</li>
			<li>
			

			
	<div id="traffective-ad-75630666" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-2"}]}'></div>
			</li>
			<li>
			

			
	<div id="traffective-ad-75630667" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-3"}]}'></div>
			</li>
			<li>
			

			
	<div id="traffective-ad-75630668" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-4"}]}'></div>
			</li>
			<li>
			

			
	<div id="traffective-ad-75630671" style="display:none;" class="Native_Teaser" data-targeting='{"values": [{"key":"pos","values":null,"value":"kampa-5"}]}'></div>
			</li>
			<li>
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=3429702"></script> 
<!-- END ADITIONTAG--> 

		</li>
			<li>
			

				<div id="traffective-ad-Rectangle_2" style="display:none;" class="Rectangle_2"></div>
			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Artikel im Ressort</span>
		    	    </div> 
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/nrw/staedte/duesseldorf/grand-depart/tour-de-france-2017-live-alles-wichtige-zum-grand-depart-in-duesseldorf-aid-1.6891776" title="Tour de France 2017 - live: Alles Wichtige zum Grand D&eacute;part in D&uuml;sseldorf" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Tour de France 2017 - live: Alles Wichtige zum Grand D&eacute;part in D&uuml;sseldorf</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/moenchengladbach/tour-de-france-2017-das-erwartet-sie-bei-der-werbekarawane-aid-1.6910846" title="Tour de France 2017: Das erwartet Sie bei der Werbekarawane " class="child-hover noimg">
		<div class="hover">
		<span class="headline">Tour de France 2017: Das erwartet Sie bei der Werbekarawane </span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/grand-depart/grand-depart-2017-tipps-fuer-die-tour-de-france-tage-aid-1.6908024" title="Grand D&eacute;part 2017: Tipps f&uuml;r die Tour-de-France-Tage" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Grand D&eacute;part 2017: Tipps f&uuml;r die Tour-de-France-Tage</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/blaulicht/duesseldorf-85-jaehrige-bei-halskettenraub-in-heerdt-leicht-verletzt-aid-1.6911152" title="D&uuml;sseldorf: 85-J&auml;hrige bei Halskettenraub in Heerdt leicht verletzt" class="child-hover noimg">
		<div class="hover">
		<span class="headline">D&uuml;sseldorf: 85-J&auml;hrige bei Halskettenraub in Heerdt leicht verletzt</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/duesseldorf/blaulicht/frau-soll-am-flughafen-wertvolle-handtaschen-gestohlen-haben-aid-1.6911257" title="D&uuml;sseldorf - Frau soll am Flughafen wertvolle Handtaschen gestohlen haben" class="child-hover noimg">
			<div class="kicker">D&uuml;sseldorf</div>
		<div class="hover">
		<span class="headline">Frau soll am Flughafen wertvolle Handtaschen gestohlen haben</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
	<div id="traffective-ad-74522248" style="display:none;" class="Vertriebsbutton" data-targeting='{"values": [{"key":"pos","values":null,"value":"vertriebsbutton"}]}'></div>
			</li>
	</ul>						
												<div id="traffective-ad-Rectangle_3" style="display: none;" class="Rectangle"></div>
									</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6912641" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.1769" name="page" cid="2.1769" value="NRW" title="NRW">
    						<label for="follow2.1769">NRW</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.159935" name="page" cid="2.159935" value="Städte" title="Städte">
    						<label for="follow2.159935">Städte</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.2020" name="page" cid="2.2020" value="Düsseldorf" title="Düsseldorf">
    						<label for="follow2.2020">Düsseldorf</label>
                    	  </li>
            			              				</ul>
            				<ul>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow242591" name="page" data-id="242591" value="Airbus" title="Airbus">
        			<label for="follow242591">Airbus</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28442" name="page" data-id="28442" value="Düsseldorf" title="Düsseldorf">
        			<label for="follow28442">Düsseldorf</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow264124" name="page" data-id="264124" value="Eurowings" title="Eurowings">
        			<label for="follow264124">Eurowings</label>
        		</li>
        		             		</ul>
            		<ul>
        		         	        		<li>
        			<input type="checkbox" id="follow100339" name="page" data-id="100339" value="Flughafen Düsseldorf International" title="Flughafen Düsseldorf International">
        			<label for="follow100339">Flughafen Düsseldorf International</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
		    		<div class="block">
    			<article>
            		<div class="headline">Autor folgen</div>
            		Möchten Sie Jörg Janßen folgen?
    			</article>
				<div id="followAuthor">
                    <ul class="autor">
                        <li>
                			<input type="radio" id="follow-yes-18.129192" name="autor" class="author-yes" cid="18.129192" value="follow" title="nicht folgen">
                			<label for="follow-yes-18.129192">Ja</label>
                    	</li>
        				<li>
                			<input type="radio" id="follow-no-18.129192" name="autor" class="author-no" cid="18.129192" value="nofollow" title="folgen">
                			<label for="follow-no-18.129192">Nein</label>
                    	</li>
        			</ul>
    			</div>
    		</div>
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="false"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
			<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank"><span class="icon-small-ad"></span>Digitale Prospekte</a></li>
			<li><a title="Mercedes-Benz" href="http://www.rp-online.de/nrw/mercedes-benz-news?csref=footer"><span class="icon-mercedes"></span>Mercedes-Benz</a></li>
			<li><a title="Verm&ouml;gens-Check" href="/wirtschaft/finanzen/vermoegens-check/"><span class="icon-calculator"></span>Verm&ouml;gens-Check</a></li>
			<li><a title="Schwarzwald" href="http://www.rp-online.de/leben/reisen/schwarzwald/?csref=footer"><span class="icon-star"></span>Schwarzwald</a></li>
			<li><a title="Pausenspiele" href="http://spiele.rp-online.de/#" target="_blank"><span class="icon-sudoku"></span>Pausenspiele</a></li>
			<li><a title="RP Apps" href="/digitales/rp-online-app/"><span class="icon-mobile "></span>RP Apps</a></li>
			<li><a title="Newsletter" href="http://www.rp-online.de/app/newsletter/"><span class="icon-envelope-alt"></span>Newsletter</a></li>
			<li><a title="RSS Feeds" href="http://www.rp-online.de/app/feed/"><span class="icon-rss"></span>RSS Feeds</a></li>
			<li><a title="Themen" href="http://www.rp-online.de/thema/"><span class="icon-search"></span>Themen</a></li>
			<li><a title="Archiv" href="http://www.rp-online.de/archiv/"><span class=" icon-archiv"></span>Archiv</a></li>
			<li><a title="Finanz- und Wirtschaftsthemen" href="http://www.rp-forum.de/" target="_blank"><span class="icon-globe"></span>Finanz- und Wirtschaftsthemen</a></li>
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.1761" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
			<li><a title="Rheinische Post Mediengruppe" href="http://www.rheinischepostmediengruppe.de/" target="_blank">Rheinische Post Mediengruppe</a></li>
			<li><a title="Pressemitteilungen" href="http://www.rheinischepostmediengruppe.de/Presse" target="_blank">Pressemitteilungen</a></li>
			<li><a title="Karriere" href="http://www.rheinischepostmediengruppe.de/Karriere" target="_blank">Karriere</a></li>
			<li><a title="Kundenservice" href="http://www.rheinischepostmediengruppe.de/Kundenservice" target="_blank">Kundenservice</a></li>
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="Folgen Sie uns auf" href="#">Folgen Sie uns auf</a></li>
					<li><a title="Facebook" href="http://www.facebook.com/rponline" target="_blank"><span class="icon-facebook"></span>Facebook</a></li>
					<li><a title="Twitter" href="http://www.twitter.com/rponline" target="_blank"><span class="icon-twitter"></span>Twitter</a></li>
					<li><a title="Google+" href="http://plus.google.com/+rponline" target="_blank"><span class="icon-google-plus"></span>Google+</a></li>
					<li><a title="Impressum" href="http://www.rp-online.de/info/impressum/">Impressum</a></li>
					<li><a title="Kontakt" href="http://www.rp-online.de/info/kontakt/">Kontakt</a></li>
					<li><a title="Datenschutz" href="http://www.rp-online.de/info/datenschutz/">Datenschutz</a></li>
					<li><a title="AGB" href="http://www.rp-online.de/info/agb/">AGB</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.rp-online.de/nrw/staedte/duesseldorf/blitzeinschlag-eurowings-maschine-von-duesseldorf-nach-berlin-muss-umkehren-aid-1.6912641</div>

			<div class="red-print-only">
				Nebenressort(s): <br />
							</div>

			        	<div class="copyright">
        		&copy; RP Digital | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170621152127" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6912641&amp;d=/art/2.1761/2.1769/2.159935/2.2020" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.rp-online.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170621152127"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170621152127"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
				  var rpoHompageUpdateCounter = 1;
			</script>

						<div id="traffective-ad-oms_gpt_outofpage" style="display:none" class="oms_gpt_outofpage"></div>
			<div id="traffective-ad-OutOfPage" style="display:none" class="OutOfPage"></div>
				
	<script>
	RPO.setupAll();			
	</script>

			  <script>
/* <![CDATA[ */
var google_conversion_id = 1021540112;
var google_conversion_label = "3LpNCJTstwcQkO6N5wM"; var google_custom_params = window.google_tag_params; var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" 
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" 
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1021540112/?value=0&amp;label=3LpNCJTstwcQkO6N5wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
		
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
			<script type="text/javascript">
		//H15VUbd("Layer")
		</script>
		<span class='H15VUbd_end'></span>
		<script>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</script>	</body>
<link href="/scss/rpo-standard-page-layout/modules/sprungmarke.css" rel="stylesheet" />
<script src="/js/rpo-standard-page-layout/sprungmarke.js" async defer ></script>
</html>
