<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Isselburg: Störche überwintern am Niederrhein</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Weil das Wetter immer milder wird, bleibt Meister Adebar jetzt immer öfter auch im Winter in der Region. Nahrung gibt es für ihn genug." />
    <meta name="keywords" content="Storch, Wetter, Adebar, Deutschland, NRW, isselburg, Hans Glader" />
    <meta name="news_keywords" content="Storch, Wetter, Adebar, Deutschland, NRW, isselburg, Hans Glader" />
    <meta name="author" itemprop="author" content="Larissa Schwedes (Dpa)" />
        <meta property="og:title" content="Isselburg: Störche überwintern am Niederrhein" />
        <meta property="og:site_name" content="RP ONLINE" />
	    <meta property="og:url" content="http://www.rp-online.de/nrw/staedte/emmerich/stoerche-ueberwintern-am-niederrhein-aid-1.6590188" />
    <meta property="og:description" content="Weil das Wetter immer milder wird, bleibt Meister Adebar jetzt immer öfter auch im Winter in der Region. Nahrung gibt es für ihn genug." />
    <meta property="og:image" content="http://bc02.rp-online.de/polopoly_fs/stoerche-regen-lange-geschlossene-schneedecke-tiere-1.6590189.1486484273!httpImage/3522132474.jpg_gen/derivatives/d950x950/3522132474.jpg" />
        <meta property="fb:page_id" content="50327854366" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@rponline" />
            <meta name="twitter:site:id" content="15427879" />
        <meta name="twitter:title" content="Isselburg: Störche überwintern am Niederrhein" />
    <meta name="twitter:description" content="Weil das Wetter immer milder wird, bleibt Meister Adebar jetzt immer öfter auch im Winter in der Region. Nahrung gibt es für ihn genug." />
    <meta name="twitter:url" content="http://www.rp-online.de/nrw/staedte/emmerich/stoerche-ueberwintern-am-niederrhein-aid-1.6590188" />
    <meta name="twitter:image" content="http://bc02.rp-online.de/polopoly_fs/stoerche-regen-lange-geschlossene-schneedecke-tiere-1.6590189.1486484273!httpImage/3522132474.jpg_gen/derivatives/d950x950/3522132474.jpg" />
        	        <meta property="vr:published_time" content="2017-02-08T00:00+01:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="NRW, Städte, Emmerich" /> 
            <meta property="vr:author" content="Larissa Schwedes (Dpa)" />
    	    <meta property="vr:canonical" content="http://www.rp-online.de/1.6590188" />
        <link rel="canonical" href="http://www.rp-online.de/nrw/staedte/emmerich/stoerche-ueberwintern-am-niederrhein-aid-1.6590188" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rp-online.de/nrw/staedte/emmerich/stoerche-ueberwintern-am-niederrhein-aid-1.6590188" />
			<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/staedte/emmerich/stoerche-ueberwintern-am-niederrhein-aid-1.6590188" />
				<link rel="amphtml" href="http://www.rp-online.de/nrw/staedte/emmerich/stoerche-ueberwintern-am-niederrhein-aid-1.6590188.amp" />
	    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.css?20170119151859" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170119151859"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.css?20170119151859" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/staedte/emmerich/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/nrw/staedte/emmerich/feed.atom" />
    <script src="https://script.ioam.de/iam.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170119151859"></script>
    <![endif]-->
    <script src="/cre-1.0/tracking/tracking.js"></script>	
    <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/paywall.js?20170119151859"></script>				
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170119151859"><\/script>');
				window.clipkitAdblockerEnabled = false;
		var canonical_url = 'http://www.rp-online.de/nrw/staedte/emmerich/stoerche-ueberwintern-am-niederrhein-aid-1.6590188';
        var oms_site = 'oms.rp-online.de';
        var oms_zone = 'localnews';
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170119151859"></script>
		<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Femmerich'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Femmerich'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_billboard = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Femmerich'), [[800, 250], [940, 120]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        		  slot_rectangle = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Femmerich'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_contentad2 = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Femmerich'), [300, 251], 'contentad2').addService(googletag.pubads());
        		  slot_bottomad = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Femmerich'), [300, 300], 'bottomad').addService(googletag.pubads());
                        if(!(
            (typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
                || (typeof reduced != "undefined" && reduced == 1)
            )
        ) {
                        googletag.defineOutOfPageSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Femmerich'), 'oms_gpt_outofpage').addService(googletag.pubads());
        }
				});
		
		googletag.cmd.push(function() {
						if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT)
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				OMSVad.isSetGTarget = true;
			}
												googletag.pubads().setTargeting("btid","260");
												googletag.pubads().setTargeting("cid","1.6590188");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","localnews");
												googletag.pubads().setTargeting("pfad1","nrw");
												googletag.pubads().setTargeting("pfad2","staedte");
												googletag.pubads().setTargeting("pfad3","emmerich");
												googletag.pubads().setTargeting("pfad4","stop");
												googletag.pubads().setTargeting("site","rpo");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		        <!-- c1 integration -->
        	<script type="text/javascript">
    $( document ).ready(function() {
	if (typeof(cre_client) != "undefined") {
            cre_client.set_site("RP-Online");
            cre_client.set_service_id("rpo");
            cre_client.set_origin("web");	
            cre_client.set_cms_id("1.6590188");
            cre_client.set_content_id("%2FStartseite%2FNRW%2FStaedte%2FEmmerich%2FStoerche-ueberwintern-am-Niederrhein-1.6590188");	
            cre_client.set_channel("2.1769");
            cre_client.set_sub_channel("2.159935");
            cre_client.set_sub_sub_channel("2.2062");
        	cre_client.set_doc_type("article");
            cre_client.set_kicker("Isselburg");
            cre_client.set_heading("Stoerche ueberwintern am Niederrhein");
    	    cre_client.set_entitlement_id("digital_web");
		if(RPO.storage.load('bugReporter') && RPO.storage.load('bugReporter').enabled) { 	
        		cre_client.set_entitlement("free");
        	} else {
					}
	cre_client.request();    
	} 
    });
	</script>        
        <script>
  dataLayer = [{
    "ressort": "nrw",
    "subressort": "staedte",
    "dossier": "emmerich",
    "contentType": "Artikel",
    "analyticsUrl": "/nrw/staedte/emmerich/stoerche-ueberwintern-am-niederrhein-aid-1.6590188",
    "author": "Larissa Schwedes (Dpa)",
	"date": "2017-02-07"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
			<script>var persBookmarks = 1;</script>
		
	    
	
<link rel="stylesheet" href="http://bc01.rp-online.de//layout/module/youtube/playerembed.css?20161219Z1358" media="screen" />
<script src="http://bc01.rp-online.de/layout/module/youtube/playerembed.js?20161219Z1358"></script>
<script src="/cre-1.0/api/service/rp/templatesets.js"></script>
<script src="/cre-1.0/api/tracking/service/rp/templateclient.js"></script>
 
<script>
cre_templateclient.setup({ container_id: "c1ad",
});
</script>
<script src="https://www.tisoomi-services.com/js/services.js?id=T0Qi7PKzhN" async="async"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N938K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N938K5');</script>
<!-- End Google Tag Manager -->

<style>
#wrapper #main #article>.content>.col.right>.section div.main-text ul.tickaroo-event-list li:before {
	display:none;
}
.tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-content {
    width: 100% !important;
}
.tickaroo-ticker .tickaroo-event-item-content-text a { 
    word-break: break-word !important;
    display: inline !important;
}
li#tickaroo-event-item-milestones {
    border-bottom: none;
    margin-bottom: 0px !important;
    height: auto;
}
#wrapper #main .lead.event_em aside figure::after {width:0;height:0;}
.tickaroo-ticker .tickaroo-event-item-meta-timestamp-date {
    margin-right: 0px !important;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul {
    margin-bottom: 0px;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing-list {
    background: none;
    margin-bottom: 0px;
    margin-right: 10px;
    opacity: 1;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing {
    border-top: 0px !important;
}

</style>
	<div id="ivw">	
	<script>
	var iam_data = {
		"st":"rponl",
		"cp":"Red-Akt-Lok",
		"sv":"in",
		"co":"www.rp-online.de/regional/niederrheinnord/emmerich/artikel/2017-0208/1.6590188-stoerche-ueberwintern-am-niederrhein-aid"
	}
	iom.c(iam_data,1);
	</script>
</div>  
	<div id="cookie-hint"></div>		<div id="topcontainer">
								<script>//H15VUbd("Super");</script>
						<div id="banneroben" style="min-height:94px" class="jsAdReloadFrequency" data-frequency="2">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
						<span class="H15VUbd_end"></span>
							
	</div>
	
    					<script>//H15VUbd("Sky")</script>
				<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
				<span class="H15VUbd_end"></span>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
							<li><a title="Abo/Service" href="http://leserservice.rp-online.de" target="_blank">Abo/Service</a></li>
							<li><a title="ePaper/RP-App" href="http://www.rp-online.de/digitales/rp-epaper-app/?utm_source=rponline&amp;utm_medium=EpaperLinkHP&amp;utm_campaign=EpaperLinkHP_A">ePaper/RP-App</a></li>
							<li><a title="Anzeige aufgeben" href="http://leserservice.rp-online.de/Anzeigen/" target="_blank">Anzeige aufgeben</a></li>
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Schlagzeilen" href="http://www.rp-online.de/app/schlagzeilen/">Schlagzeilen</a></li>
							<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank">Digitale Prospekte</a></li>
							<li><a title="RP Trauer" href="http://trauer.rp-online.de" target="_blank">RP Trauer</a></li>
							<li><a title="Kalaydo" href="http://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head" target="_blank">Kalaydo</a></li>
							<li><a title="Spiele" href="http://spiele.rp-online.de/" rel="nofollow" target="_blank">Spiele</a></li>
										<li class="more" data-site-id="2.1761"><a title="weitere" href="#">weitere &raquo;</a></li>
					</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.1769">
	<a href="/nrw/"><span>NRW</span></a>
	
			<div class="sub-menu table" data-id="2.1769"></div>
	</li>							<li data-id="2.2868">
	<a href="/politik/"><span>Politik</span></a>
	
			<div class="sub-menu table" data-id="2.2868"></div>
	</li>							<li data-id="2.2869">
	<a href="/wirtschaft/"><span>Wirtschaft</span></a>
	
			<div class="sub-menu table" data-id="2.2869"></div>
	</li>							<li data-id="2.2535">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.2535"></div>
	</li>							<li data-id="2.2735">
	<a href="/kultur/"><span>Kultur</span></a>
	
			<div class="sub-menu table" data-id="2.2735"></div>
	</li>							<li data-id="2.2736">
	<a href="/panorama/"><span>Panorama</span></a>
	
			<div class="sub-menu table" data-id="2.2736"></div>
	</li>							<li data-id="2.2534">
	<a href="/leben/reisen/"><span>Reisen</span></a>
	
			<div class="sub-menu table" data-id="2.2534"></div>
	</li>							<li data-id="2.2866">
	<a href="/digitales/"><span>Digital</span></a>
	
			<div class="sub-menu table" data-id="2.2866"></div>
	</li>							<li data-id="2.159927">
	<a href="/leben/"><span>Mehr...</span></a>
	
			<div class="sub-menu table" data-id="2.159927"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/" itemprop="url"><span itemprop="title">NRW</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/staedte/" itemprop="url"><span itemprop="title">St&auml;dte</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/staedte/emmerich/" itemprop="url"><span itemprop="title">Emmerich</span></a></li>
				<li><h1>Isselburg: Störche überwintern am Niederrhein</h1>			<img src="http://bc02.rp-online.de/polopoly_fs/stoerche-regen-lange-geschlossene-schneedecke-tiere-1.6590189.1486484273!httpImage/3522132474.jpg_gen/derivatives/d540x303/3522132474.jpg" width="540" height="303" title="Isselburg: Störche überwintern am Niederrhein" alt="Isselburg: Störche überwintern am Niederrhein">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
							<div class="billboard">
									<script>//H15VUbd("Billboard")</script>
								<div id="billboard">
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('billboard'); });
					</script>
				</div>
							<span class="H15VUbd_end"></span>
						</div>
							<div class="wide-header">
				<span></span>
			</div>
				<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
			    			<a href="#comment-list" title="Zu den Kommentaren">
					<span class="icon-comment"></span><span id="commentsCount"></span>
				</a>
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6590188" title="Empfehlen"></span><span class="star-count" data-id="1.6590188"></span>
			</span>
			<span class="social-list-element">
			        		<span class="pers-bookmark" data-id="1.6590188"> 
        			<span class="icon-bookmark"></span><span class="text">später lesen</span>   				
        		</span>
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-02-08T00:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1486508400000">8. Februar 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">00.00 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">Isselburg</span>
				<div class="headline">St&ouml;rche &uuml;berwintern am Niederrhein</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc02.rp-online.de/polopoly_fs/stoerche-regen-lange-geschlossene-schneedecke-tiere-1.6590189.1486484273!httpImage/3522132474.jpg_gen/derivatives/d950x950/3522132474.jpg" data-mfp-src="#imageSoloLightbox-6590189" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Isselburg: St&ouml;rche &uuml;berwintern am Niederrhein" src="http://bc02.rp-online.de/polopoly_fs/stoerche-regen-lange-geschlossene-schneedecke-tiere-1.6590189.1486484273!httpImage/3522132474.jpg_gen/derivatives/d540x303/3522132474.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Störche im Regen: So lange es keine geschlossene Schneedecke gibt, finden die Tiere genügend Futter.</span>
    		    	    				<span class="source">FOTO:  Hans glader </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6590189" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 950px">
    		<img alt="" src="http://bc02.rp-online.de/polopoly_fs/stoerche-regen-lange-geschlossene-schneedecke-tiere-1.6590189.1486484273!httpImage/3522132474.jpg_gen/derivatives/d950x950/3522132474.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Störche im Regen: So lange es keine geschlossene Schneedecke gibt, finden die Tiere genügend Futter.</span>
            		            	            	        			<span class="source">FOTO:  Hans glader </span>
            	            </figcaption>
    	</figure>
    </div>
                <div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Femmerich%2Fstoerche-ueberwintern-am-niederrhein-aid-1.6590188" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=St%C3%B6rche+%C3%BCberwintern+am+Niederrhein&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Femmerich%2Fstoerche-ueberwintern-am-niederrhein-aid-1.6590188&amp;via=rponline&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Femmerich%2Fstoerche-ueberwintern-am-niederrhein-aid-1.6590188&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Femmerich%2Fstoerche-ueberwintern-am-niederrhein-aid-1.6590188" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20St%C3%B6rche%20%C3%BCberwintern%20am%20Niederrhein&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ASt%C3%B6rche%20%C3%BCberwintern%20am%20Niederrhein%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Femmerich%2Fstoerche-ueberwintern-am-niederrhein-aid-1.6590188%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>    
    <time class="op-published" datetime="2017-02-07T17:17+0100">2017-02-07T17:17+0100</time>
    <time class="op-modified" dateTime="2017-02-08T00:00+0100">2017-02-08T00:00+0100</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								Isselburg.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Weil das Wetter immer milder wird, bleibt Meister Adebar jetzt immer öfter auch im Winter in der Region. Nahrung gibt es für ihn genug.</strong>
    						    						    							    								<span class="author">Von Larissa Schwedes (Dpa)</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_unter_Headline_540x90', [[540, 90], [468, 60]], 'div-gpt-ad-1442229005490-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /1017380/RPO_unter_Headline_540x90 -->
<div align="center">
<div id='div-gpt-ad-1442229005490-0'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442229005490-0'); });
</script>
</div>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 60605
       ,lang        : "de"
       ,slot        : '.cell .main-text > p'
       ,format      : "inread"
       ,minSlot     : 2
       ,css         : "margin: 0px 0px 28px;"
       ,size : { w : 550 }     
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div>

   <p>Noch vor wenigen Jahren war es für Störche ausgeschlossen, den Winter in Deutschland zu verbringen. Das hat sich geändert, mittlerweile überwintern immer mehr Vögel in der einst zu kalten Heimat. "Das ist ein Phänomen, das wir verstärkt beobachten", erzählt der Isselburger Hans Glader, der Vorstandsvorsitzende der Stiftung Störche NRW. "Es ist gut möglich, dass die Anzahl in den kommenden Jahren steigen wird."</p>
   <p>Das steht und fällt mit dem Wetter: Bedeckt wochenlang eine geschlossene Schneedecke den Boden, können die Vögel keine Regenwürmer, Mäuse oder andere Leckerbissen bekommen. Doch lange Schneephasen sind in NRW selten geworden, Nahrung stellt für die Störche also kein Problem mehr dar. Trotz einiger kälterer Tage gab es auch in dieser Saison in den Storch-Gebieten am Niederrhein und im Münsterland kaum länger anhaltenden Schneefall.</p>
   <p>Den vergangenen Winter haben nach Gladers Angaben rund 80 Störche in Nordrhein-Westfalen verbracht, für die laufende Saison gibt es noch keine verlässlichen Zahlen. Welche Vögel sich gegen den langen Flug entscheiden, sei schwierig einzuschätzen. "Es gibt einige Pioniere, die das einfach mal ausprobieren", sagte der Storch-Experte.</p>
   <p>Im März werden die hartgesottenen Tiere Gesellschaft bekommen. Dann kehren jene Artgenossen zurück, die die kalten Monate im Süden verbracht haben. Viele von ihnen werden Tausende Kilometer aus Afrika hierher geflogen sein - einige hingegen nur aus Spanien. Mit diesen könne man vielleicht auch schon Ende Februar rechnen, vermutet der Vorsitzende der Storch-Stiftung.</p>
   <p>Unklar ist Glader zufolge, mit wie vielen Vögeln in Nordrhein-Westfalen zu rechnen sei: "Das ist ein Lotteriespiel. Wir hatten hier gute Bruterfolge in den letzten Jahren, aber nicht alle kehren an die selbe Brutstätte zurück." Während einige Störche ihrem Revier jahrelang treu blieben, hielte es andere nur für eine Saison am selben Ort.</p>
   <p>226 Brutpaare zählte die Stiftung Störche NRW im vergangenen Jahr, das sind rund zehn Prozent mehr als 2015. Die Stiftung setzt sich für die Erhaltung von Naturreservaten im Niederrhein ein, um den Lebenraum der Störche zu sichern.</p>
   
   <footer>Quelle: RP</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
	<ul>
			<li class="like">
    	<a href="#" onclick="return false;">
    		<span class="icon">
    			<span class="icon-star like" data-id="1.6590188" title="Empfehlen"></span>
    		</span>
    	</a>
    	<div class="star-count right" data-id="1.6590188"></div>
	</li>
		<li class="print">
			<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
				<span class="icon">
					<span class="icon-print"></span>
				</span>
			</a>
		</li>
		<li class="font-size">
			<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
				<span class="icon">
					<span class="icon-font-bigger"></span>
				</span>
			</a>
		</li>		
		
				<li class="pers-bookmark" data-id="1.6590188"> 			<a href="#" title="später lesen">
				<span class="icon">
					<span class="icon-bookmark"></span>
				</span>
			</a>
		</li>
				
				<li class="pers-follow" data-id="1.6590188"> 			<a href="#" title="Folgen">
				<span class="icon">
					<span class="icon-plus"></span>
				</span>
			</a>
		</li>
		
		    		<li class="goto-comments">
    			<a href="#comment-list" title="Zu den Kommentaren">
    				<span class="icon">
    					<span class="icon-comment"></span>
    				</span>
    			</a>
				<div class="comment-count right" id="comment_count"></div>
    		</li>
				<li class="goto-top">
			<a href="#top" title="Nach oben">
				<span class="icon">
					<span class="icon-sort-up"></span>
				</span>
			</a>
		</li>
	</ul>
</div>
				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
							<div class="OUTBRAIN" data-src="http://www.rp-online.de/nrw/staedte/emmerich/stoerche-ueberwintern-am-niederrhein-aid-1.6590188" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
									<section style="margin-top: -35px;">
					<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_ueber_Kommentare_336x280', [336, 280], 'div-gpt-ad-1460557857336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_ueber_Kommentare_336x280 -->
<div align="center" style="margin-bottom: -30px; padding-top: 30px;">
<div id='div-gpt-ad-1460557857336-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460557857336-0'); });
</script>
</div>
</div>
			</section>
										<div class="OUTBRAIN" data-src="http://www.rp-online.de/nrw/staedte/emmerich/stoerche-ueberwintern-am-niederrhein-aid-1.6590188" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar5"></div>
						<section style="margin-bottom: 35px;">
				<div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Femmerich%2Fstoerche-ueberwintern-am-niederrhein-aid-1.6590188" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=St%C3%B6rche+%C3%BCberwintern+am+Niederrhein&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Femmerich%2Fstoerche-ueberwintern-am-niederrhein-aid-1.6590188&amp;via=rponline&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Femmerich%2Fstoerche-ueberwintern-am-niederrhein-aid-1.6590188&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Femmerich%2Fstoerche-ueberwintern-am-niederrhein-aid-1.6590188" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20St%C3%B6rche%20%C3%BCberwintern%20am%20Niederrhein&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ASt%C3%B6rche%20%C3%BCberwintern%20am%20Niederrhein%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Femmerich%2Fstoerche-ueberwintern-am-niederrhein-aid-1.6590188%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>			</section>
									
			
						
			    			<section id="comment-list" class="section comment-list js-comment "  data-com-id="7.5486829" data-art-id="1.6590188" data-tab="1" data-sort="desc">	
					<div class="title">
	<span>Diskussion</span>
</div>
	<div class="content">
		<div class="write">
			<div class="headline">Ihre Meinung zum Thema ist gefragt</div>			
			<p>		
			  Schreiben Sie jetzt Ihre Meinung zu:<br />
			  <h2>Isselburg: Störche überwintern am Niederrhein</h2> <br />
			  <a href="http://www.rp-online.de/allgemeines/regeln-fuer-leserkommentare-auf-rp-online-1.3041222" target="_blank"><u>Beachten Sie dabei bitte unsere Regeln für Leserkommentare.</u></a>
			</p>
			
			<form id="comment-write" class="stopFloat" accept-charset="utf-8" method="get" action="#" data-article-id="1.6590188">
				<input type="hidden" name="op" value="post">
				<textarea name="comment" id="comment" rows="7"></textarea>				
				<p>
					<input type="checkbox" id="mailme" name="mailme" value="1" title="Info per E-Mail" />
					<label for="mailme">Mich &uuml;ber weitere Kommentare per Mail benachrichtigen</label>
				</p>
				<br />
				<button type="submit" id="submit">Kommentar senden</button>
				<span class="js-comment-post-note hidden">Vielen Dank für Ihren Beitrag! Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da.</span>
			</form>
		</div>
	</div>
<footer>
	<div class="linktomobil" style="display:none;" >
		<a href="http://m.rp-online.de/nrw/staedte/emmerich/stoerche-ueberwintern-am-niederrhein-aid-1.6590188?mobile=1">
			<div class="hover">
    			<span class="headline">Zur&uuml;ck zur Mobilansicht</span> 
    			<span class="icon-chevron-right"></span><br /><br />
			</div>
		</a>
	</div>		
	<section class="read">	
	</section> 	
	<div class="more" >	
		<a href="#" class="read-more sort-comments hidden left">&Auml;lteste Kommentare zuerst<span class="icon-chevron-right"></span></a><span class="read-more left">&nbsp;&nbsp;</span>
		<a href="#" class="read-more more-comments hidden left">mehr Kommentare<span class="icon-chevron-right"></span></a>	
		<a href="#comment-list" class="read-more goto-comment-write">Kommentar schreiben<span class="icon-chevron-up"></span></a>		<a class="read-more goto-top">nach oben<span class="icon-chevron-up"></span></a>
	</div>		
</footer>				</section>
			
							<!-- OMS - Nachrichten 540x200 #ylid135018# (ylid 135018) -->
<script src="http://ad.yieldlab.net/d/135018/6618/540x200?ts="></script>
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<script>//H15VUbd("Medium")</script>
						<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						<span class="H15VUbd_end"></span>
						</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
																	<li class="last">
    			<a href="/thema/storch/">
    				<span class="headline">Storch</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 500], '75182133').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","260");
							googletag.pubads().setTargeting("cid","1.6590188");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","localnews");
							googletag.pubads().setTargeting("pfad1","nrw");
							googletag.pubads().setTargeting("pfad2","staedte");
							googletag.pubads().setTargeting("pfad3","emmerich");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("pos","1");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75182133'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75182133'); });
</script>
</div>			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 103], '72872250').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","260");
							googletag.pubads().setTargeting("cid","1.6590188");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","localnews");
							googletag.pubads().setTargeting("pfad1","nrw");
							googletag.pubads().setTargeting("pfad2","staedte");
							googletag.pubads().setTargeting("pfad3","emmerich");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='72872250'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('72872250'); });
</script>
</div>			</li>
			<li>
			

			<div id="contentad2">
	<script>
		googletag.cmd.push(function() { googletag.display('contentad2'); });
	</script>
</div>
			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Artikel im Ressort</span>
		    	    </div> 
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/nrw/staedte/emmerich/spass-fuer-die-juengsten-in-huethum-aid-1.6587813" title="Karneval - Spa&szlig; f&uuml;r die J&uuml;ngsten in H&uuml;thum" class="child-hover noimg">
			<div class="kicker">Karneval</div>
		<div class="hover">
		<span class="headline">Spa&szlig; f&uuml;r die J&uuml;ngsten in H&uuml;thum</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/emmerich/faszination-fuer-orte-des-verfalls-aid-1.6587815" title="Rees - Faszination f&uuml;r Orte des Verfalls" class="child-hover noimg">
			<div class="kicker">Rees</div>
		<div class="hover">
		<span class="headline">Faszination f&uuml;r Orte des Verfalls</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/emmerich/ministerinnen-besuch-bei-ims-aid-1.6587943" title="Rees - Ministerinnen-Besuch bei IMS" class="child-hover noimg">
			<div class="kicker">Rees</div>
		<div class="hover">
		<span class="headline">Ministerinnen-Besuch bei IMS</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/emmerich/mann-bedroht-pkw-fahrer-mit-holzfaelleraxt-aid-1.6587782" title="Emmerich - Mann bedroht Pkw-Fahrer mit Holzf&auml;lleraxt" class="child-hover noimg">
			<div class="kicker">Emmerich</div>
		<div class="hover">
		<span class="headline">Mann bedroht Pkw-Fahrer mit Holzf&auml;lleraxt</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/emmerich/altenheim-diebin-wird-erneut-aktiv-festnahme-aid-1.6587785" title="Emmerich - Altenheim-Diebin wird erneut aktiv - Festnahme" class="child-hover noimg">
			<div class="kicker">Emmerich</div>
		<div class="hover">
		<span class="headline">Altenheim-Diebin wird erneut aktiv - Festnahme</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 105], '74522248').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","260");
							googletag.pubads().setTargeting("cid","1.6590188");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","localnews");
							googletag.pubads().setTargeting("pfad1","nrw");
							googletag.pubads().setTargeting("pfad2","staedte");
							googletag.pubads().setTargeting("pfad3","emmerich");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74522248'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74522248'); });
</script>
</div>			</li>
	</ul>						
							<div id="bottomad">
					<script>
						googletag.cmd.push(function() { googletag.display('bottomad'); });
					</script>
				</div>
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6590188" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.1769" name="page" cid="2.1769" value="NRW" title="NRW">
    						<label for="follow2.1769">NRW</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.159935" name="page" cid="2.159935" value="Städte" title="Städte">
    						<label for="follow2.159935">Städte</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.2062" name="page" cid="2.2062" value="Emmerich" title="Emmerich">
    						<label for="follow2.2062">Emmerich</label>
                    	  </li>
            			              				</ul>
            				<ul>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow116724" name="page" data-id="116724" value="Storch" title="Storch">
        			<label for="follow116724">Storch</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="false"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
			<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank"><span class="icon-small-ad"></span>Digitale Prospekte</a></li>
			<li><a title="Mercedes-Benz" href="http://www.rp-online.de/nrw/mercedes-benz-news?csref=footer"><span class="icon-mercedes"></span>Mercedes-Benz</a></li>
			<li><a title="Strom-Rechner" href="http://www.rp-online.de/app/strom-rechner/"><span class="icon-lightning"></span>Strom-Rechner</a></li>
			<li><a title="Gas-Rechner" href="http://www.rp-online.de/app/gas-rechner/"><span class="icon-fire"></span>Gas-Rechner</a></li>
			<li><a title="Handy-Tarife" href="http://www.rp-online.de/app/handy-tarifvergleich/"><span class="icon-sim2"></span>Handy-Tarife</a></li>
			<li><a title="Schwarzwald" href="http://www.rp-online.de/leben/reisen/schwarzwald/"><span class="icon-star"></span>Schwarzwald</a></li>
			<li><a title="Pausenspiele" href="http://spiele.rp-online.de/#" rel="nofollow" target="_blank"><span class="icon-sudoku"></span>Pausenspiele</a></li>
			<li><a title="RP Apps" href="/digitales/rp-online-app/"><span class="icon-mobile "></span>RP Apps</a></li>
			<li><a title="Newsletter" href="http://www.rp-online.de/app/newsletter/"><span class="icon-envelope-alt"></span>Newsletter</a></li>
			<li><a title="RSS Feeds" href="http://www.rp-online.de/app/feed/"><span class="icon-rss"></span>RSS Feeds</a></li>
			<li><a title="Themen" href="http://www.rp-online.de/thema/"><span class="icon-search"></span>Themen</a></li>
			<li><a title="Archiv" href="http://www.rp-online.de/archiv/"><span class=" icon-archiv"></span>Archiv</a></li>
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.1761" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
			<li><a title="Rheinische Post Mediengruppe" href="http://www.rheinischepostmediengruppe.de/" target="_blank">Rheinische Post Mediengruppe</a></li>
			<li><a title="Pressemitteilungen" href="http://www.rheinischepostmediengruppe.de/Presse" target="_blank">Pressemitteilungen</a></li>
			<li><a title="Karriere" href="http://www.rheinischepostmediengruppe.de/Karriere" target="_blank">Karriere</a></li>
			<li><a title="Kundenservice" href="http://www.rheinischepostmediengruppe.de/Kundenservice" target="_blank">Kundenservice</a></li>
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="Folgen Sie uns auf" href="#">Folgen Sie uns auf</a></li>
					<li><a title="Facebook" href="http://www.facebook.com/rponline" target="_blank"><span class="icon-facebook"></span>Facebook</a></li>
					<li><a title="Twitter" href="http://www.twitter.com/rponline" target="_blank"><span class="icon-twitter"></span>Twitter</a></li>
					<li><a title="Google+" href="http://plus.google.com/+rponline" target="_blank"><span class="icon-google-plus"></span>Google+</a></li>
					<li><a title="Impressum" href="http://www.rp-online.de/info/impressum/">Impressum</a></li>
					<li><a title="Kontakt" href="http://www.rp-online.de/info/kontakt/">Kontakt</a></li>
					<li><a title="Datenschutz" href="http://www.rp-online.de/info/datenschutz/">Datenschutz</a></li>
					<li><a title="AGB" href="http://www.rp-online.de/info/agb/">AGB</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.rp-online.de/nrw/staedte/emmerich/stoerche-ueberwintern-am-niederrhein-aid-1.6590188</div>
			        	<div class="copyright">
        		&copy; RP Digital | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170119151859" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6590188&amp;d=/art/2.1761/2.1769/2.159935/2.2062" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.rp-online.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170119151859"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170119151859"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
				  var rpoHompageUpdateCounter = 1;
			</script>

			<div id="oms_gpt_outofpage">
		<script type="text/javascript">
		if(!(
			(typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
				|| (typeof reduced != "undefined" && reduced == 1)
			)
		) {
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		}
		</script>
		</div>
		
	<script>
	RPO.setupAll();			
	</script>

			  <script>
/* <![CDATA[ */
var google_conversion_id = 1021540112;
var google_conversion_label = "3LpNCJTstwcQkO6N5wM"; var google_custom_params = window.google_tag_params; var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" 
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" 
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1021540112/?value=0&amp;label=3LpNCJTstwcQkO6N5wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
		
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
			<script type="text/javascript">
		//H15VUbd("Layer")
		</script>
		<span class='H15VUbd_end'></span>
		<script>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</script>	</body>
<link href="//bc01.rp-online.de/layout/js/gotohome/sprungmarke.min.css" rel="stylesheet" />
<script src="//bc01.rp-online.de/layout/js/gotohome/sprungmarke.min.js" async defer ></script>
</html>
