<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Neuss: Rathaus an der Promenade ist als erstes Gebäude der Stadt barrierefrei</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Sieben Jahre nach dem Projektstart von 'Neuss barrierefrei' trägt nun das Rathausgebäude an der Promenade als erstes der Stadt das gelbe Signet. Das Zeichen symbolisiert, dass Menschen mit Behinderung in dem jeweiligen Gebäude 'hinkommen, reinkommen und klarkommen' können." />
    <meta name="keywords" content="Projektstart, Promenade, Rathausgebäude, Rathaus, Signet, Neuss, Berlin, Max Fischer" />
    <meta name="news_keywords" content="Projektstart, Promenade, Rathausgebäude, Rathaus, Signet, Neuss, Berlin, Max Fischer" />
    <meta name="author" itemprop="author" content="Elena Burbach" />
        <meta property="og:title" content="Neuss: Rathaus an der Promenade ist als erstes Gebäude der Stadt barrierefrei" />
        <meta property="og:site_name" content="RP ONLINE" />
	    <meta property="og:url" content="http://www.rp-online.de/nrw/staedte/neuss/rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677" />
    <meta property="og:description" content="Sieben Jahre nach dem Projektstart von 'Neuss barrierefrei' trägt nun das Rathausgebäude an der Promenade als erstes der Stadt das gelbe Signet. Das Zeichen symbolisiert, dass Menschen mit Behinderung in dem jeweiligen Gebäude 'hinkommen, reinkommen und klarkommen' können." />
    <meta property="og:image" content="http://bc03.rp-online.de/polopoly_fs/max-fischer-ralf-hoersken-reiner-breuer-1.6565678.1485538262!httpImage/1456036304.jpg_gen/derivatives/d950x950/1456036304.jpg" />
        <meta property="fb:page_id" content="50327854366" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@rponline" />
            <meta name="twitter:site:id" content="15427879" />
        <meta name="twitter:title" content="Neuss: Rathaus an der Promenade ist als erstes Gebäude der Stadt barrierefrei" />
    <meta name="twitter:description" content="Sieben Jahre nach dem Projektstart von 'Neuss barrierefrei' trägt nun das Rathausgebäude an der Promenade als erstes der Stadt das gelbe Signet. Das Zeichen symbolisiert, dass Menschen mit Behinderung in dem jeweiligen Gebäude 'hinkommen, reinkommen und klarkommen' können." />
    <meta name="twitter:url" content="http://www.rp-online.de/nrw/staedte/neuss/rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677" />
    <meta name="twitter:image" content="http://bc03.rp-online.de/polopoly_fs/max-fischer-ralf-hoersken-reiner-breuer-1.6565678.1485538262!httpImage/1456036304.jpg_gen/derivatives/d950x950/1456036304.jpg" />
        	        <meta property="vr:published_time" content="2017-01-28T00:00+01:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="NRW, Städte, Neuss" /> 
            <meta property="vr:author" content="Elena Burbach" />
    	    <meta property="vr:canonical" content="http://www.rp-online.de/1.6565677" />
        <link rel="canonical" href="http://www.rp-online.de/nrw/staedte/neuss/rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rp-online.de/nrw/staedte/neuss/rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677" />
			<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/nrw/staedte/neuss/rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677" />
				<link rel="amphtml" href="http://www.rp-online.de/nrw/staedte/neuss/rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677.amp" />
	    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.ngz.css?20170119151859" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170119151859"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.ngz.css?20170119151859" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/nrw/staedte/neuss/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/nrw/staedte/neuss/feed.atom" />
    <script src="https://script.ioam.de/iam.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170119151859"></script>
    <![endif]-->
    <script src="/cre-1.0/tracking/tracking.js"></script>	
    <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/paywall.js?20170119151859"></script>				
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170119151859"><\/script>');
				window.clipkitAdblockerEnabled = false;
		var canonical_url = 'http://www.rp-online.de/nrw/staedte/neuss/rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677';
        var oms_site = 'oms.rp-online.de';
        var oms_zone = 'localnews';
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170119151859"></script>
		<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Fneuss'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Fneuss'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_billboard = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Fneuss'), [[800, 250], [940, 120]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        		  slot_rectangle = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Fneuss'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_contentad2 = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Fneuss'), [300, 251], 'contentad2').addService(googletag.pubads());
        		  slot_bottomad = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Fneuss'), [300, 300], 'bottomad').addService(googletag.pubads());
                        if(!(
            (typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
                || (typeof reduced != "undefined" && reduced == 1)
            )
        ) {
                        googletag.defineOutOfPageSlot(unescape('%2F5766%2Foms.rp-online.de%2Flocalnews%2Fneuss'), 'oms_gpt_outofpage').addService(googletag.pubads());
        }
				});
		
		googletag.cmd.push(function() {
						if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT)
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				OMSVad.isSetGTarget = true;
			}
												googletag.pubads().setTargeting("btid","260");
												googletag.pubads().setTargeting("cid","1.6565677");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","localnews");
												googletag.pubads().setTargeting("pfad1","nrw");
												googletag.pubads().setTargeting("pfad2","staedte");
												googletag.pubads().setTargeting("pfad3","neuss");
												googletag.pubads().setTargeting("pfad4","stop");
												googletag.pubads().setTargeting("site","rpo");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		        <!-- c1 integration -->
        	<script type="text/javascript">
    $( document ).ready(function() {
	if (typeof(cre_client) != "undefined") {
            cre_client.set_site("RP-Online");
            cre_client.set_service_id("rpo");
            cre_client.set_origin("web");	
            cre_client.set_cms_id("1.6565677");
            cre_client.set_content_id("%2FStartseite%2FNRW%2FStaedte%2FNeuss%2FRathaus-an-der-Promenade-ist-als-erstes-Gebaeude-der-Stadt-barrierefrei-1.6565677");	
            cre_client.set_channel("2.1769");
            cre_client.set_sub_channel("2.159935");
            cre_client.set_sub_sub_channel("2.1627");
        	cre_client.set_doc_type("article");
            cre_client.set_kicker("Neuss");
            cre_client.set_heading("Rathaus an der Promenade ist als erstes Gebaeude der Stadt barrierefrei");
    	    cre_client.set_entitlement_id("digital_web");
		if(RPO.storage.load('bugReporter') && RPO.storage.load('bugReporter').enabled) { 	
        		cre_client.set_entitlement("free");
        	} else {
					}
	cre_client.request();    
	} 
    });
	</script>        
        <script>
  dataLayer = [{
    "ressort": "nrw",
    "subressort": "staedte",
    "dossier": "neuss",
    "contentType": "Artikel",
    "analyticsUrl": "/nrw/staedte/neuss/rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677",
    "author": "Elena Burbach",
	"date": "2017-01-27"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
			<script>var persBookmarks = 1;</script>
		
	    
	
<link rel="stylesheet" href="http://bc01.rp-online.de//layout/module/youtube/playerembed.css?20161219Z1358" media="screen" />
<script src="http://bc01.rp-online.de/layout/module/youtube/playerembed.js?20161219Z1358"></script>
<script src="/cre-1.0/api/service/rp/templatesets.js"></script>
<script src="/cre-1.0/api/tracking/service/rp/templateclient.js"></script>
 
<script>
cre_templateclient.setup({ container_id: "c1ad",
});
</script>
<script src="https://www.tisoomi-services.com/js/services.js?id=T0Qi7PKzhN" async="async"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N938K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N938K5');</script>
<!-- End Google Tag Manager -->

<style>
#wrapper #main #article>.content>.col.right>.section div.main-text ul.tickaroo-event-list li:before {
	display:none;
}
.tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-content {
    width: 100% !important;
}
.tickaroo-ticker .tickaroo-event-item-content-text a { 
    word-break: break-word !important;
    display: inline !important;
}
li#tickaroo-event-item-milestones {
    border-bottom: none;
    margin-bottom: 0px !important;
    height: auto;
}
#wrapper #main .lead.event_em aside figure::after {width:0;height:0;}
.tickaroo-ticker .tickaroo-event-item-meta-timestamp-date {
    margin-right: 0px !important;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul {
    margin-bottom: 0px;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing-list {
    background: none;
    margin-bottom: 0px;
    margin-right: 10px;
    opacity: 1;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing {
    border-top: 0px !important;
}

</style>
	<div id="ivw">	
	<script>
	var iam_data = {
		"st":"rponl",
		"cp":"Red-Akt-Lok",
		"sv":"in",
		"co":"www.rp-online.de/regional/ngz/neuss/artikel/2017-0128/1.6565677-rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid"
	}
	iom.c(iam_data,1);
	</script>
</div>  
	<div id="cookie-hint"></div>		<div id="topcontainer">
								<script>//H15VUbd("Super");</script>
						<div id="banneroben" style="min-height:94px" class="jsAdReloadFrequency" data-frequency="2">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
						<span class="H15VUbd_end"></span>
							
	</div>
	
    					<script>//H15VUbd("Sky")</script>
				<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
				<span class="H15VUbd_end"></span>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
							<li><a title="Abo/Service" href="http://leserservice.rp-online.de" target="_blank">Abo/Service</a></li>
							<li><a title="ePaper/RP-App" href="http://www.rp-online.de/digitales/rp-epaper-app/?utm_source=rponline&amp;utm_medium=EpaperLinkHP&amp;utm_campaign=EpaperLinkHP_A">ePaper/RP-App</a></li>
							<li><a title="Anzeige aufgeben" href="http://leserservice.rp-online.de/Anzeigen/" target="_blank">Anzeige aufgeben</a></li>
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Schlagzeilen" href="http://www.rp-online.de/app/schlagzeilen/">Schlagzeilen</a></li>
							<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank">Digitale Prospekte</a></li>
							<li><a title="RP Trauer" href="http://trauer.rp-online.de" target="_blank">RP Trauer</a></li>
							<li><a title="Kalaydo" href="http://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head" target="_blank">Kalaydo</a></li>
							<li><a title="Spiele" href="http://spiele.rp-online.de/" rel="nofollow" target="_blank">Spiele</a></li>
										<li class="more" data-site-id="2.1761"><a title="weitere" href="#">weitere &raquo;</a></li>
					</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/nrw/staedte/neuss/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
			<div class="orange">
			<a href="https://www.rp-online.de/services/rp-osc/abo-shop.htm?print=RP_PROB_12;25602&digital=E-RP_EPRO_12;25603&ai=header-ad;D16G577Z" target="_blank">
  <img src="http://bc03.rp-online.de//polopoly_fs/1.6544590.1484813870!/image/4022343964.png" />
  </a>
<div class="afs_ads">&nbsp;</div>
		</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.1769">
	<a href="/nrw/"><span>NRW</span></a>
	
			<div class="sub-menu table" data-id="2.1769"></div>
	</li>							<li data-id="2.2868">
	<a href="/politik/"><span>Politik</span></a>
	
			<div class="sub-menu table" data-id="2.2868"></div>
	</li>							<li data-id="2.2869">
	<a href="/wirtschaft/"><span>Wirtschaft</span></a>
	
			<div class="sub-menu table" data-id="2.2869"></div>
	</li>							<li data-id="2.2535">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.2535"></div>
	</li>							<li data-id="2.2735">
	<a href="/kultur/"><span>Kultur</span></a>
	
			<div class="sub-menu table" data-id="2.2735"></div>
	</li>							<li data-id="2.2736">
	<a href="/panorama/"><span>Panorama</span></a>
	
			<div class="sub-menu table" data-id="2.2736"></div>
	</li>							<li data-id="2.2534">
	<a href="/leben/reisen/"><span>Reisen</span></a>
	
			<div class="sub-menu table" data-id="2.2534"></div>
	</li>							<li data-id="2.2866">
	<a href="/digitales/"><span>Digital</span></a>
	
			<div class="sub-menu table" data-id="2.2866"></div>
	</li>							<li data-id="2.159927">
	<a href="/leben/"><span>Mehr...</span></a>
	
			<div class="sub-menu table" data-id="2.159927"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/" itemprop="url"><span itemprop="title">NRW</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/staedte/" itemprop="url"><span itemprop="title">St&auml;dte</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/nrw/staedte/neuss/" itemprop="url"><span itemprop="title">Neuss</span></a></li>
				<li><h1>Neuss: Rathaus an der Promenade ist als erstes Gebäude der Stadt barrierefrei</h1>			<img src="http://bc03.rp-online.de/polopoly_fs/max-fischer-ralf-hoersken-reiner-breuer-1.6565678.1485538262!httpImage/1456036304.jpg_gen/derivatives/d540x303/1456036304.jpg" width="540" height="303" title="Neuss: Rathaus an der Promenade ist als erstes Gebäude der Stadt barrierefrei" alt="Neuss: Rathaus an der Promenade ist als erstes Gebäude der Stadt barrierefrei">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
							<div class="billboard">
									<script>//H15VUbd("Billboard")</script>
								<div id="billboard">
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('billboard'); });
					</script>
				</div>
							<span class="H15VUbd_end"></span>
						</div>
							<div class="wide-header">
							</div>
				<article id="article">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
			    			<a href="#comment-list" title="Zu den Kommentaren">
					<span class="icon-comment"></span><span id="commentsCount"></span>
				</a>
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6565677" title="Empfehlen"></span><span class="star-count" data-id="1.6565677"></span>
			</span>
			<span class="social-list-element">
			        		<span class="pers-bookmark" data-id="1.6565677"> 
        			<span class="icon-bookmark"></span><span class="text">später lesen</span>   				
        		</span>
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-01-28T00:00+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1485558000000">28. Januar 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">00.00 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">Neuss</span>
				<div class="headline">Rathaus an der Promenade ist als erstes Geb&auml;ude der Stadt barrierefrei</div>
	</h2>
	
	    <div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fneuss%2Frathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Rathaus+an+der+Promenade+ist+als+erstes+Geb%C3%A4ude+der+Stadt+barrierefrei&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fneuss%2Frathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677&amp;via=rponline&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fneuss%2Frathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fneuss%2Frathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Rathaus%20an%20der%20Promenade%20ist%20als%20erstes%20Geb%C3%A4ude%20der%20Stadt%20barrierefrei&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ARathaus%20an%20der%20Promenade%20ist%20als%20erstes%20Geb%C3%A4ude%20der%20Stadt%20barrierefrei%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fneuss%2Frathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>    
    <time class="op-published" datetime="2017-01-27T18:31+0100">2017-01-27T18:31+0100</time>
    <time class="op-modified" dateTime="2017-01-28T00:00+0100">2017-01-28T00:00+0100</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								Neuss.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Sieben Jahre nach dem Projektstart von "Neuss barrierefrei" trägt nun das Rathausgebäude an der Promenade als erstes der Stadt das gelbe Signet. Das Zeichen symbolisiert, dass Menschen mit Behinderung in dem jeweiligen Gebäude "hinkommen, reinkommen und klarkommen" können. "Und zwar ohne fremde Hilfe", fügt Max Fischer, Behindertenbeauftragter der Stadt, dem Leitspruch hinzu.</strong>
    						    						    							    								<span class="author">Von Elena Burbach</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_unter_Headline_540x90', [[540, 90], [468, 60]], 'div-gpt-ad-1442229005490-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /1017380/RPO_unter_Headline_540x90 -->
<div align="center">
<div id='div-gpt-ad-1442229005490-0'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442229005490-0'); });
</script>
</div>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 60605
       ,lang        : "de"
       ,slot        : '.cell .main-text > p'
       ,format      : "inread"
       ,minSlot     : 2
       ,css         : "margin: 0px 0px 28px;"
       ,size : { w : 550 }     
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div>

   <p>Das Projekt "Berlin barrierefrei" war damals Vorbild für Neuss - als erste Stadt in Nordrhein-Westfahlen hatte sie die freiwillige Aktion übernommen. Mit dem Rathaus "Promenade" trägt nun insgesamt das 25. Haus die Auszeichnung. "Das heißt aber nicht, dass sonst nichts passiert ist", sagt Projektleiter Harald Jansen. Denn 90 öffentlich zugängliche Gebäude haben bereits einen Antrag auf das Signet gestellt. "Obwohl nicht alle die Kriterien für eine Auszeichnung erfüllen, wurde trotzdem einiges in Richtung Barrierefreiheit getan", sagt Jansen.</p>
   <p>Rund 50.000 Euro wurden in die Umbaumaßnahmen für das denkmalgeschützte Gebäude investiert. Schon 2013 wurde mit der Planung begonnen. "Daran kann man sehen, wie viel hier getan werden musste", sagt Jansen. Hilfe für die Planung bekamen die Projektleiter dabei von "Experten in eigener Sache", wie Bürgermeister Reiner Breuer das Begehungsteam nannte. Die Kommission setzt sich aus Menschen mit verschiedenen Handicaps zusammen, die das Gebäude auf seine Barrierefreiheit ehrenamtlich begutachten. Die Lösungen wurden dann mit dem Gebäudemanagement entwickelt.</p>
   <p>Besonders kostenintensiv war die Nachrüstung des bereits vorhandenen Fahrstuhls mit einer Sprachansage sowie die Einrichtung elektronischer Türen im Erdgeschoss. "In Zukunft sollen diese auch in den oberen Stockwerken errichtet werden", kündigt Jansen an. Auch im mittleren Treppenhaus wurden die Bedingungen behindertengerecht angepasst. Dort sind die Umläufe des Treppengeländers jetzt miteinander verbunden - eine wichtige Orientierungshilfe für Menschen mit Sehbehinderung.</p>
   <p>Auf das Rathaus "Promenade" sollen weitere städtische Gebäude folgen. "Mich hat der Ehrgeiz gepackt", sagt Bürgermeister Reiner Breuer. Ein Gebäude pro Jahr sieht er als erstrebenswert an. Eine erste Anregung hat Max Fischer bereits: Selbst im recht neuen Romaneum kann noch was getan werden.</p>
   
   <footer>Quelle: NGZ</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
	<ul>
			<li class="like">
    	<a href="#" onclick="return false;">
    		<span class="icon">
    			<span class="icon-star like" data-id="1.6565677" title="Empfehlen"></span>
    		</span>
    	</a>
    	<div class="star-count right" data-id="1.6565677"></div>
	</li>
		<li class="print">
			<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
				<span class="icon">
					<span class="icon-print"></span>
				</span>
			</a>
		</li>
		<li class="font-size">
			<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
				<span class="icon">
					<span class="icon-font-bigger"></span>
				</span>
			</a>
		</li>		
		
				<li class="pers-bookmark" data-id="1.6565677"> 			<a href="#" title="später lesen">
				<span class="icon">
					<span class="icon-bookmark"></span>
				</span>
			</a>
		</li>
				
				<li class="pers-follow" data-id="1.6565677"> 			<a href="#" title="Folgen">
				<span class="icon">
					<span class="icon-plus"></span>
				</span>
			</a>
		</li>
		
		    		<li class="goto-comments">
    			<a href="#comment-list" title="Zu den Kommentaren">
    				<span class="icon">
    					<span class="icon-comment"></span>
    				</span>
    			</a>
				<div class="comment-count right" id="comment_count"></div>
    		</li>
				<li class="goto-top">
			<a href="#top" title="Nach oben">
				<span class="icon">
					<span class="icon-sort-up"></span>
				</span>
			</a>
		</li>
	</ul>
</div>
				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
							<div class="OUTBRAIN" data-src="http://www.rp-online.de/nrw/staedte/neuss/rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
									<section style="margin-top: -35px;">
					<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_ueber_Kommentare_336x280', [336, 280], 'div-gpt-ad-1460557857336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_ueber_Kommentare_336x280 -->
<div align="center" style="margin-bottom: -30px; padding-top: 30px;">
<div id='div-gpt-ad-1460557857336-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460557857336-0'); });
</script>
</div>
</div>
			</section>
										<div class="OUTBRAIN" data-src="http://www.rp-online.de/nrw/staedte/neuss/rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar5"></div>
						<section style="margin-bottom: 35px;">
				<div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fneuss%2Frathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Rathaus+an+der+Promenade+ist+als+erstes+Geb%C3%A4ude+der+Stadt+barrierefrei&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fneuss%2Frathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677&amp;via=rponline&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fneuss%2Frathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fneuss%2Frathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Rathaus%20an%20der%20Promenade%20ist%20als%20erstes%20Geb%C3%A4ude%20der%20Stadt%20barrierefrei&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ARathaus%20an%20der%20Promenade%20ist%20als%20erstes%20Geb%C3%A4ude%20der%20Stadt%20barrierefrei%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fnrw%2Fstaedte%2Fneuss%2Frathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>			</section>
									
			
						
			    			<section id="comment-list" class="section comment-list js-comment "  data-com-id="7.5463780" data-art-id="1.6565677" data-tab="1" data-sort="desc">	
					<div class="title">
	<span>Diskussion</span>
</div>
	<div class="content">
		<div class="write">
			<div class="headline">Ihre Meinung zum Thema ist gefragt</div>			
			<p>		
			  Schreiben Sie jetzt Ihre Meinung zu:<br />
			  <h2>Neuss: Rathaus an der Promenade ist als erstes Gebäude der Stadt barrierefrei</h2> <br />
			  <a href="http://www.rp-online.de/allgemeines/regeln-fuer-leserkommentare-auf-rp-online-1.3041222" target="_blank"><u>Beachten Sie dabei bitte unsere Regeln für Leserkommentare.</u></a>
			</p>
			
			<form id="comment-write" class="stopFloat" accept-charset="utf-8" method="get" action="#" data-article-id="1.6565677">
				<input type="hidden" name="op" value="post">
				<textarea name="comment" id="comment" rows="7"></textarea>				
				<p>
					<input type="checkbox" id="mailme" name="mailme" value="1" title="Info per E-Mail" />
					<label for="mailme">Mich &uuml;ber weitere Kommentare per Mail benachrichtigen</label>
				</p>
				<br />
				<button type="submit" id="submit">Kommentar senden</button>
				<span class="js-comment-post-note hidden">Vielen Dank für Ihren Beitrag! Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da.</span>
			</form>
		</div>
	</div>
<footer>
	<div class="linktomobil" style="display:none;" >
		<a href="http://m.rp-online.de/nrw/staedte/neuss/rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677?mobile=1">
			<div class="hover">
    			<span class="headline">Zur&uuml;ck zur Mobilansicht</span> 
    			<span class="icon-chevron-right"></span><br /><br />
			</div>
		</a>
	</div>		
	<section class="read">	
	</section> 	
	<div class="more" >	
		<a href="#" class="read-more sort-comments hidden left">&Auml;lteste Kommentare zuerst<span class="icon-chevron-right"></span></a><span class="read-more left">&nbsp;&nbsp;</span>
		<a href="#" class="read-more more-comments hidden left">mehr Kommentare<span class="icon-chevron-right"></span></a>	
		<a href="#comment-list" class="read-more goto-comment-write">Kommentar schreiben<span class="icon-chevron-up"></span></a>		<a class="read-more goto-top">nach oben<span class="icon-chevron-up"></span></a>
	</div>		
</footer>				</section>
			
							<!-- OMS - Nachrichten 540x200 #ylid135018# (ylid 135018) -->
<script src="http://ad.yieldlab.net/d/135018/6618/540x200?ts="></script>
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<script>//H15VUbd("Medium")</script>
						<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						<span class="H15VUbd_end"></span>
						</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
														<li class="first">
    			<a href="/thema/neuss/">
    				<span class="headline">Neuss</span>
    			</a>
    		</li>
														<li class="last">
    			<a href="/thema/reiner-breuer/">
    				<span class="headline">Reiner Breuer</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 500], '74442572').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","260");
							googletag.pubads().setTargeting("cid","1.6565677");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","localnews");
							googletag.pubads().setTargeting("pfad1","nrw");
							googletag.pubads().setTargeting("pfad2","staedte");
							googletag.pubads().setTargeting("pfad3","neuss");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("pos","1");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74442572'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74442572'); });
</script>
</div>			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 500], '74760186').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","260");
							googletag.pubads().setTargeting("cid","1.6565677");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","localnews");
							googletag.pubads().setTargeting("pfad1","nrw");
							googletag.pubads().setTargeting("pfad2","staedte");
							googletag.pubads().setTargeting("pfad3","neuss");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("pos","2");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74760186'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74760186'); });
</script>
</div>			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 103], '72872250').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","260");
							googletag.pubads().setTargeting("cid","1.6565677");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","localnews");
							googletag.pubads().setTargeting("pfad1","nrw");
							googletag.pubads().setTargeting("pfad2","staedte");
							googletag.pubads().setTargeting("pfad3","neuss");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='72872250'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('72872250'); });
</script>
</div>			</li>
			<li>
			<div class="media">
	<div class="title">
		<span>Bild</span>
			</div>
	<div class="content bg-lines">
		<figure>
			<div class="media-player">
				<a href="http://bc03.rp-online.de/polopoly_fs/max-fischer-ralf-hoersken-reiner-breuer-1.6565678.1485538262!httpImage/1456036304.jpg_gen/derivatives/d950x950/1456036304.jpg" data-mfp-src="#imageSoloLightbox-1" class="lightbox-image-link">
					<div class="text-icon text-icon-medium">
            			<div class="text-icon-image-zoom"></div>
            			<div class="icon-chevron-right"></div>
            			<div class="bg"></div>
            		</div>
					<img width="268" height="201" alt="Max Fischer, Ralf Hörsken, Reiner Breuer und Harald Jansen (v.l.) brachten gestern das gelbe Signet an die Tür an." src="http://bc03.rp-online.de/polopoly_fs/max-fischer-ralf-hoersken-reiner-breuer-1.6565678.1485538262!httpImage/1456036304.jpg_gen/derivatives/d268x201/1456036304.jpg" />
				</a>
			</div>
			<figcaption class="stopFloat"><span>Max Fischer, Ralf Hörsken, Reiner Breuer und Harald Jansen (v.l.) brachten gestern das gelbe Signet an die Tür an.</span> 
				<span class="source">FOTO:  Woitschützke </span>
			</figcaption>
		</figure>
	</div>
</div>
<div id="imageSoloLightbox-1" class="lightbox image bg-lines mfp-hide">
	<div class="title"></div>
	<figure style="width: 950px">
		<img alt="Max Fischer, Ralf Hörsken, Reiner Breuer und Harald Jansen (v.l.) brachten gestern das gelbe Signet an die Tür an." src="http://bc03.rp-online.de/polopoly_fs/max-fischer-ralf-hoersken-reiner-breuer-1.6565678.1485538262!httpImage/1456036304.jpg_gen/derivatives/d950x950/1456036304.jpg" />
		<figcaption class="stopFloat"><span class="caption">Max Fischer, Ralf Hörsken, Reiner Breuer und Harald Jansen (v.l.) brachten gestern das gelbe Signet an die Tür an.</span> 
			<span class="source">FOTO:  Woitschützke </span>
		</figcaption>
	</figure>
</div>
		</li>
			<li>
			

			<div id="contentad2">
	<script>
		googletag.cmd.push(function() { googletag.display('contentad2'); });
	</script>
</div>
			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Artikel im Ressort</span>
		    	    </div> 
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/nrw/panorama/strassennamen-in-der-region-wdr-datenprojekt-aid-1.6564842" title="Stra&szlig;ennamen in der Region WDR Datenprojekt" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Stra&szlig;ennamen in der Region WDR Datenprojekt</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/neuss/bahnhofsareal-wird-sanierungsviertel-aid-1.6562908" title="Neuss - Bahnhofsareal wird Sanierungsviertel" class="child-hover noimg">
			<div class="kicker">Neuss</div>
		<div class="hover">
		<span class="headline">Bahnhofsareal wird Sanierungsviertel</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/neuss/der-elektronische-parkausweis-fuer-anwohner-kommt-aid-1.6562891" title="Neuss - Der elektronische Parkausweis f&uuml;r Anwohner kommt" class="child-hover noimg">
			<div class="kicker">Neuss</div>
		<div class="hover">
		<span class="headline">Der elektronische Parkausweis f&uuml;r Anwohner kommt</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/neuss/unfallkommission-analysiert-kreuzung-in-schlicherum-aid-1.6562976" title="Neuss - Unfallkommission analysiert Kreuzung in Schlicherum" class="child-hover noimg">
			<div class="kicker">Neuss</div>
		<div class="hover">
		<span class="headline">Unfallkommission analysiert Kreuzung in Schlicherum</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/nrw/staedte/neuss/windpark-bau-in-roeckrath-beginnt-aid-1.6562974" title="Neuss - Windpark-Bau in R&ouml;ckrath beginnt" class="child-hover noimg">
			<div class="kicker">Neuss</div>
		<div class="hover">
		<span class="headline">Windpark-Bau in R&ouml;ckrath beginnt</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 105], '74522248').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","260");
							googletag.pubads().setTargeting("cid","1.6565677");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","localnews");
							googletag.pubads().setTargeting("pfad1","nrw");
							googletag.pubads().setTargeting("pfad2","staedte");
							googletag.pubads().setTargeting("pfad3","neuss");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74522248'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74522248'); });
</script>
</div>			</li>
	</ul>						
							<div id="bottomad">
					<script>
						googletag.cmd.push(function() { googletag.display('bottomad'); });
					</script>
				</div>
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6565677" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.1769" name="page" cid="2.1769" value="NRW" title="NRW">
    						<label for="follow2.1769">NRW</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.159935" name="page" cid="2.159935" value="Städte" title="Städte">
    						<label for="follow2.159935">Städte</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.1627" name="page" cid="2.1627" value="Neuss" title="Neuss">
    						<label for="follow2.1627">Neuss</label>
                    	  </li>
            			              				</ul>
            				<ul>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow28125" name="page" data-id="28125" value="Neuss" title="Neuss">
        			<label for="follow28125">Neuss</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow250511" name="page" data-id="250511" value="Reiner Breuer" title="Reiner Breuer">
        			<label for="follow250511">Reiner Breuer</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="false"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
			<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank"><span class="icon-small-ad"></span>Digitale Prospekte</a></li>
			<li><a title="Mercedes-Benz" href="http://www.rp-online.de/nrw/mercedes-benz-news?csref=footer"><span class="icon-mercedes"></span>Mercedes-Benz</a></li>
			<li><a title="Strom-Rechner" href="http://www.rp-online.de/app/strom-rechner/"><span class="icon-lightning"></span>Strom-Rechner</a></li>
			<li><a title="Gas-Rechner" href="http://www.rp-online.de/app/gas-rechner/"><span class="icon-fire"></span>Gas-Rechner</a></li>
			<li><a title="Handy-Tarife" href="http://www.rp-online.de/app/handy-tarifvergleich/"><span class="icon-sim2"></span>Handy-Tarife</a></li>
			<li><a title="Schwarzwald" href="http://www.rp-online.de/leben/reisen/schwarzwald/"><span class="icon-star"></span>Schwarzwald</a></li>
			<li><a title="Pausenspiele" href="http://spiele.rp-online.de/#" rel="nofollow" target="_blank"><span class="icon-sudoku"></span>Pausenspiele</a></li>
			<li><a title="RP Apps" href="/digitales/rp-online-app/"><span class="icon-mobile "></span>RP Apps</a></li>
			<li><a title="Newsletter" href="http://www.rp-online.de/app/newsletter/"><span class="icon-envelope-alt"></span>Newsletter</a></li>
			<li><a title="RSS Feeds" href="http://www.rp-online.de/app/feed/"><span class="icon-rss"></span>RSS Feeds</a></li>
			<li><a title="Themen" href="http://www.rp-online.de/thema/"><span class="icon-search"></span>Themen</a></li>
			<li><a title="Archiv" href="http://www.rp-online.de/archiv/"><span class=" icon-archiv"></span>Archiv</a></li>
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.1761" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
			<li><a title="Rheinische Post Mediengruppe" href="http://www.rheinischepostmediengruppe.de/" target="_blank">Rheinische Post Mediengruppe</a></li>
			<li><a title="Pressemitteilungen" href="http://www.rheinischepostmediengruppe.de/Presse" target="_blank">Pressemitteilungen</a></li>
			<li><a title="Karriere" href="http://www.rheinischepostmediengruppe.de/Karriere" target="_blank">Karriere</a></li>
			<li><a title="Kundenservice" href="http://www.rheinischepostmediengruppe.de/Kundenservice" target="_blank">Kundenservice</a></li>
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="Folgen Sie uns auf" href="#">Folgen Sie uns auf</a></li>
					<li><a title="Facebook" href="http://www.facebook.com/rponline" target="_blank"><span class="icon-facebook"></span>Facebook</a></li>
					<li><a title="Twitter" href="http://www.twitter.com/rponline" target="_blank"><span class="icon-twitter"></span>Twitter</a></li>
					<li><a title="Google+" href="http://plus.google.com/+rponline" target="_blank"><span class="icon-google-plus"></span>Google+</a></li>
					<li><a title="Impressum" href="http://www.rp-online.de/info/impressum/">Impressum</a></li>
					<li><a title="Kontakt" href="http://www.rp-online.de/info/kontakt/">Kontakt</a></li>
					<li><a title="Datenschutz" href="http://www.rp-online.de/info/datenschutz/">Datenschutz</a></li>
					<li><a title="AGB" href="http://www.rp-online.de/info/agb/">AGB</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.rp-online.de/nrw/staedte/neuss/rathaus-an-der-promenade-ist-als-erstes-gebaeude-der-stadt-barrierefrei-aid-1.6565677</div>
			        	<div class="copyright">
        		&copy; RP Digital | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170119151859" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6565677&amp;d=/art/2.1761/2.1769/2.159935/2.1627" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.rp-online.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170119151859"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170119151859"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
				  var rpoHompageUpdateCounter = 1;
			</script>

			<div id="oms_gpt_outofpage">
		<script type="text/javascript">
		if(!(
			(typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
				|| (typeof reduced != "undefined" && reduced == 1)
			)
		) {
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		}
		</script>
		</div>
		
	<script>
	RPO.setupAll();			
	</script>

			  <script>
/* <![CDATA[ */
var google_conversion_id = 1021540112;
var google_conversion_label = "3LpNCJTstwcQkO6N5wM"; var google_custom_params = window.google_tag_params; var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" 
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" 
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1021540112/?value=0&amp;label=3LpNCJTstwcQkO6N5wM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
		
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
			<script type="text/javascript">
		//H15VUbd("Layer")
		</script>
		<span class='H15VUbd_end'></span>
		<script>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</script>	</body>
<link href="//bc01.rp-online.de/layout/js/gotohome/sprungmarke.min.css" rel="stylesheet" />
<script src="//bc01.rp-online.de/layout/js/gotohome/sprungmarke.min.js" async defer ></script>
</html>
