<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Gerhard Schröder: Sanktionen gegen Altkanzler gefordert</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Weil Gerhard Schröder für den russischen Präsidenten Wladimir Putin der 'weltweit wichtigste Lobbyist' sei, hat der ukrainische Außenminister Pawlo Klimkin Sanktionen gegen den Altkanzler ins Spiel gebracht." />
    <meta name="keywords" content="Sanktion, Interessenvertretung, Russland, Pawlo Klimkin, CDU" />
    <meta name="news_keywords" content="Sanktion, Interessenvertretung, Russland, Pawlo Klimkin, CDU" />
    <meta name="author" itemprop="author" content="RP ONLINE" />
        <meta property="og:title" content="Sanktionen gegen Altkanzler Schröder gefordert: 'Der weltweit wichtigste Lobbyist von Putin'" />
        <meta property="og:site_name" content="RP ONLINE" />
	    <meta property="og:url" content="http://www.rp-online.de/politik/deutschland/gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988" />
    <meta property="og:description" content="Weil Gerhard Schröder für den russischen Präsidenten Wladimir Putin der 'weltweit wichtigste Lobbyist' sei, hat der ukrainische Außenminister Pawlo Klimkin Sanktionen gegen den Altkanzler ins Spiel gebracht." />
    <meta property="og:image" content="http://www.rp-online.de/polopoly_fs/archiv-ehemalige-bundeskanzler-gerhard-schroeder-spd-1.7205388.1510755798!httpImage/2643684386.jpg_gen/derivatives/d940x528/2643684386.jpg" />
        <meta property="fb:page_id" content="50327854366" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@rponline" />
            <meta name="twitter:site:id" content="15427879" />
        <meta name="twitter:title" content="Gerhard Schröder: Sanktionen gegen Altkanzler gefordert" />
    <meta name="twitter:description" content="Weil Gerhard Schröder für den russischen Präsidenten Wladimir Putin der 'weltweit wichtigste Lobbyist' sei, hat der ukrainische Außenminister Pawlo Klimkin Sanktionen gegen den Altkanzler ins Spiel gebracht." />
    <meta name="twitter:url" content="http://www.rp-online.de/politik/deutschland/gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988" />
    <meta name="twitter:image" content="http://bc01.rp-online.de/polopoly_fs/archiv-ehemalige-bundeskanzler-gerhard-schroeder-spd-1.7205388.1510755798!httpImage/2643684386.jpg_gen/derivatives/d940x528/2643684386.jpg" />
        	
    <link rel="canonical" href="http://www.rp-online.de/politik/deutschland/gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rp-online.de/politik/deutschland/gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988" />
			<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/politik/deutschland/gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988" />
				<link rel="amphtml" href="http://www.rp-online.de/politik/deutschland/gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988.amp" />
	    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.css?20180213165325" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20180213165325"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.css?20180213165325" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/politik/deutschland/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/politik/deutschland/feed.atom" />
    <script src="https://script.ioam.de/iam.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20180213165325"></script>
    <![endif]-->
    <script src="/cre-1.0/tracking/tracking.js"></script>	
    <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/paywall.js?20180213165325"></script>				
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20180213165325"><\/script>');
				var canonical_url = 'http://www.rp-online.de/politik/deutschland/gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988';
        var oms_site = 'oms.rp-online.de';
        var oms_zone = 'politik';
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20180213165325"></script>
		<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_billboard = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fpolitik'), [[800, 250], [940, 120], [728, 90], [768, 90], [805, 110]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fpolitik'), [[120, 600], [160, 600], [200, 600], [300, 601]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fpolitik'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_contentad2 = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fpolitik'), [300, 251], 'contentad2').addService(googletag.pubads());
        		  slot_bottomad = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fpolitik'), [300, 300], 'bottomad').addService(googletag.pubads());
                        if(!(
            (typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
                || (typeof reduced != "undefined" && reduced == 1)
            )
        ) {
                        googletag.defineOutOfPageSlot(unescape('%2F5766%2Foms.rp-online.de%2Fpolitik'), 'oms_gpt_outofpage').addService(googletag.pubads());
        }
				});
		
		googletag.cmd.push(function() {
						if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT)
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				OMSVad.isSetGTarget = true;
			}
												googletag.pubads().setTargeting("btid","242");
												googletag.pubads().setTargeting("cid","1.7464988");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","politik");
												googletag.pubads().setTargeting("pfad1","politik");
												googletag.pubads().setTargeting("pfad2","deutschland");
												googletag.pubads().setTargeting("pfad3","stop");
												googletag.pubads().setTargeting("site","rpo");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
	

	
			
		        <!-- c1 integration -->
        	<script type="text/javascript">
    $( document ).ready(function() {
	if (typeof(cre_client) != "undefined") {
            cre_client.set_site("RP-Online");
            cre_client.set_service_id("rpo");
            cre_client.set_origin("web");	
            cre_client.set_cms_id("1.7464988");
            cre_client.set_content_id("%2FStartseite%2FPolitik%2FPOL-Deutschland%2F\"Der-weltweit-wichtigste-Lobbyist-von-Putin\"-1.7464988");	
            cre_client.set_channel("2.2868");
            cre_client.set_sub_channel("2.2890");
            	cre_client.set_doc_type("article");
            cre_client.set_kicker("Sanktionen gegen Altkanzler Schroeder gefordert");
            cre_client.set_heading("\"Der weltweit wichtigste Lobbyist von Putin\"");
    	    cre_client.set_entitlement_id("digital_web");
		if(RPO.storage.load('bugReporter') && RPO.storage.load('bugReporter').enabled) { 	
        		cre_client.set_entitlement("free");
        	} else {
					}
	cre_client.request();    
	} 
    });
	</script>        
        <script>
  dataLayer = [{
    "ressort": "politik",
    "subressort": "",
    "dossier": "deutschland",
    "contentType": "Artikel",
    "analyticsUrl": "/politik/deutschland/ukrainischer-aussenminister-fordert-pruefung-von-sanktionen-gegen-gerhard-schroeder-cdu-aussenexperte-nennt-interessenvertretung-fuer-putin-durch-ex-kanzler-skandal-aid-1.7464988",
    "author": "",
	"date": "2018-03-19",
	"origin": "2"
  }];
</script>
	
	
	
			<script>var persBookmarks = 1;</script>
		
	    
	
	
<meta property="fb:pages" content="50327854366, 691150114233021, 157609374682189, 975892905776921, 177927112239882, 201519383361410, 164152790460588, 771219556295797, 1425294447728778, 209570109213078, 266806183462952, 1445683922396235, 806880782660546, 433255456781969, 297917747036397, 279866478890124, 263392720478839, 195987887207082, 307920532715027, 1398944487074665, 748582041938124, 227597390780672, 959686534084333, 1917829905111803, 482857181796631, 1457424634553410, 1105921296090163, 105060432982366, 114767895390591, 1374810986178435, 352209364881882, 187302944620629, 1680948292137497" />
<script src="/cre-1.0/api/service/rp/templatesets.js"></script>
<script src="/cre-1.0/api/tracking/service/rp/templateclient.js"></script>
<script>cre_templateclient.setup({ container_id: "c1ad"});</script>
<script src="https://www.rp-online.de/layout/module/leserumfrage/overlay.js?20170213c"></script>
<!--
<link rel="stylesheet" href="http://bc01.rp-online.de//layout/module/youtube/playerembed.css?20161219Z1358" media="screen" />
<script src="http://www.rp-online.de/layout/module/youtube/playerembed.js"></script>
-->

<script src="https://pp.lp4.io/app/59/24/1a/59241a7ae45a1daa308c87b0.js" async></script>
<script> 
$(function() { 
	$('[data-vr-contentbox]').each(function() { 
	var mark = $(this); 
	if (typeof(RPO.linkPulseCnt) == "undefined") { 
	RPO.linkPulseCnt = 0; 
	} 
	RPO.linkPulseCnt++; 
	mark.addClass("lp_top"+ RPO.linkPulseCnt); 
	}); 
}); 
</script>
<script>
  (function() {
    var nativendo_s = document.createElement('script');
    nativendo_s.type = 'text/javascript';
    nativendo_s.async = true;
    nativendo_s.src = '//d.nativendo.de/d/init';
    var nativendo_sc = document.getElementsByTagName('script')[0];
    nativendo_sc.parentNode.insertBefore(nativendo_s, nativendo_sc);
  })();
</script>

<style>
#oms_gpt_billboard_1, #oms_gpt_billboard_2, #oms_gpt_billboard_3, #oms_gpt_billboard_4, #oms_gpt_billboard_5 { text-align:center; }
</style>
<script>
    var adlWallPaperLeft=1017;
if (window.location.pathname == '/') {
   var oms_sbwp_top = 187;
} else {
   var oms_sbwp_top = 211;
}

function sbwp_push(){
   //OMS Wallpaper Script
   if(typeof document.getElementById("omsv_sky_DhtmlLayer") != "undefined" &&  document.getElementById("omsv_sky_DhtmlLayer") != null){
       document.getElementById("omsv_sky_DhtmlLayer").style.top= oms_sbwp_top+"px";
   }
   //Skycontainer
   if(typeof document.getElementById("bannerrechts") != "undefined" &&  document.getElementById("bannerrechts") != null){
           document.getElementById("bannerrechts").style.top= oms_sbwp_top+"px";
   }
   // Eigenes Wallpaper Script
   if(typeof document.getElementById("adt-sky-right") != "undefined" &&  document.getElementById("adt-sky-right") != null){
           document.getElementById("adt-sky-right").style.top= oms_sbwp_top+"px";
   }
}

function my_oms_sbwp_top(){
   oms_sbwp_top = oms_sbwp_top - 34;
   sbwp_push();
}


function closed_cookie(){
   if(typeof document.getElementById("cookie-hint") != "undefined" &&  document.getElementById("cookie-hint") != null){
       if(document.getElementById("cookie-hint").style.display != ""){  
           oms_sbwp_top = oms_sbwp_top + 34;
       }
   }
   if(typeof document.getElementById("disable-cookie-hint") != "undefined" &&  document.getElementById("disable-cookie-hint") != null){
       var x = document.getElementById("disable-cookie-hint");
       if (x.addEventListener) {                    
           x.addEventListener("click", my_oms_sbwp_top);
       } else if (x.attachEvent) {                  
           x.attachEvent("onclick", my_oms_sbwp_top);
       }
   }
   sbwp_push();
}


function cookie_auslsen(){
   if(document.getElementsByClassName("breaking-news")[0]!="none" && typeof document.getElementsByClassName("breaking-news")[0]!="undefined"){
       oms_sbwp_top = oms_sbwp_top + 73;  
   }
   sbwp_push();
}

document.addEventListener('DOMContentLoaded', cookie_auslsen,false);
window.addEventListener('load', closed_cookie);
</script>
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1548417695393917'); 
	fbq('track', 'PageView');
	fbq('track', 'ViewContent');
</script>
<noscript>
	<img height="1" width="1" src="https://www.facebook.com/tr?id=1548417695393917&ev=PageView&noscript=1"/>
</noscript>
</head>
<body itemscope itemtype="http://schema.org/WebPage">	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N938K5');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager NoScript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N938K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NoScript -->

<style>
#wrapper {
  padding: 2px 5px 5px 5px;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul.tickaroo-event-list li:before {
	display:none;
}
.tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-content {
    width: 100% !important;
}
.tickaroo-ticker .tickaroo-event-item-content-text a { 
    word-break: break-word !important;
    display: inline !important;
}
li#tickaroo-event-item-milestones {
    border-bottom: none;
    margin-bottom: 0px !important;
    height: auto;
}
#wrapper #main .lead.event_em aside figure::after {width:0;height:0;}
.tickaroo-ticker .tickaroo-event-item-meta-timestamp-date {
    margin-right: 0px !important;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul {
    margin-bottom: 0px;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing-list {
    background: none;
    margin-bottom: 0px;
    margin-right: 10px;
    opacity: 1;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing {
    border-top: 0px !important;
}

#wrapper .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta-state, #wrapper .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta-timestamp {
  order: 1;
  margin: 7px 0 0 9px;
  
      position: relative;
  top: initial;
    left: inherit;
}

#wrapper #ticker .tickaroo-ticker .ticker-event-item-meta-reporter .ticker-event-item-meta-reporter-name {
  position: absolute;
  left: 90px;
  margin: 21px 0 0 8px;
}

#wrapper  .ticker-event-item-meta-reporter-hidden {
  display: none;
}

#wrapper #ticker .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta {
  display: flex;
}

#wrapper .tickaroo-ticker .ticker-event-item-meta-reporter {
    flex: 0 0;
}
</style>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rp-online.de/politik/deutschland/gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988"
		},
		"headline": "Gerhard Schröder: Sanktionen gegen Altkanzler gefordert",
		"image": {
			"@type": "ImageObject",
			"url": "http://www.rp-online.de/polopoly_fs/archiv-ehemalige-bundeskanzler-gerhard-schroeder-spd-1.7205388.1510755798!httpImage/2643684386.jpg_gen/derivatives/d940x528/2643684386.jpg",
			"height": 528,
			"width": 940
		},
		"datePublished": "2018-03-19T07:39+01:00",	
		"dateModified": "2018-03-19T08:17+01:00",
		"author": {
			"@type": "Person",
			"name": "RP ONLINE"
		},
		"publisher": {
			"@type": "Organization",
			"name": "RP ONLINE",
			"logo": {
				"@type": "ImageObject",
				"url": "http://bc03.rp-online.de/polopoly_fs/1.5897863.1460989477!image/4005167000.jpg_gen/derivatives/d140x78/4005167000.jpg", 
				"width": 148,
				"height": 60
			}
		},
		"description": "Weil Gerhard Schröder für den russischen Präsidenten Wladimir Putin der \"weltweit wichtigste Lobbyist\" sei, hat der ukrainische Außenminister Pawlo Klimkin Sanktionen gegen den Altkanzler ins Spiel gebracht."
	}
	</script>
		<div id="ivw">	
	<script>
	var iam_data = {
		"st":"rponl",
		"cp":"Red-Akt-Inl",
		"sv":"in",
		"co":"www.rp-online.de/aktuelles/politik/deutschland/artikel/2018-0319/1.7464988-gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid"
	}
	iom.c(iam_data,1);
	</script>
</div>  
	<div id="cookie-hint"></div>		<div id="topcontainer">
				
	</div>
	
    					<script>//H15VUbd("Sky")</script>
						<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
						<span class="H15VUbd_end"></span>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
							<li><a title="Abo/Service" href="https://leserservice.rp-online.de?utm_source=RPO&utm_medium=Button%20Header&utm_campaign=Abo_Service" target="_blank">Abo/Service</a></li>
							<li><a title="ePaper/RP-App" href="http://www.rp-online.de/digitales/rp-epaper-app/?utm_source=rponline&amp;utm_medium=EpaperLinkHP&amp;utm_campaign=EpaperLinkHP_A">ePaper/RP-App</a></li>
							<li><a title="Anzeige aufgeben" href="http://leserservice.rp-online.de/Anzeigen" target="_blank">Anzeige aufgeben</a></li>
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Schlagzeilen" href="http://www.rp-online.de/app/schlagzeilen/">Schlagzeilen</a></li>
							<li><a title="Digitale Prospekte" href="https://www.weekli.de/" rel="nofollow" target="_blank">Digitale Prospekte</a></li>
							<li><a title="RP Trauer" href="https://trauer.rp-online.de" target="_blank">RP Trauer</a></li>
							<li><a title="RP-Wirtschaftsforum" href="http://www.rp-forum.de/" target="_blank">RP-Wirtschaftsforum</a></li>
							<li><a title="Spiele" href="http://spiele.rp-online.de/" target="_blank">Spiele</a></li>
										<li class="more" data-site-id="2.1761"><a title="weitere" href="#">weitere &raquo;</a></li>
					</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
			<div class="orange">
			<div class="afs_ads">&nbsp;</div>
		</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.1769">
	<a href="/nrw/"><span>NRW</span></a>
	
			<div class="sub-menu table" data-id="2.1769"></div>
	</li>							<li class="active" data-id="2.2868">
	<a href="/politik/"><span>Politik</span></a>
	
			<div class="sub-menu table" data-id="2.2868"></div>
	</li>							<li data-id="2.2869">
	<a href="/wirtschaft/"><span>Wirtschaft</span></a>
	
			<div class="sub-menu table" data-id="2.2869"></div>
	</li>							<li data-id="2.2535">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.2535"></div>
	</li>							<li data-id="2.2735">
	<a href="/kultur/"><span>Kultur</span></a>
	
			<div class="sub-menu table" data-id="2.2735"></div>
	</li>							<li data-id="2.2736">
	<a href="/panorama/"><span>Panorama</span></a>
	
			<div class="sub-menu table" data-id="2.2736"></div>
	</li>							<li data-id="2.2534">
	<a href="/leben/reisen/"><span>Reisen</span></a>
	
			<div class="sub-menu table" data-id="2.2534"></div>
	</li>							<li data-id="2.2866">
	<a href="/digitales/"><span>Digital</span></a>
	
			<div class="sub-menu table" data-id="2.2866"></div>
	</li>							<li data-id="2.159927">
	<a href="/leben/"><span>Mehr...</span></a>
	
			<div class="sub-menu table" data-id="2.159927"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/politik/" itemprop="url"><span itemprop="title">Politik</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/politik/deutschland/" itemprop="url"><span itemprop="title">Deutschland</span></a></li>
				<li><h1>Gerhard Schröder: Sanktionen gegen Altkanzler gefordert</h1>			<img src="http://www.rp-online.de/polopoly_fs/archiv-ehemalige-bundeskanzler-gerhard-schroeder-spd-1.7205388.1510755798!httpImage/2643684386.jpg_gen/derivatives/d940x528/2643684386.jpg" width="940" height="528" title="Gerhard Schröder: Sanktionen gegen Altkanzler gefordert" alt="Gerhard Schröder: Sanktionen gegen Altkanzler gefordert">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
							<div class="billboard">
									<script>//H15VUbd("Billboard")</script>
												<div id="billboard">
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('billboard'); });
					</script>
				</div>
											<span class="H15VUbd_end"></span>
						</div>
						<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
			    			<a href="#comment-list" title="Zu den Kommentaren">
					<span class="icon-comment"></span><span id="commentsCount"></span>
				</a>
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.7464988" title="Empfehlen"></span><span class="star-count" data-id="1.7464988"></span>
			</span>
			<span class="social-list-element">
			        		<span class="pers-bookmark" data-id="1.7464988"> 
        			<span class="icon-bookmark"></span><span class="text">später lesen</span>   				
        		</span>
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2018-03-19T07:39+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1521441540507">19. März 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">07.39 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">Sanktionen gegen Altkanzler Schr&ouml;der gefordert</span>
				<div class="headline">&quot;Der weltweit wichtigste Lobbyist von Putin&quot;</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc01.rp-online.de/polopoly_fs/archiv-ehemalige-bundeskanzler-gerhard-schroeder-spd-1.7205388.1510755798!httpImage/2643684386.jpg_gen/derivatives/d950x950/2643684386.jpg" data-mfp-src="#imageSoloLightbox-7205388" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Gerhard Schr&ouml;der: Sanktionen gegen Altkanzler gefordert" src="http://bc01.rp-online.de/polopoly_fs/archiv-ehemalige-bundeskanzler-gerhard-schroeder-spd-1.7205388.1510755798!httpImage/2643684386.jpg_gen/derivatives/d540x303/2643684386.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Steht in der Kritik: Altkanzler Gerhard Schröder (Archivfoto).</span>
    		    	    				<span class="source">FOTO:  dpa, fg gfh cul </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-7205388" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 950px">
    		<img alt="" src="http://bc01.rp-online.de/polopoly_fs/archiv-ehemalige-bundeskanzler-gerhard-schroeder-spd-1.7205388.1510755798!httpImage/2643684386.jpg_gen/derivatives/d950x950/2643684386.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Steht in der Kritik: Altkanzler Gerhard Schröder (Archivfoto).</span>
            		            	            	        			<span class="source">FOTO:  dpa, fg gfh cul </span>
            	            </figcaption>
    	</figure>
    </div>
                    
    <time class="op-published" datetime="2018-03-19T07:39+0100">2018-03-19T07:39+0100</time>
    <time class="op-modified" dateTime="2018-03-19T07:39+0100">2018-03-19T07:39+0100</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								Berlin.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Weil Gerhard Schröder für den russischen Präsidenten Wladimir Putin der "weltweit wichtigste Lobbyist" sei, hat der ukrainische Außenminister Pawlo Klimkin Sanktionen gegen den Altkanzler ins Spiel gebracht.</strong>
    						    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_unter_Headline_540x90', [[540, 90], 'fluid', [468, 60], [336, 280], [300, 250], [1, 1]], 'div-gpt-ad-1504792334535-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_unter_Headline_540x90 -->
<div align="center">
<div id='div-gpt-ad-1504792334535-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504792334535-0'); });
</script>
</div>
</div>
   <p>Es solle "geprüft werden, wie die EU hier handeln kann". Angesichts der zunehmenden Spannungen sei es "wichtig, dass es Sanktionen nicht nur gegen russische Regierungsmitglieder und russische Staatsunternehmen gibt, sondern auch gegen diejenigen, die im Ausland Putins Projekte vorantreiben", sagte Klimkin in der "Bild-Zeitung".</p>
   <p>In einem Meinungsbeitrag der US-Zeitung "Wall Street Journal" vom Freitag war Schröder als "der wichtigste Oligarch Putins" bezeichnet worden. Er wirft die Frage auf, warum die EU bislang keine Sanktionen gegen Schröder diskutiert habe.</p>
   		<script>
  window.addEventListener('OpinaryReady', function() {
    var firstImpression = true;
    Opinary.on('opinary.impression', function(impression) {
      if (!firstImpression) {
        RPO.reloadIVW();
      }
      firstImpression = false;
    })
    Opinary.on('opinary.vote', function(vote) {
      RPO.reloadIVW();
    })
  })
</script>
<div class="opinary-widget-embed" data-poll="wren-sanktionen-gegen-schrder-gerechtfer-ryEm" data-customer="rheinischePost"></div>
<script src="//widgets.opinary.com/embed.js"></script>


   <p>Der CDU-Außenexperte Elmar Brok sagte der "Bild": "Das 'Wall Street Journal' hat in weiten Teilen Recht." Es sei "ein Skandal, dass ein ehemaliger Bundeskanzler jetzt die Interessen von Putin vertritt". Es sei "erstaunlich", dass dies "bislang noch ohne Konsequenzen in der öffentlichen Diskussion geblieben ist".</p>
   <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_Unterbrecher_Artikel', [[300, 250], [540, 90], [468, 60], 'fluid'], 'div-gpt-ad-1504794257991-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_Unterbrecher_Artikel -->
<div align="center">
<div id='div-gpt-ad-1504794257991-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504794257991-0'); });
</script>
</div>
</div>
   <p>Der Grünen-Abgeordnete Cem Özdemir sagte der "Bild", Schröder habe als Kanzler viel für Deutschland geleistet. "Umso ärgerlicher ist es jetzt, dass er zum Propagandisten von Putin mutiert ist." Ein Ex-Kanzler habe auf der Gehaltsliste "eines autoritären Herrschers wie Putin nichts verloren". Putin wolle Europa "spalten und schwächen", lasse "Wahlen manipulieren" und halte "Teile der Ukraine völkerrechtswidrig besetzt".</p>
   <p>Die SPD müsse klar machen, dass Schröder nicht mehr für sie spreche, sagte Özdemir. "Wer Schröder bucht, muss wissen, dass er ein Putin-Sprachrohr bekommt."</p>
   
   <footer>(gaa/AFP)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fpolitik%2Fdeutschland%2Fgerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=%22Der+weltweit+wichtigste+Lobbyist+von+Putin%22&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fpolitik%2Fdeutschland%2Fgerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20%22Der%20weltweit%20wichtigste%20Lobbyist%20von%20Putin%22&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0A%22Der%20weltweit%20wichtigste%20Lobbyist%20von%20Putin%22%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fpolitik%2Fdeutschland%2Fgerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

						<li class="pers-follow grey" data-id="1.7464988"> 				<a href="#" title="Themen abonnieren">
					<span class="icon-plus"></span>
				</a>
			</li>
					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
							<div class="OUTBRAIN" data-src="http://www.rp-online.de/politik/deutschland/gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
									<section style="margin-top: -35px;">
							<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_ueber_Kommentare_336x280', [[336, 280],[300, 250], [468, 60]], 'div-gpt-ad-1505378011166-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /1017380/RPO_ueber_Kommentare_336x280 -->
<div align="center" style="margin-bottom: -30px; padding-top: 30px;">
<div id='div-gpt-ad-1505378011166-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505378011166-0'); });
</script>
</div>
</div>

<script src="//a.teads.tv/page/55559/tag" async="true"></script>
		<div style="clear:both">&nbsp;</div>
				</section>
										<div class="OUTBRAIN" data-src="http://www.rp-online.de/politik/deutschland/gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar5"></div>
						<section style="margin-bottom: 35px;">
							</section>
									
			
						
			    			<section id="comment-list" class="section comment-list js-comment "  data-com-id="7.6312340" data-art-id="1.7464988" data-tab="1" data-sort="desc">	
					<div class="title">
	<span>Diskussion</span>
</div>
	<div class="content">
		<div class="write">
			<div class="headline">Ihre Meinung zum Thema ist gefragt</div>			
			<p>		
			  Schreiben Sie jetzt Ihre Meinung zu:<br />
			  <h2>Gerhard Schröder: Sanktionen gegen Altkanzler gefordert</h2> <br />
			  <a href="http://www.rp-online.de/allgemeines/regeln-fuer-leserkommentare-auf-rp-online-1.3041222" target="_blank"><u>Beachten Sie dabei bitte unsere Regeln für Leserkommentare.</u></a>
			</p>
			
			<form id="comment-write" class="stopFloat" accept-charset="utf-8" method="get" action="#" data-article-id="1.7464988">
				<input type="hidden" name="op" value="post">
				<textarea name="comment" id="comment" rows="7"></textarea>				
				<p>
					<input type="checkbox" id="mailme" name="mailme" value="1" title="Info per E-Mail" />
					<label for="mailme">Mich &uuml;ber weitere Kommentare per Mail benachrichtigen</label>
				</p>
				<br />
				<button type="submit" id="submit">Kommentar senden</button>
				<span class="js-comment-post-note hidden">Vielen Dank für Ihren Beitrag! Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da.</span>
			</form>
		</div>
	</div>
<footer>
	<div class="linktomobil" style="display:none;" >
		<a href="http://m.rp-online.de/politik/deutschland/gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988?mobile=1">
			<div class="hover">
    			<span class="headline">Zur&uuml;ck zur Mobilansicht</span> 
    			<span class="icon-chevron-right"></span><br /><br />
			</div>
		</a>
	</div>		
	<section class="read">	
	</section> 	
	<div class="more" >	
		<a href="#" class="read-more sort-comments hidden left">&Auml;lteste Kommentare zuerst<span class="icon-chevron-right"></span></a><span class="read-more left">&nbsp;&nbsp;</span>
		<a href="#" class="read-more more-comments hidden left">mehr Kommentare<span class="icon-chevron-right"></span></a>	
		<a href="#comment-list" class="read-more goto-comment-write">Kommentar schreiben<span class="icon-chevron-up"></span></a>		<a class="read-more goto-top">nach oben<span class="icon-chevron-up"></span></a>
	</div>		
</footer>				</section>
			
							<script>
 googletag.cmd.push(function() {
   googletag.defineSlot('/1017380/rp-online.de/footer-ad', [[620, 200],[300,250],[468,60],[320,50],[320,100],[320,150],[336,280][250,250],[240,400],[234,60],[200,200],[120,60]], 'div-gpt-ad-1518438738277-footer').setTargeting('sitetyp', ['artikel']).addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
 });
</script>


<!-- /1017380/rp-online.de/footer-ad -->
<div id='div-gpt-ad-1518438738277-footer' style='height:200px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518438738277-footer'); });
</script>
</div>
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<script>//H15VUbd("Medium")</script>
									<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
									<span class="H15VUbd_end"></span>
						</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
														<li class="first">
    			<a href="/thema/cdu/">
    				<span class="headline">CDU</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/europaeische-union-eu/">
    				<span class="headline">Europäische Union (EU)</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/gerhard-schroeder/">
    				<span class="headline">Gerhard Schröder</span>
    			</a>
    		</li>
														<li class="last">
    			<a href="/thema/wladimir-putin/">
    				<span class="headline">Wladimir Putin</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), 'fluid', '75632065').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","242");
							googletag.pubads().setTargeting("cid","1.7464988");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","politik");
							googletag.pubads().setTargeting("pfad1","politik");
							googletag.pubads().setTargeting("pfad2","deutschland");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Native_Teaser");
	googletag.pubads().setTargeting("pos","kampa-1");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75632065'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75632065'); });
</script>
</div>
			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), 'fluid', '75632068').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","242");
							googletag.pubads().setTargeting("cid","1.7464988");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","politik");
							googletag.pubads().setTargeting("pfad1","politik");
							googletag.pubads().setTargeting("pfad2","deutschland");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Native_Teaser");
	googletag.pubads().setTargeting("pos","kampa-2");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75632068'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75632068'); });
</script>
</div>
			</li>
			<li>
			<div >		
    <div class="title ">
	    <span>Bilder</span>
    	        	</div>
	
	  	  	<div class="media">
	<div class="content bg-lines">
        <a href="/politik/deutschland/bundestagswahl/das-sind-alle-bisherigen-bundeskanzler-von-deutschland-bid-1.7001388" title="Hintergrund - Die bisherigen Bundeskanzler von Deutschland" class="child-hover">
            <div class="media-player">
        	        		        			<div class="text-icon text-icon-medium">
						<div class="text-icon-image-gallery"></div>
        				<div class="icon-chevron-right"></div>
        				<div class="bg"></div>
        			</div>
        		                <figure>
											<img src="http://bc03.rp-online.de/polopoly_fs/archiv-sieben-maennern-1949-amt-bundeskanzlers-1.7001398.1502281076!httpImage/2588354647.jpg_gen/derivatives/d268x201/2588354647.jpg" alt="" class="media-img" width="268" height="201" />	
					        		</figure>
        	            </div>
            <div class="previewtext">
        		        			<div class="kicker">Hintergrund</div>
        		        		<div class="headline">Die bisherigen Bundeskanzler von Deutschland</div>
        	</div>
        </a>
	</div>
</div>		<div class="media">	
		<div class="content bg-lines">
							    </div>
	</div>							
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), 'fluid', '75632069').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","242");
							googletag.pubads().setTargeting("cid","1.7464988");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","politik");
							googletag.pubads().setTargeting("pfad1","politik");
							googletag.pubads().setTargeting("pfad2","deutschland");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Native_Teaser");
	googletag.pubads().setTargeting("pos","kampa-3");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75632069'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75632069'); });
</script>
</div>
			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), 'fluid', '75632070').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","242");
							googletag.pubads().setTargeting("cid","1.7464988");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","politik");
							googletag.pubads().setTargeting("pfad1","politik");
							googletag.pubads().setTargeting("pfad2","deutschland");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Native_Teaser");
	googletag.pubads().setTargeting("pos","kampa-4");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75632070'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75632070'); });
</script>
</div>
			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Artikel zum Thema</span>
		    	    </div> 
			<h2>Mehr zu: <br />Gerhard Schröder: Sanktionen gegen Altkanzler gefordert</h2><br />
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/politik/deutschland/ex-aussenminister-sigmar-gabriel-schliesst-zukunft-als-lobbyist-aus-aid-1.7464992" title="Rednerhonorare werden gespendet - Ex-Au&szlig;enminister Gabriel schlie&szlig;t Zukunft als Lobbyist aus" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc03.rp-online.de/polopoly_fs/archiv-archiv-16082017-berlin-aussenminister-sigmar-1.7388023.1518421827!httpImage/3611679391.jpg_gen/derivatives/d60x45/3611679391.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Rednerhonorare werden gespendet</div>
		<div class="hover">
		<span class="headline">Ex-Au&szlig;enminister Gabriel schlie&szlig;t Zukunft als Lobbyist aus</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/politik/ausland/wahl-in-russland-2018-praesident-wladimir-putin-feiert-deutlichen-sieg-aid-1.7464053" title="Wahlen in Russland - Pr&auml;sident Wladimir Putin feiert deutlichen Sieg" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc02.rp-online.de/polopoly_fs/russian-president-vladimir-putin-speaks-to-1.7464968.1521437479!httpImage/1669240088.jpg_gen/derivatives/d60x45/1669240088.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Wahlen in Russland</div>
		<div class="hover">
		<span class="headline">Pr&auml;sident Wladimir Putin feiert deutlichen Sieg</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/politik/deutschland/groko-gerhard-schroeder-hofft-auf-kollektive-vernunft-der-spd-aid-1.7411044" title="Groko-Abstimmung - Altkanzler Schr&ouml;der hofft auf &quot;kollektive Vernunft&quot; der SPD" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc01.rp-online.de/polopoly_fs/archiv-ehemalige-bundeskanzler-gerhard-schroeder-spd-1.7205388.1510755798!httpImage/2643684386.jpg_gen/derivatives/d60x45/2643684386.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Groko-Abstimmung</div>
		<div class="hover">
		<span class="headline">Altkanzler Schr&ouml;der hofft auf &quot;kollektive Vernunft&quot; der SPD</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Artikel im Ressort</span>
		    	    </div> 
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/politik/deutschland/annette-widmann-mauz-begriff-der-leitkultur-mag-ich-nicht-sonderlich-aid-1.7463822" title="Annette Widmann-Mauz: Begriff der Leitkultur mag ich nicht sonderlich" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Annette Widmann-Mauz: Begriff der Leitkultur mag ich nicht sonderlich</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/politik/deutschland/kolumnen/total-digital/das-problem-der-autohaendler-aid-1.7464206" title="Kolumne: Total digital - Das Problem der Autoh&auml;ndler" class="child-hover noimg">
			<div class="kicker">Kolumne: Total digital</div>
		<div class="hover">
		<span class="headline">Das Problem der Autoh&auml;ndler</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/politik/deutschland/digitale-kriegsfuehrung-regierung-will-cyber-attacken-mit-gegenangriffen-begegnen-aid-1.7463997" title="Digitale Kriegsf&uuml;hrung: Regierung will Cyber-Attacken mit Gegenangriffen begegnen" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Digitale Kriegsf&uuml;hrung: Regierung will Cyber-Attacken mit Gegenangriffen begegnen</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/politik/deutschland/wahl-in-russland-2018-wahlbeobachter-zaehlen-mehr-als-2500-verstoesse-aid-1.7463982" title="Wahl in Russland 2018: Wahlbeobachter z&auml;hlen mehr als 2500 Verst&ouml;&szlig;e" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Wahl in Russland 2018: Wahlbeobachter z&auml;hlen mehr als 2500 Verst&ouml;&szlig;e</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/politik/deutschland/horst-seehofer-will-weiter-kontrollen-an-deutschen-grenzen-aid-1.7463090" title="&quot;EU kann Au&szlig;engrenzen nicht sch&uuml;tzen&quot; - Horst Seehofer will weiter Kontrollen an deutschen Grenzen" class="child-hover noimg">
			<div class="kicker">&quot;EU kann Au&szlig;engrenzen nicht sch&uuml;tzen&quot;</div>
		<div class="hover">
		<span class="headline">Horst Seehofer will weiter Kontrollen an deutschen Grenzen</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 105], '74522248').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","242");
							googletag.pubads().setTargeting("cid","1.7464988");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","politik");
							googletag.pubads().setTargeting("pfad1","politik");
							googletag.pubads().setTargeting("pfad2","deutschland");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Vertriebsbutton");
	googletag.pubads().setTargeting("pos","vertriebsbutton");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74522248'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74522248'); });
</script>
</div>
			</li>
	</ul>						
											<div id="bottomad">
					<script>
						googletag.cmd.push(function() { googletag.display('bottomad'); });
					</script>
				</div>
									</aside>
		
    </div>
	</article>


<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.2868" name="page" cid="2.2868" value="Politik" title="Politik">
    						<label for="follow2.2868">Politik</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.2890" name="page" cid="2.2890" value="Deutschland" title="Deutschland">
    						<label for="follow2.2890">Deutschland</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow28137" name="page" data-id="28137" value="CDU" title="CDU">
        			<label for="follow28137">CDU</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28627" name="page" data-id="28627" value="Europäische Union (EU)" title="Europäische Union (EU)">
        			<label for="follow28627">Europäische Union (EU)</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow29700" name="page" data-id="29700" value="Gerhard Schröder" title="Gerhard Schröder">
        			<label for="follow29700">Gerhard Schröder</label>
        		</li>
        		             		</ul>
            		<ul>
        		         	        		<li>
        			<input type="checkbox" id="follow41616" name="page" data-id="41616" value="Wladimir Putin" title="Wladimir Putin">
        			<label for="follow41616">Wladimir Putin</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
	<div class="hidden"><img src="http://rp-online.met.vgwort.de/na/c52ea1e4844746d2b7cf0d2d8707f693" width="1" height="1" alt=""/></div>
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="false"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
			<li><a title="Wetter" href="http://www.rp-online.de/app/wetter/"><span class="icon-cloudy"></span>Wetter</a></li>
			<li><a title="Newsletter" href="http://www.rp-online.de/app/newsletter/"><span class="icon-envelope-alt"></span>Newsletter</a></li>
			<li><a title="Smartphone-Apps" href="/digitales/rp-online-app/"><span class="icon-mobile "></span>Smartphone-Apps</a></li>
			<li><a title="RSS-Feeds" href="http://www.rp-online.de/app/feed/"><span class="icon-rss"></span>RSS-Feeds</a></li>
			<li><a title="Top-Themen" href="http://www.rp-online.de/thema/"><span class="icon-search"></span>Top-Themen</a></li>
			<li><a title="Pausenspiele" href="http://spiele.rp-online.de/#" target="_blank"><span class="icon-sudoku"></span>Pausenspiele</a></li>
			<li><a title="Archiv" href="http://www.rp-online.de/archiv/"><span class=" icon-archiv"></span>Archiv</a></li>
			<li><a title="Digitale Prospekte" href="http://www.weekli.de/" rel="nofollow" target="_blank"><span class="icon-small-ad"></span>Digitale Prospekte</a></li>
			<li><a title="Schwarzwald" href="http://www.rp-online.de/leben/reisen/schwarzwald-baden-wuerttemberg/?csref=footer" target="_blank"><span class="icon-star"></span>Schwarzwald</a></li>
			<li><a title="Finanz- und Wirtschaftsthemen" href="http://www.rp-forum.de/" target="_blank"><span class="icon-globe"></span>Finanz- und Wirtschaftsthemen</a></li>
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.1761" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
			<li><a title="Rheinische Post Mediengruppe" href="http://www.rheinischepostmediengruppe.de/" target="_blank">Rheinische Post Mediengruppe</a></li>
			<li><a title="Karriere" href="http://www.rheinischepostmediengruppe.de/Karriere" target="_blank">Karriere</a></li>
			<li><a title="Kundenservice" href="http://www.rheinischepostmediengruppe.de/Kundenservice" target="_blank">Kundenservice</a></li>
			<li><a title="Mediadaten" href="http://rp-media.de/" target="_blank">Mediadaten</a></li>
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="Folgen Sie uns auf" href="#">Folgen Sie uns auf</a></li>
					<li><a title="Facebook" href="http://www.facebook.com/rponline" target="_blank"><span class="icon-facebook"></span>Facebook</a></li>
					<li><a title="Twitter" href="http://www.twitter.com/rponline" target="_blank"><span class="icon-twitter"></span>Twitter</a></li>
					<li><a title="Google+" href="http://plus.google.com/+rponline" target="_blank"><span class="icon-google-plus"></span>Google+</a></li>
					<li><a title="Impressum" href="http://www.rp-online.de/info/impressum/">Impressum</a></li>
					<li><a title="Kontakt" href="http://www.rp-online.de/info/kontakt/">Kontakt</a></li>
					<li><a title="Datenschutz" href="http://www.rp-online.de/info/datenschutz/">Datenschutz</a></li>
					<li><a title="AGB" href="http://www.rp-online.de/info/agb/">AGB</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.rp-online.de/politik/deutschland/gerhard-schroeder-sanktionen-gegen-altkanzler-gefordert-aid-1.7464988</div>

			<div class="red-print-only">
				Nebenressort(s): <br />
							</div>

			        	<div class="copyright">
        		&copy; RP Digital | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20180213165325" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.7464988&amp;d=/art/2.1761/2.2868/2.2890" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.rp-online.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20180213165325"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20180213165325"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
				  var rpoHompageUpdateCounter = 1;
					     	var rpoInactivityLayer = 1;
			</script>

					<div id="oms_gpt_outofpage">
		<script type="text/javascript">
		if(!(
			(typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
				|| (typeof reduced != "undefined" && reduced == 1)
			)
		) {
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		}
		</script>
		</div>
				
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
			<script type="text/javascript">
		//H15VUbd("Layer")
		</script>
		<span class='H15VUbd_end'></span>
		<script>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</script>	</body>
<link href="/scss/rpo-standard-page-layout/modules/sprungmarke.css" rel="stylesheet" />
<script src="/js/rpo-standard-page-layout/sprungmarke.js" async defer ></script>
</html>
