<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>FC Bayern München: Verliert Franck Ribéry im Vertragspoker die Geduld?</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Die Verträge von Franck Ribéry und Arjen Robben enden beim FC Bayern München im Sommer, doch mit den Altstars wurde noch immer nicht über eine Verlängerung gesprochen. Das Duo wurde auf Mitte April vertröstet. Gerüchten zufolge soll dem Franzosen das aber zu spät sein." />
    <meta name="keywords" content="Vertragspoker, Gerücht, Altstar, Vertrag, Franck Ribéry, FC Bayern München" />
    <meta name="news_keywords" content="Vertragspoker, Gerücht, Altstar, Vertrag, Franck Ribéry, FC Bayern München" />
    <meta name="author" itemprop="author" content="RP ONLINE" />
        <meta property="og:title" content="Gerüchte um Bayern-Star: Verliert Ribéry im Vertragspoker die Geduld?" />
        <meta property="og:site_name" content="RP ONLINE" />
	    <meta property="og:url" content="http://www.rp-online.de/sport/fussball/bayern-muenchen/fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182" />
    <meta property="og:description" content="Die Verträge von Franck Ribéry und Arjen Robben enden beim FC Bayern München im Sommer, doch mit den Altstars wurde noch immer nicht über eine Verlängerung gesprochen. Das Duo wurde auf Mitte April vertröstet. Gerüchten zufolge soll dem Franzosen das aber zu spät sein." />
    <meta property="og:image" content="http://www.rp-online.de/polopoly_fs/02042018-bayern-muenchen-fussball-champions-league-1.7489562.1522760494!httpImage/14751931.jpg_gen/derivatives/d940x528/14751931.jpg" />
        <meta property="fb:page_id" content="50327854366" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@rponline" />
            <meta name="twitter:site:id" content="15427879" />
        <meta name="twitter:title" content="FC Bayern München: Verliert Franck Ribéry im Vertragspoker die Geduld?" />
    <meta name="twitter:description" content="Die Verträge von Franck Ribéry und Arjen Robben enden beim FC Bayern München im Sommer, doch mit den Altstars wurde noch immer nicht über eine Verlängerung gesprochen. Das Duo wurde auf Mitte April vertröstet. Gerüchten zufolge soll dem Franzosen das aber zu spät sein." />
    <meta name="twitter:url" content="http://www.rp-online.de/sport/fussball/bayern-muenchen/fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182" />
    <meta name="twitter:image" content="http://bc02.rp-online.de/polopoly_fs/02042018-bayern-muenchen-fussball-champions-league-1.7489562.1522760494!httpImage/14751931.jpg_gen/derivatives/d940x528/14751931.jpg" />
        	    <link rel="author" href="https://plus.google.com/117379060572023474330/posts"/>
    
    <link rel="canonical" href="http://www.rp-online.de/sport/fussball/bayern-muenchen/fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rp-online.de/sport/fussball/bayern-muenchen/fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182" />
			<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/sport/fussball/bayern-muenchen/fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182" />
				<link rel="amphtml" href="http://www.rp-online.de/sport/fussball/bayern-muenchen/fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182.amp" />
	    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.css?20180213165325" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20180213165325"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.css?20180213165325" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/sport/fussball/bayern-muenchen/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/sport/fussball/bayern-muenchen/feed.atom" />
    <script src="https://script.ioam.de/iam.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20180213165325"></script>
    <![endif]-->
    <script src="/cre-1.0/tracking/tracking.js"></script>	
    <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/paywall.js?20180213165325"></script>				
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20180213165325"><\/script>');
				var canonical_url = 'http://www.rp-online.de/sport/fussball/bayern-muenchen/fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182';
        var oms_site = 'oms.rp-online.de';
        var oms_zone = 'football';
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20180213165325"></script>
		<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_billboard = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Ffootball'), [[800, 250], [940, 120], [728, 90], [768, 90], [805, 110]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Ffootball'), [[120, 600], [160, 600], [200, 600], [300, 601]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Ffootball'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_contentad2 = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Ffootball'), [300, 251], 'contentad2').addService(googletag.pubads());
        		  slot_bottomad = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Ffootball'), [300, 300], 'bottomad').addService(googletag.pubads());
                        if(!(
            (typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
                || (typeof reduced != "undefined" && reduced == 1)
            )
        ) {
                        googletag.defineOutOfPageSlot(unescape('%2F5766%2Foms.rp-online.de%2Ffootball'), 'oms_gpt_outofpage').addService(googletag.pubads());
        }
				});
		
		googletag.cmd.push(function() {
						if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT)
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				OMSVad.isSetGTarget = true;
			}
												googletag.pubads().setTargeting("btid","184");
												googletag.pubads().setTargeting("cid","1.7491182");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","football");
												googletag.pubads().setTargeting("pfad1","sport");
												googletag.pubads().setTargeting("pfad2","fussball");
												googletag.pubads().setTargeting("pfad3","bayern-muenchen");
												googletag.pubads().setTargeting("pfad4","stop");
												googletag.pubads().setTargeting("site","rpo");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
	

	
			
		        <!-- c1 integration -->
        	<script type="text/javascript">
    $( document ).ready(function() {
	if (typeof(cre_client) != "undefined") {
            cre_client.set_site("RP-Online");
            cre_client.set_service_id("rpo");
            cre_client.set_origin("web");	
            cre_client.set_cms_id("1.7491182");
            cre_client.set_content_id("%2FStartseite%2FSport%2FFussball%2FBayern-Muenchen%2FVerliert-Ribry-im-Vertragspoker-die-Geduld?-1.7491182");	
            cre_client.set_channel("2.2535");
            cre_client.set_sub_channel("2.2604");
            cre_client.set_sub_sub_channel("2.2630");
        	cre_client.set_doc_type("article");
            cre_client.set_kicker("Geruechte um Bayern-Star");
            cre_client.set_heading("Verliert Ribry im Vertragspoker die Geduld?");
    	    cre_client.set_entitlement_id("digital_web");
		if(RPO.storage.load('bugReporter') && RPO.storage.load('bugReporter').enabled) { 	
        		cre_client.set_entitlement("free");
        	} else {
					}
	cre_client.request();    
	} 
    });
	</script>        
        <script>
  dataLayer = [{
    "ressort": "sport",
    "subressort": "fussball",
    "dossier": "bayern-muenchen",
    "contentType": "Artikel",
    "analyticsUrl": "/sport/fussball/bayern-muenchen/verliert-ribery-im-vertragspoker-die-geduld-aid-1.7491182",
    "author": "",
	"date": "2018-04-03",
	"origin": "4"
  }];
</script>
	
	
	
			<script>var persBookmarks = 1;</script>
		
	    
	
<script src="https://www.fupa.net/fupa/widget/fupa_widget.js"></script>
	
<meta property="fb:pages" content="50327854366, 691150114233021, 157609374682189, 975892905776921, 177927112239882, 201519383361410, 164152790460588, 771219556295797, 1425294447728778, 209570109213078, 266806183462952, 1445683922396235, 806880782660546, 433255456781969, 297917747036397, 279866478890124, 263392720478839, 195987887207082, 307920532715027, 1398944487074665, 748582041938124, 227597390780672, 959686534084333, 1917829905111803, 482857181796631, 1457424634553410, 1105921296090163, 105060432982366, 114767895390591, 1374810986178435, 352209364881882, 187302944620629, 1680948292137497" />
<script src="/cre-1.0/api/service/rp/templatesets.js"></script>
<script src="/cre-1.0/api/tracking/service/rp/templateclient.js"></script>
<script>cre_templateclient.setup({ container_id: "c1ad"});</script>
<script src="https://www.rp-online.de/layout/module/leserumfrage/overlay.js?20170213c"></script>
<!--
<link rel="stylesheet" href="http://bc01.rp-online.de//layout/module/youtube/playerembed.css?20161219Z1358" media="screen" />
<script src="http://www.rp-online.de/layout/module/youtube/playerembed.js"></script>
-->

<script src="https://pp.lp4.io/app/59/24/1a/59241a7ae45a1daa308c87b0.js" async></script>
<script> 
$(function() { 
	$('[data-vr-contentbox]').each(function() { 
	var mark = $(this); 
	if (typeof(RPO.linkPulseCnt) == "undefined") { 
	RPO.linkPulseCnt = 0; 
	} 
	RPO.linkPulseCnt++; 
	mark.addClass("lp_top"+ RPO.linkPulseCnt); 
	}); 
}); 
</script>
<script>
  (function() {
    var nativendo_s = document.createElement('script');
    nativendo_s.type = 'text/javascript';
    nativendo_s.async = true;
    nativendo_s.src = '//d.nativendo.de/d/init';
    var nativendo_sc = document.getElementsByTagName('script')[0];
    nativendo_sc.parentNode.insertBefore(nativendo_s, nativendo_sc);
  })();
</script>

<style>
#oms_gpt_billboard_1, #oms_gpt_billboard_2, #oms_gpt_billboard_3, #oms_gpt_billboard_4, #oms_gpt_billboard_5 { text-align:center; }
</style>
<script>
    var adlWallPaperLeft=1017;
if (window.location.pathname == '/') {
   var oms_sbwp_top = 187;
} else {
   var oms_sbwp_top = 211;
}

function sbwp_push(){
   //OMS Wallpaper Script
   if(typeof document.getElementById("omsv_sky_DhtmlLayer") != "undefined" &&  document.getElementById("omsv_sky_DhtmlLayer") != null){
       document.getElementById("omsv_sky_DhtmlLayer").style.top= oms_sbwp_top+"px";
   }
   //Skycontainer
   if(typeof document.getElementById("bannerrechts") != "undefined" &&  document.getElementById("bannerrechts") != null){
           document.getElementById("bannerrechts").style.top= oms_sbwp_top+"px";
   }
   // Eigenes Wallpaper Script
   if(typeof document.getElementById("adt-sky-right") != "undefined" &&  document.getElementById("adt-sky-right") != null){
           document.getElementById("adt-sky-right").style.top= oms_sbwp_top+"px";
   }
}

function my_oms_sbwp_top(){
   oms_sbwp_top = oms_sbwp_top - 34;
   sbwp_push();
}


function closed_cookie(){
   if(typeof document.getElementById("cookie-hint") != "undefined" &&  document.getElementById("cookie-hint") != null){
       if(document.getElementById("cookie-hint").style.display != ""){  
           oms_sbwp_top = oms_sbwp_top + 34;
       }
   }
   if(typeof document.getElementById("disable-cookie-hint") != "undefined" &&  document.getElementById("disable-cookie-hint") != null){
       var x = document.getElementById("disable-cookie-hint");
       if (x.addEventListener) {                    
           x.addEventListener("click", my_oms_sbwp_top);
       } else if (x.attachEvent) {                  
           x.attachEvent("onclick", my_oms_sbwp_top);
       }
   }
   sbwp_push();
}


function cookie_auslsen(){
   if(document.getElementsByClassName("breaking-news")[0]!="none" && typeof document.getElementsByClassName("breaking-news")[0]!="undefined"){
       oms_sbwp_top = oms_sbwp_top + 73;  
   }
   sbwp_push();
}

document.addEventListener('DOMContentLoaded', cookie_auslsen,false);
window.addEventListener('load', closed_cookie);
</script>
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1548417695393917'); 
	fbq('track', 'PageView');
	fbq('track', 'ViewContent');
</script>
<noscript>
	<img height="1" width="1" src="https://www.facebook.com/tr?id=1548417695393917&ev=PageView&noscript=1"/>
</noscript>
</head>
<body itemscope itemtype="http://schema.org/WebPage">	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N938K5');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager NoScript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N938K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NoScript -->

<style>
#wrapper {
  padding: 2px 5px 5px 5px;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul.tickaroo-event-list li:before {
	display:none;
}
.tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-content {
    width: 100% !important;
}
.tickaroo-ticker .tickaroo-event-item-content-text a { 
    word-break: break-word !important;
    display: inline !important;
}
li#tickaroo-event-item-milestones {
    border-bottom: none;
    margin-bottom: 0px !important;
    height: auto;
}
#wrapper #main .lead.event_em aside figure::after {width:0;height:0;}
.tickaroo-ticker .tickaroo-event-item-meta-timestamp-date {
    margin-right: 0px !important;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul {
    margin-bottom: 0px;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing-list {
    background: none;
    margin-bottom: 0px;
    margin-right: 10px;
    opacity: 1;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing {
    border-top: 0px !important;
}

#wrapper .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta-state, #wrapper .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta-timestamp {
  order: 1;
  margin: 7px 0 0 9px;
  
      position: relative;
  top: initial;
    left: inherit;
}

#wrapper #ticker .tickaroo-ticker .ticker-event-item-meta-reporter .ticker-event-item-meta-reporter-name {
  position: absolute;
  left: 90px;
  margin: 21px 0 0 8px;
}

#wrapper  .ticker-event-item-meta-reporter-hidden {
  display: none;
}

#wrapper #ticker .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta {
  display: flex;
}

#wrapper .tickaroo-ticker .ticker-event-item-meta-reporter {
    flex: 0 0;
}
</style>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rp-online.de/sport/fussball/bayern-muenchen/fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182"
		},
		"headline": "FC Bayern München: Verliert Franck Ribéry im Vertragspoker die Geduld?",
		"image": {
			"@type": "ImageObject",
			"url": "http://www.rp-online.de/polopoly_fs/02042018-bayern-muenchen-fussball-champions-league-1.7489562.1522760494!httpImage/14751931.jpg_gen/derivatives/d940x528/14751931.jpg",
			"height": 528,
			"width": 940
		},
		"datePublished": "2018-04-03T15:30+02:00",	
		"dateModified": "2018-04-03T15:30+02:00",
		"author": {
			"@type": "Person",
			"name": "RP ONLINE"
		},
		"publisher": {
			"@type": "Organization",
			"name": "RP ONLINE",
			"logo": {
				"@type": "ImageObject",
				"url": "http://bc03.rp-online.de/polopoly_fs/1.5897863.1460989477!image/4005167000.jpg_gen/derivatives/d140x78/4005167000.jpg", 
				"width": 148,
				"height": 60
			}
		},
		"description": "Die Verträge von Franck Ribéry und Arjen Robben enden beim FC Bayern München im Sommer, doch mit den Altstars wurde noch immer nicht über eine Verlängerung gesprochen. Das Duo wurde auf Mitte April vertröstet. Gerüchten zufolge soll dem Franzosen das aber zu spät sein."
	}
	</script>
		<div id="ivw">	
	<script>
	var iam_data = {
		"st":"rponl",
		"cp":"Red-Spo-Fuss",
		"sv":"in",
		"co":"www.rp-online.de/aktuelles/sport/fussball/artikel/2018-0403/1.7491182-fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid"
	}
	iom.c(iam_data,1);
	</script>
</div>  
	<div id="cookie-hint"></div>		<div id="topcontainer">
				
	</div>
	
    					<script>//H15VUbd("Sky")</script>
						<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
						<span class="H15VUbd_end"></span>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
							<li><a title="Abo/Service" href="https://leserservice.rp-online.de?utm_source=RPO&utm_medium=Button%20Header&utm_campaign=Abo_Service" target="_blank">Abo/Service</a></li>
							<li><a title="ePaper/RP-App" href="http://www.rp-online.de/digitales/rp-epaper-app/?utm_source=rponline&amp;utm_medium=EpaperLinkHP&amp;utm_campaign=EpaperLinkHP_A">ePaper/RP-App</a></li>
							<li><a title="Anzeige aufgeben" href="http://leserservice.rp-online.de/Anzeigen" target="_blank">Anzeige aufgeben</a></li>
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Schlagzeilen" href="http://www.rp-online.de/app/schlagzeilen/">Schlagzeilen</a></li>
							<li><a title="Digitale Prospekte" href="https://www.weekli.de/?utm_source=rpo&utm_medium=refDigitaleProspekte" rel="nofollow" target="_blank">Digitale Prospekte</a></li>
							<li><a title="RP Trauer" href="https://trauer.rp-online.de" target="_blank">RP Trauer</a></li>
							<li><a title="RP-Wirtschaftsforum" href="http://www.rp-forum.de/" target="_blank">RP-Wirtschaftsforum</a></li>
							<li><a title="Spiele" href="http://spiele.rp-online.de/" target="_blank">Spiele</a></li>
										<li class="more" data-site-id="2.1761"><a title="weitere" href="#">weitere &raquo;</a></li>
					</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
			<div class="orange">
			<div class="afs_ads">&nbsp;</div>
		</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.1769">
	<a href="/nrw/"><span>NRW</span></a>
	
			<div class="sub-menu table" data-id="2.1769"></div>
	</li>							<li data-id="2.2868">
	<a href="/politik/"><span>Politik</span></a>
	
			<div class="sub-menu table" data-id="2.2868"></div>
	</li>							<li data-id="2.2869">
	<a href="/wirtschaft/"><span>Wirtschaft</span></a>
	
			<div class="sub-menu table" data-id="2.2869"></div>
	</li>							<li class="active" data-id="2.2535">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.2535"></div>
	</li>							<li data-id="2.2735">
	<a href="/kultur/"><span>Kultur</span></a>
	
			<div class="sub-menu table" data-id="2.2735"></div>
	</li>							<li data-id="2.2736">
	<a href="/panorama/"><span>Panorama</span></a>
	
			<div class="sub-menu table" data-id="2.2736"></div>
	</li>							<li data-id="2.2534">
	<a href="/leben/reisen/"><span>Reisen</span></a>
	
			<div class="sub-menu table" data-id="2.2534"></div>
	</li>							<li data-id="2.2866">
	<a href="/digitales/"><span>Digital</span></a>
	
			<div class="sub-menu table" data-id="2.2866"></div>
	</li>							<li data-id="2.159927">
	<a href="/leben/"><span>Mehr...</span></a>
	
			<div class="sub-menu table" data-id="2.159927"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/sport/" itemprop="url"><span itemprop="title">Sport</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/sport/fussball/" itemprop="url"><span itemprop="title">Fu&szlig;ball</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/sport/fussball/bayern-muenchen/" itemprop="url"><span itemprop="title">Bayern M&uuml;nchen</span></a></li>
				<li><h1>FC Bayern München: Verliert Franck Ribéry im Vertragspoker die Geduld?</h1>			<img src="http://www.rp-online.de/polopoly_fs/munich-s-franck-ribery-r-l-1.3437950.1370179982!httpImage/1282391171.jpg_gen/derivatives/d940x528/1282391171.jpg" width="940" height="528" title="FC Bayern München: Verliert Franck Ribéry im Vertragspoker die Geduld?" alt="FC Bayern München: Verliert Franck Ribéry im Vertragspoker die Geduld?">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
							<div class="billboard">
									<script>//H15VUbd("Billboard")</script>
												<div id="billboard">
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('billboard'); });
					</script>
				</div>
											<span class="H15VUbd_end"></span>
						</div>
							<div class="wide-header">
				<img src="http://bc01.rp-online.de/layout/img/header/1-bundesliga-17-18.jpg" width="940" height="132" border="0" alt="1. Bundesliga 17/18" usemap="#1bl2017vereinslogos">
<map name="1bl2017vereinslogos">
<area shape="rect" alt="" coords="2,84,52,132" href="/sport/fussball/bayern-muenchen/" title="Alles zu Bayern München">
<area shape="rect" alt="" coords="56,84,100,132" href="/sport/fussball/borussia-dortmund/" title="Alles zu BVB Dortmund">
<area shape="rect" alt="" coords="104,84,156,132" href="/sport/fussball/bayer-04/" title="Alles zu Bayer Leverkusen">
<area shape="rect" alt="" coords="160,84,202,132" href="/sport/fussball/borussia/" title="Alles zu Borussia Mönchengladbach">
<area shape="rect" alt="" coords="207,84,258,132" href="/sport/fussball/fc-schalke-04/" title="Alles zu Schalke 04">
<area shape="rect" alt="" coords="260,84,309,132" href="/sport/fussball/mainz-05/" title="Alles zu Mainz 05">
<area shape="rect" alt="" coords="313,84,360,132" href="/sport/fussball/hertha-bsc-berlin/" title="Alles zu Hertha BSC Berlin">
<area shape="rect" alt="" coords="364,84,412,132" href="/sport/fussball/vfl-wolfsburg/" title="Alles zum VfL Wolfsburg">
<area shape="rect" alt="" coords="415,84,460,132" href="/sport/fussball/1-fc-koeln/" title="Alles zum 1. FC Köln">
<area shape="rect" alt="" coords="462,84,519,132" href="/sport/fussball/hamburger-sv/" title="Alles zum HSV">
<area shape="rect" alt="" coords="521,84,568,132" href="/sport/fussball/vfb-stuttgart/" title="Alles zum VfB Stuttgart">
<area shape="rect" alt="" coords="570,84,620,132" href="/sport/fussball/fc-augsburg/" title="Alles zum FC Augsburg">
<area shape="rect" alt="" coords="620,84,671,132" href="/sport/fussball/werder-bremen/" title="Alles zu Werder Bremen">
<area shape="rect" alt="" coords="670,84,723,132" href="/sport/fussball/hannover-96/" title="Alles zum Hannover 96">
<area shape="rect" alt="" coords="725,84,773,132" href="/sport/fussball/tsg-hoffenheim/" title="Alles zur TSG Hoffenheim">
<area shape="rect" alt="" coords="776,84,828,132" href="/sport/fussball/eintracht-frankfurt/" title="Alles zu Eintracht Frankfurt">
<area shape="rect" alt="" coords="830,84,875,132" href="/sport/fussball/sc-freiburg/" title="Alles zum SC Freiburg">
<area shape="rect" alt="" coords="878,84,935,132" href="/sport/fussball/rb-leipzig/" title="Alles zum RB Leipzig">
</map>
			</div>
				<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
			    			<a href="#comment-list" title="Zu den Kommentaren">
					<span class="icon-comment"></span><span id="commentsCount"></span>
				</a>
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.7491182" title="Empfehlen"></span><span class="star-count" data-id="1.7491182"></span>
			</span>
			<span class="social-list-element">
			        		<span class="pers-bookmark" data-id="1.7491182"> 
        			<span class="icon-bookmark"></span><span class="text">später lesen</span>   				
        		</span>
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2018-04-03T15:30+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1522762200169">3. April 2018</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">15.30 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">Ger&uuml;chte um Bayern-Star</span>
				<div class="headline">Verliert Rib&eacute;ry im Vertragspoker die Geduld?</div>
	</h2>
	
			    		<figure class="linked-main-image" data-url="/sport/fussball/bayern-muenchen/franck-ribery-dribbelkuenstler-und-europas-fussballer-des-jahres-2013-bid-1.567425" data-title="Franck Ribery: Dribbelk&uuml;nstler und Europas Fu&szlig;baller des Jahres 2013">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Portr&auml;t: Franck Ribery: Dribbelk&uuml;nstler und Europas Fu&szlig;baller des Jahres 2013" src="http://bc02.rp-online.de/polopoly_fs/munich-s-franck-ribery-r-l-1.3437950.1370179982!httpImage/1282391171.jpg_gen/derivatives/d540x303/1282391171.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-gallery"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>        <figcaption class="stopFloat">
    	    		            	<a href="/sport/fussball/bayern-muenchen/franck-ribery-dribbelkuenstler-und-europas-fussballer-des-jahres-2013-bid-1.567425">
                		<span class="caption">Porträt: Franck Ribery: Dribbelkünstler und Europas Fußballer des Jahres 2013</span>
    		            	</a>
                	    				<span class="source">FOTO:  dpa, jai </span>
    	    </figcaption>
</figure>

                    
    <time class="op-published" datetime="2018-04-03T14:44+0200">2018-04-03T14:44+0200</time>
    <time class="op-modified" dateTime="2018-04-03T15:30+0200">2018-04-03T15:30+0200</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								M&uuml;nchen/D&uuml;sseldorf.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Die Verträge von Franck Ribéry und Arjen Robben enden beim FC Bayern München im Sommer, doch mit den Altstars wurde noch immer nicht über eine Verlängerung gesprochen. Das Duo wurde auf Mitte April vertröstet. Gerüchten zufolge soll dem Franzosen das aber zu spät sein.</strong>
    						    						    						
    						    					</div>
    					        					<div class="author author-1" style="display: none;">
        						<div class="headline">Denis Canalp</div>
	<div class="kicker">Redakteur</div>
<div>
	<figure class="user-avatar left">
			</figure>

	<aside class="stopFloat">
		<ul class="social">
													<li>
					<a href="#lightboxSendEmailToAuthor" class="lightbox-inline-link" id="lightbox-toggle-send-mail-to-author" title="Autor schreiben">
						<span class="icon">
							<span class="icon-envelope-alt"></span>
						</span>
						<div class="right">Autor anschreiben</div>
					</a>
				</li>
								</ul>
					<div id="lightboxSendEmailToAuthor" class="lightbox user-box sticky article mfp-hide">
	<div class="header">
		<div class="title">
			Kontaktieren Sie den Autor
		</div>
	</div>

	<form accept-charset="utf-8" method="post" action="/render/rpoSendEmailToAuthor/18.129/.json" id="sendEmailToAuthorForm">
		<input type="hidden" name="render-mode" value="json"/>

		<div class="form-element">
			<input name="user-name" id="user-name" type="text" placeholder="Ihr Name"/>
			<label for="user-name" title="Ihr Name">Ihr Name</label>
		</div>
		
		<div class="form-element">
			<input name="user-mail" id="user-mail" type="text" placeholder="Ihre E-Mail-Adresse"/>
			<label for="user-mail">Ihre E-Mail-Adresse</label>
		</div>

		<div class="form-element">
			<textarea id="message" name="message" rows="10" placeholder="Ihre Nachricht"></textarea>
			<label for="message" title="Mitteilung">Ihre Nachricht</label>
		</div>
		
		<div class="form-element">
			<p><b>Spam-Schutz:</b> Bitte ziehen Sie die richtige Form in das rechte Feld.</p>
			<div class="captcha"></div>
		</div>

		<button type="submit">Verschicken</button>
	</form>
	<div id="sendEmailToAuthorResult" class="hidden form-result"></div>
</div>			</aside>
</div>

	<p>Denis Canalp (can) leitet die Sportredaktion bei RP Online und unterst&uuml;tzt die Doppelspitze des RP-Sportressorts.</p>

<div class="more stopFloat">
	<a title="Denis Canalp" href="/autor/denis-canalp-can/" class="read-more">zum Autorenprofil<span class="icon-chevron-right"></span></a>
	<a class="go-back">schlie&szlig;en<span class="icon-chevron-up"></span></a>
</div>        					</div>
    															<div class="main-text ">						
																		     <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_unter_Headline_540x90', [[540, 90], 'fluid', [468, 60], [336, 280], [300, 250], [1, 1]], 'div-gpt-ad-1504792334535-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_unter_Headline_540x90 -->
<div align="center">
<div id='div-gpt-ad-1504792334535-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504792334535-0'); });
</script>
</div>
</div>
   <p>Der "kicker" berichtet, dass die Entscheidungsträger bei Ribéry noch zu keiner endgültigen Entscheidung gekommen seien, ob der Franzose einen neuen Vertrag an der Säbener Straße erhalte. Auch nach Ribérys Galavorstellung beim 6:0 über Borussia Dortmund soll es noch keine Einigkeit in der Führungsetage diesbezüglich geben.</p>
   <p>Dem Bericht zufolge soll der Franzose, der seit Sommer 2007 bei den Bayern unter Vertrag steht, über das Verhalten der Bayern-Bosse derart enttäuscht sein, dass er einen Vereinswechsel nicht mehr ausschließt. Angeblich soll dem bajuwarischen Fan-Liebling bereits zwei konkrete Anfragen vorliegen.&nbsp;</p>
   <figure class="linked-main-image" data-url="/sport/fussball/bundesliga/fc-bayern-muenchen-die-vertragslaufzeiten-der-profis-bid-1.3865864" data-title="Die Vertragslaufzeiten der Bayern-Profis">
		<div class="text-icon-wrapper">    <img width="540" height="303" title="" alt="" src="http://bc02.rp-online.de/polopoly_fs/arjen-robben-mitspieler-fussball-bundesligisten-fc-1.6537032.1484570281!httpImage/1881123545.jpg_gen/derivatives/d540x303/1881123545.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-gallery"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>		<figcaption class="stopFloat">
					        		<a href="/sport/fussball/bundesliga/fc-bayern-muenchen-die-vertragslaufzeiten-der-profis-bid-1.3865864">
        				<span class="caption">Die Vertragslaufzeiten der Bayern-Profis</span>
			            	</a>
            							<span class="source">FOTO: dpa, geb cul </span>
			</figcaption>
</figure>


   <p>Sollte Ribéry das Bayern-Angebot Mitte des Monats tatsächlich ablehnen und die Bayern auf diese Art und Weise verlassen, droht dem Rekordmeister ein atmosphärisches Fiasko. In der Öffentlichkeit gibt der Klub derzeit ohnehin kein glückliches Bild ab.</p>
   <p>Die Verpflichtung von Trainer Thomas Tuchel scheiterte offensichtlich auch schon daran, dass Präsident Uli Hoeneß und Vorstandschef Karl-Heinz Rummenigge mehrere Monate verstreichen ließen, bis sie sich zu einem Angebot für den ehemaligen Dortmunder Trainer durchringen konnten. Als sich Hoeneß und Rummenigge einig waren, war es in der Causa Tuchel aber schon zu spät, der Coach teilte mit, dass er sich mittlerweile mit einem ausländischen Topklub geeinigt habe.</p>
   <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_Unterbrecher_Artikel', [[300, 250], [540, 90], [468, 60], 'fluid'], 'div-gpt-ad-1504794257991-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_Unterbrecher_Artikel -->
<div align="center">
<div id='div-gpt-ad-1504794257991-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504794257991-0'); });
</script>
</div>
</div>
   <figure class="linked-main-image" data-url="/sport/fussball/bundesliga/fc-bayern-muenchen-franck-ribery-muss-nach-trikot-aerger-auf-die-bank-bid-1.7086281" data-title="Rib&eacute;ry muss nach Trikot-&Auml;rger auf die Bank">
		<div class="text-icon-wrapper">    <img width="540" height="303" title="" alt="" src="http://bc01.rp-online.de/polopoly_fs/bayern-munich-s-french-midfielder-franck-1.7086276.1505574153!httpImage/4010312669.jpg_gen/derivatives/d540x303/4010312669.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-gallery"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>		<figcaption class="stopFloat">
					        		<a href="/sport/fussball/bundesliga/fc-bayern-muenchen-franck-ribery-muss-nach-trikot-aerger-auf-die-bank-bid-1.7086281">
        				<span class="caption">Fotos: Ribéry muss nach Trikot-Ärger auf die Bank</span>
			            	</a>
            							<span class="source">FOTO: afp </span>
			</figcaption>
</figure>


   <p>Ein ähnliches Schicksal droht den Bayern nun im Fall Ribéry. Auch sein Partner der Münchner Flügelzange, Arjen Robben, wartet noch auf ein Angebot des Rekordmeisters. Damit haben die Bayern in Kingsley Coman und den bis zum Saisonende noch an Hoffenheim ausgeliehenen Serge Gnabry momentan lediglich zwei offensive Außenbahnspieler für die kommende Saison unter Vertrag.</p>
   <p>Vorstandschef Rummenigge sieht jedoch keinen Grund zur Panik. "Wir wissen, dass beide tolle Spieler sind, mit denen wir wahnsinnig viel Erfolg hatten in den letzten zehn Jahren. Beide genießen einen total hohen Stellenwert bei Bayern München. Man muss sich manchmal auch Ruhe geben und die Dinge in aller Seriosität diskutieren, das machen wir. Es gibt überhaupt keine Problematik in der ganzen Geschichte", sagte Rummenigge.</p>
   
   <footer>(can)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fbayern-muenchen%2Ffc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=Verliert+Rib%C3%A9ry+im+Vertragspoker+die+Geduld%3F&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fbayern-muenchen%2Ffc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Verliert%20Rib%C3%A9ry%20im%20Vertragspoker%20die%20Geduld%3F&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AVerliert%20Rib%C3%A9ry%20im%20Vertragspoker%20die%20Geduld%3F%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fbayern-muenchen%2Ffc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

						<li class="pers-follow grey" data-id="1.7491182"> 				<a href="#" title="Themen abonnieren">
					<span class="icon-plus"></span>
				</a>
			</li>
					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
							<div class="OUTBRAIN" data-src="http://www.rp-online.de/sport/fussball/bayern-muenchen/fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
									<section style="margin-top: -35px;">
							<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_ueber_Kommentare_336x280', [[336, 280],[300, 250], [468, 60]], 'div-gpt-ad-1505378011166-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /1017380/RPO_ueber_Kommentare_336x280 -->
<div align="center" style="margin-bottom: -30px; padding-top: 30px;">
<div id='div-gpt-ad-1505378011166-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505378011166-0'); });
</script>
</div>
</div>

<script src="//a.teads.tv/page/55559/tag" async="true"></script>
		<div style="clear:both">&nbsp;</div>
				</section>
										<div class="OUTBRAIN" data-src="http://www.rp-online.de/sport/fussball/bayern-muenchen/fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar5"></div>
						<section style="margin-bottom: 35px;">
							</section>
									
			
						
			    			<section id="comment-list" class="section comment-list js-comment "  data-com-id="7.6338815" data-art-id="1.7491182" data-tab="1" data-sort="desc">	
					<div class="title">
	<span>Diskussion</span>
</div>
	<div class="content">
		<div class="write">
			<div class="headline">Ihre Meinung zum Thema ist gefragt</div>			
			<p>		
			  Schreiben Sie jetzt Ihre Meinung zu:<br />
			  <h2>FC Bayern München: Verliert Franck Ribéry im Vertragspoker die Geduld?</h2> <br />
			  <a href="http://www.rp-online.de/allgemeines/regeln-fuer-leserkommentare-auf-rp-online-1.3041222" target="_blank"><u>Beachten Sie dabei bitte unsere Regeln für Leserkommentare.</u></a>
			</p>
			
			<form id="comment-write" class="stopFloat" accept-charset="utf-8" method="get" action="#" data-article-id="1.7491182">
				<input type="hidden" name="op" value="post">
				<textarea name="comment" id="comment" rows="7"></textarea>				
				<p>
					<input type="checkbox" id="mailme" name="mailme" value="1" title="Info per E-Mail" />
					<label for="mailme">Mich &uuml;ber weitere Kommentare per Mail benachrichtigen</label>
				</p>
				<br />
				<button type="submit" id="submit">Kommentar senden</button>
				<span class="js-comment-post-note hidden">Vielen Dank für Ihren Beitrag! Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da.</span>
			</form>
		</div>
	</div>
<footer>
	<div class="linktomobil" style="display:none;" >
		<a href="http://m.rp-online.de/sport/fussball/bayern-muenchen/fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182?mobile=1">
			<div class="hover">
    			<span class="headline">Zur&uuml;ck zur Mobilansicht</span> 
    			<span class="icon-chevron-right"></span><br /><br />
			</div>
		</a>
	</div>		
	<section class="read">	
	</section> 	
	<div class="more" >	
		<a href="#" class="read-more sort-comments hidden left">&Auml;lteste Kommentare zuerst<span class="icon-chevron-right"></span></a><span class="read-more left">&nbsp;&nbsp;</span>
		<a href="#" class="read-more more-comments hidden left">mehr Kommentare<span class="icon-chevron-right"></span></a>	
		<a href="#comment-list" class="read-more goto-comment-write">Kommentar schreiben<span class="icon-chevron-up"></span></a>		<a class="read-more goto-top">nach oben<span class="icon-chevron-up"></span></a>
	</div>		
</footer>				</section>
			
							<script>
 googletag.cmd.push(function() {
   googletag.defineSlot('/1017380/rp-online.de/footer-ad', [[620, 200],[300,250],[468,60],[320,50],[320,100],[320,150],[336,280][250,250],[240,400],[234,60],[200,200],[120,60]], 'div-gpt-ad-1518438738277-footer').setTargeting('sitetyp', ['artikel']).addService(googletag.pubads());
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
 });
</script>


<!-- /1017380/rp-online.de/footer-ad -->
<div id='div-gpt-ad-1518438738277-footer' style='height:200px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518438738277-footer'); });
</script>
</div>
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<script>//H15VUbd("Medium")</script>
									<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
									<span class="H15VUbd_end"></span>
						</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
														<li class="first">
    			<a href="/thema/arjen-robben/">
    				<span class="headline">Arjen Robben</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/borussia-dortmund/">
    				<span class="headline">Borussia Dortmund</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/fc-bayern-muenchen/">
    				<span class="headline">FC Bayern München</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/franck-ribery/">
    				<span class="headline">Franck Ribéry</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/karl-heinz-rummenigge/">
    				<span class="headline">Karl-Heinz Rummenigge</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/thomas-tuchel/">
    				<span class="headline">Thomas Tuchel</span>
    			</a>
    		</li>
														<li class="last">
    			<a href="/thema/uli-hoeness/">
    				<span class="headline">Uli Hoeneß</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
			<li>
			

			<div id="contentad2">
	<script>
		googletag.cmd.push(function() { googletag.display('contentad2'); });
	</script>
</div>
			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), 'fluid', '75632333').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","184");
							googletag.pubads().setTargeting("cid","1.7491182");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","football");
							googletag.pubads().setTargeting("pfad1","sport");
							googletag.pubads().setTargeting("pfad2","fussball");
							googletag.pubads().setTargeting("pfad3","bayern-muenchen");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Native_Teaser");
	googletag.pubads().setTargeting("pos","kampa-1");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75632333'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75632333'); });
</script>
</div>
			</li>
			<li>
			<div >		
    <div class="title ">
	    <span>Bilder</span>
    	        	</div>
	
	  	  	<div class="media">
	<div class="content bg-lines">
        <a href="/sport/fussball/dfb-pokal/fc-bayern-muenchen-franck-ribery-zieht-bibiana-steinhaus-am-schnuersenkel-bid-1.7008572" title="DFB-Pokal 17/18 - Frecher Ribery zieht Steinhaus am Schn&uuml;rsenkel" class="child-hover">
            <div class="media-player">
        	        		        			<div class="text-icon text-icon-medium">
						<div class="text-icon-image-gallery"></div>
        				<div class="icon-chevron-right"></div>
        				<div class="bg"></div>
        			</div>
        		                <figure>
											<img src="http://bc03.rp-online.de/polopoly_fs/fussball-dfb-pokal-runde-chemnitzer-fc-1.7008571.1502559991!httpImage/3996344430.jpg_gen/derivatives/d268x201/3996344430.jpg" alt="" class="media-img" width="268" height="201" />	
					        		</figure>
        	            </div>
            <div class="previewtext">
        		        			<div class="kicker">DFB-Pokal 17/18</div>
        		        		<div class="headline">Frecher Ribery zieht Steinhaus am Schn&uuml;rsenkel</div>
        	</div>
        </a>
	</div>
</div>		<div class="media">	
		<div class="content bg-lines">
							<div class="teaser-line"></div>
								    				<a href="/sport/fussball/champions-league/fc-bayern-muenchen-franck-ribery-pfeffert-sein-trikot-in-die-ecke-bid-1.7078406" title="Champions League 17/18 - Rib&eacute;ry pfeffert sein Trikot in die Ecke" class="child-hover">
	<div class="bg-teaser small">  
            <figure>	
							<img src="http://bc01.rp-online.de/polopoly_fs/bayern-munich-s-french-midfielder-franck-1.7078404.1505280510!httpImage/1326400277.jpg_gen/derivatives/d123x93/1326400277.jpg" alt="" class="media-img" width="123" height="93">
										            		<div class="text-icon text-icon-small">
            			<div class="text-icon-image-gallery"></div>
            			<div class="icon-chevron-right"></div>
            			<div class="bg"></div>
            		</div>
									</figure>
            <div class="headline">Rib&eacute;ry pfeffert sein Trikot in die Ecke
		<span class="icon-chevron-right"></span>
		</div>
    </div>
</a>														<div class="teaser-line"></div>
				<div class="mosaic-last">
					<a href="/sport/fussball/champions-league/fc-bayern-muenchen-franck-ribery-fordert-rot-sieht-gelb-und-hat-glueck-bid-1.7078438" title="Champions League 17/18 - Rib&eacute;ry fordert Rot, sieht Gelb und hat Gl&uuml;ck" class="child-hover">
	<div class="bg-teaser small">  
            <figure>	
							<img src="http://bc01.rp-online.de/polopoly_fs/fussball-champions-league-bayern-muenchen-rsc-1.7078437.1505283393!httpImage/3683460744.jpg_gen/derivatives/d123x93/3683460744.jpg" alt="" class="media-img" width="123" height="93">
										            		<div class="text-icon text-icon-small">
            			<div class="text-icon-image-gallery"></div>
            			<div class="icon-chevron-right"></div>
            			<div class="bg"></div>
            		</div>
									</figure>
            <div class="headline">Rib&eacute;ry fordert Rot, sieht Gelb und hat Gl&uuml;ck
		<span class="icon-chevron-right"></span>
		</div>
    </div>
</a>				</div>
				    </div>
	</div>							
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), 'fluid', '75632332').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","184");
							googletag.pubads().setTargeting("cid","1.7491182");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","football");
							googletag.pubads().setTargeting("pfad1","sport");
							googletag.pubads().setTargeting("pfad2","fussball");
							googletag.pubads().setTargeting("pfad3","bayern-muenchen");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Native_Teaser");
	googletag.pubads().setTargeting("pos","kampa-2");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75632332'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75632332'); });
</script>
</div>
			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), 'fluid', '75632331').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","184");
							googletag.pubads().setTargeting("cid","1.7491182");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","football");
							googletag.pubads().setTargeting("pfad1","sport");
							googletag.pubads().setTargeting("pfad2","fussball");
							googletag.pubads().setTargeting("pfad3","bayern-muenchen");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Native_Teaser");
	googletag.pubads().setTargeting("pos","kampa-3");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75632331'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75632331'); });
</script>
</div>
			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Artikel zum Thema</span>
		    	    </div> 
			<h2>Mehr zu: <br />FC Bayern München: Verliert Franck Ribéry im Vertragspoker die Geduld?</h2><br />
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/sport/fussball/bayern-muenchen/fc-bayern-muenchen-thomas-mueller-hat-mitleid-mit-borussia-dortmund-aid-1.7488837" title="Bayern in &quot;K&ouml;nigsklassen&quot;-Form - Thomas M&uuml;ller hat Mitleid mit Borussia Dortmund" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc02.rp-online.de/polopoly_fs/31032018-bayern-muenchen-fussball-bundesliga-bayern-1.7488839.1522577352!httpImage/3125268135.jpg_gen/derivatives/d60x45/3125268135.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Bayern in &quot;K&ouml;nigsklassen&quot;-Form</div>
		<div class="hover">
		<span class="headline">Thomas M&uuml;ller hat Mitleid mit Borussia Dortmund</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bundesliga/fc-bayern-muenchen-spielt-mit-borussia-dortmund-beim-60-katz-und-maus-aid-1.7486895" title="6:0-Sieg im Topspiel - FC Bayern spielt &quot;Katz und Maus&quot; mit desolatem BVB" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc03.rp-online.de/polopoly_fs/soccer-football-bundesliga-bayern-munich-vs-1.7488616.1522521497!httpImage/4173651082.jpg_gen/derivatives/d60x45/4173651082.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">6:0-Sieg im Topspiel</div>
		<div class="hover">
		<span class="headline">FC Bayern spielt &quot;Katz und Maus&quot; mit desolatem BVB</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bayern-muenchen/fc-bayern-muenchen-jupp-heynckes-hat-mehrmals-nein-gesagt-aid-1.7491048" title="Engagement als Bayern-Trainer - Heynckes hat den Bayern mehrmals &quot;Nein&quot; gesagt" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc01.rp-online.de/polopoly_fs/02042018-bayern-muenchen-fussball-champions-league-1.7489215.1522660450!httpImage/674749385.jpg_gen/derivatives/d60x45/674749385.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Engagement als Bayern-Trainer</div>
		<div class="hover">
		<span class="headline">Heynckes hat den Bayern mehrmals &quot;Nein&quot; gesagt</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), 'fluid', '75632330').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","184");
							googletag.pubads().setTargeting("cid","1.7491182");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","football");
							googletag.pubads().setTargeting("pfad1","sport");
							googletag.pubads().setTargeting("pfad2","fussball");
							googletag.pubads().setTargeting("pfad3","bayern-muenchen");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Native_Teaser");
	googletag.pubads().setTargeting("pos","kampa-4");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75632330'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75632330'); });
</script>
</div>
			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Bilder zum Thema</span>
		    	    </div> 
			<h2>Bilder zu: <br />FC Bayern München: Verliert Franck Ribéry im Vertragspoker die Geduld?</h2><br />
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/sport/fussball/bundesliga/fussball-bundesliga-28-spieltag-elf-des-tages-bid-1.7486579" title="Bundesliga 17/18 - 28. Spieltag: Elf des Tages" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc01.rp-online.de/polopoly_fs/soccer-football-bundesliga-bayern-munich-vs-1.7488624.1522522093!httpImage/1481407150.jpg_gen/derivatives/d60x45/1481407150.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Bundesliga 17/18</div>
		<div class="hover">
		<span class="headline">28. Spieltag: Elf des Tages</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bundesliga/fc-bayern-muenchen-borussia-dortmund-bilder-des-spiels-bid-1.7486908" title="Bundesliga 17/18 - Bayern - Dortmund: Bilder des Spiels" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc01.rp-online.de/polopoly_fs/bayern-munich-s-colombian-midfielder-james-1.7488597.1522517483!httpImage/1001798036.jpg_gen/derivatives/d60x45/1001798036.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Bundesliga 17/18</div>
		<div class="hover">
		<span class="headline">Bayern - Dortmund: Bilder des Spiels</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Artikel im Ressort</span>
		    	    </div> 
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/sport/fussball/champions-league/champions-league-fc-sevilla-will-fc-bayern-muenchen-im-hexenkessel-laufen-lassen-aid-1.7489520" title="Champions League: FC Sevilla will FC Bayern M&uuml;nchen im Hexenkessel laufen lassen" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Champions League: FC Sevilla will FC Bayern M&uuml;nchen im Hexenkessel laufen lassen</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bayern-muenchen/fc-bayern-muenchen-jupp-heynckes-hat-mehrmals-nein-gesagt-aid-1.7491048" title="FC Bayern M&uuml;nchen: Jupp Heynckes hat mehrmals &quot;Nein&quot; gesagt" class="child-hover noimg">
		<div class="hover">
		<span class="headline">FC Bayern M&uuml;nchen: Jupp Heynckes hat mehrmals &quot;Nein&quot; gesagt</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bayern-muenchen/fc-bayern-muenchen-und-borussia-dortmund-fachkraeftemangel-aid-1.7490271" title="FC Bayern M&uuml;nchen und Borussia Dortmund: Fachkr&auml;ftemangel" class="child-hover noimg">
		<div class="hover">
		<span class="headline">FC Bayern M&uuml;nchen und Borussia Dortmund: Fachkr&auml;ftemangel</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bayern-muenchen/fc-bayern-muenchen-fredi-bobic-genervt-von-geruechten-um-niko-kovac-als-bayern-trainer-aid-1.7489420" title="FC Bayern M&uuml;nchen: Fredi Bobic genervt von Ger&uuml;chten um Niko Kovac als Bayern-Trainer" class="child-hover noimg">
		<div class="hover">
		<span class="headline">FC Bayern M&uuml;nchen: Fredi Bobic genervt von Ger&uuml;chten um Niko Kovac als Bayern-Trainer</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/champions-league/fc-bayern-muenchen-jupp-heynckes-schert-sich-nicht-um-den-spanien-fluch-aid-1.7490151" title="FC Bayern M&uuml;nchen: Jupp Heynckes schert sich nicht um den Spanien-Fluch" class="child-hover noimg">
		<div class="hover">
		<span class="headline">FC Bayern M&uuml;nchen: Jupp Heynckes schert sich nicht um den Spanien-Fluch</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 105], '74522248').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","184");
							googletag.pubads().setTargeting("cid","1.7491182");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","football");
							googletag.pubads().setTargeting("pfad1","sport");
							googletag.pubads().setTargeting("pfad2","fussball");
							googletag.pubads().setTargeting("pfad3","bayern-muenchen");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Vertriebsbutton");
	googletag.pubads().setTargeting("pos","vertriebsbutton");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74522248'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74522248'); });
</script>
</div>
			</li>
	</ul>						
											<div id="bottomad">
					<script>
						googletag.cmd.push(function() { googletag.display('bottomad'); });
					</script>
				</div>
									</aside>
		
    </div>
	</article>


<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.2535" name="page" cid="2.2535" value="Sport" title="Sport">
    						<label for="follow2.2535">Sport</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.2604" name="page" cid="2.2604" value="Fußball" title="Fußball">
    						<label for="follow2.2604">Fußball</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.2630" name="page" cid="2.2630" value="Bayern München" title="Bayern München">
    						<label for="follow2.2630">Bayern München</label>
                    	  </li>
            			              				</ul>
            				<ul>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow138670" name="page" data-id="138670" value="Arjen Robben" title="Arjen Robben">
        			<label for="follow138670">Arjen Robben</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28365" name="page" data-id="28365" value="Borussia Dortmund" title="Borussia Dortmund">
        			<label for="follow28365">Borussia Dortmund</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28243" name="page" data-id="28243" value="FC Bayern München" title="FC Bayern München">
        			<label for="follow28243">FC Bayern München</label>
        		</li>
        		             		</ul>
            		<ul>
        		         	        		<li>
        			<input type="checkbox" id="follow34682" name="page" data-id="34682" value="Franck Ribéry" title="Franck Ribéry">
        			<label for="follow34682">Franck Ribéry</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow151540" name="page" data-id="151540" value="Karl-Heinz Rummenigge" title="Karl-Heinz Rummenigge">
        			<label for="follow151540">Karl-Heinz Rummenigge</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow32993" name="page" data-id="32993" value="Thomas Tuchel" title="Thomas Tuchel">
        			<label for="follow32993">Thomas Tuchel</label>
        		</li>
        		             		</ul>
            		<ul>
        		         	        		<li>
        			<input type="checkbox" id="follow23453" name="page" data-id="23453" value="Uli Hoeneß" title="Uli Hoeneß">
        			<label for="follow23453">Uli Hoeneß</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
	<div class="hidden"><img src="http://rp-online.met.vgwort.de/na/64ee1b3610b44d91b503ab91ffa9107d" width="1" height="1" alt=""/></div>
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="false"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
			<li><a title="Wetter" href="http://www.rp-online.de/app/wetter/"><span class="icon-cloudy"></span>Wetter</a></li>
			<li><a title="Newsletter" href="http://www.rp-online.de/app/newsletter/"><span class="icon-envelope-alt"></span>Newsletter</a></li>
			<li><a title="Smartphone-Apps" href="/digitales/rp-online-app/"><span class="icon-mobile "></span>Smartphone-Apps</a></li>
			<li><a title="RSS-Feeds" href="http://www.rp-online.de/app/feed/"><span class="icon-rss"></span>RSS-Feeds</a></li>
			<li><a title="Top-Themen" href="http://www.rp-online.de/thema/"><span class="icon-search"></span>Top-Themen</a></li>
			<li><a title="Pausenspiele" href="http://spiele.rp-online.de/#" target="_blank"><span class="icon-sudoku"></span>Pausenspiele</a></li>
			<li><a title="Archiv" href="http://www.rp-online.de/archiv/"><span class=" icon-archiv"></span>Archiv</a></li>
			<li><a title="Digitale Prospekte" href="http://www.weekli.de/" rel="nofollow" target="_blank"><span class="icon-small-ad"></span>Digitale Prospekte</a></li>
			<li><a title="Schwarzwald" href="http://www.rp-online.de/leben/reisen/schwarzwald-baden-wuerttemberg/?csref=footer" target="_blank"><span class="icon-star"></span>Schwarzwald</a></li>
			<li><a title="Finanz- und Wirtschaftsthemen" href="http://www.rp-forum.de/" target="_blank"><span class="icon-globe"></span>Finanz- und Wirtschaftsthemen</a></li>
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.1761" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
			<li><a title="Rheinische Post Mediengruppe" href="http://www.rheinischepostmediengruppe.de/" target="_blank">Rheinische Post Mediengruppe</a></li>
			<li><a title="Karriere" href="http://www.rheinischepostmediengruppe.de/Karriere" target="_blank">Karriere</a></li>
			<li><a title="Kundenservice" href="http://www.rheinischepostmediengruppe.de/Kundenservice" target="_blank">Kundenservice</a></li>
			<li><a title="Mediadaten" href="http://rp-media.de/" target="_blank">Mediadaten</a></li>
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="Folgen Sie uns auf" href="#">Folgen Sie uns auf</a></li>
					<li><a title="Facebook" href="http://www.facebook.com/rponline" target="_blank"><span class="icon-facebook"></span>Facebook</a></li>
					<li><a title="Twitter" href="http://www.twitter.com/rponline" target="_blank"><span class="icon-twitter"></span>Twitter</a></li>
					<li><a title="Impressum" href="http://www.rp-online.de/info/impressum/">Impressum</a></li>
					<li><a title="Kontakt" href="http://www.rp-online.de/info/kontakt/">Kontakt</a></li>
					<li><a title="Datenschutz" href="http://www.rp-online.de/info/datenschutz/">Datenschutz</a></li>
					<li><a title="AGB" href="http://www.rp-online.de/info/agb/">AGB</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.rp-online.de/sport/fussball/bayern-muenchen/fc-bayern-muenchen-verliert-franck-ribery-im-vertragspoker-die-geduld-aid-1.7491182</div>

			<div class="red-print-only">
				Nebenressort(s): <br />
							</div>

			        	<div class="copyright">
        		&copy; RP Digital | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20180213165325" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.7491182&amp;d=/art/2.1761/2.2535/2.2604/2.2630" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.rp-online.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20180213165325"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20180213165325"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
				  var rpoHompageUpdateCounter = 1;
					     	var rpoInactivityLayer = 1;
			</script>

					<div id="oms_gpt_outofpage">
		<script type="text/javascript">
		if(!(
			(typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
				|| (typeof reduced != "undefined" && reduced == 1)
			)
		) {
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		}
		</script>
		</div>
				
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
			<script type="text/javascript">
		//H15VUbd("Layer")
		</script>
		<span class='H15VUbd_end'></span>
		<script>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</script>	</body>
<link href="/scss/rpo-standard-page-layout/modules/sprungmarke.css" rel="stylesheet" />
<script src="/js/rpo-standard-page-layout/sprungmarke.js" async defer ></script>
</html>
