<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Duell gegen FC Bayern München wird für Bruno Labbadia zum Schicksalsspiel</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Nach dem Fehlstart des Hamburger SV wurde bereits viel über einen vorzeitigen Abschied von Bruno Labbadia spekuliert. Nun verdichten sich die Anzeichen, dass der Trainer trotz aller Gerüchte auch am Samstag gegen die Bayern auf der Bank sitzen wird. " />
    <meta name="keywords" content="Labbadia, Schicksalsspiel, Fehlstart, Freiburg, Bruno Labbadia, Hamburger SV" />
    <meta name="news_keywords" content="Labbadia, Schicksalsspiel, Fehlstart, Freiburg, Bruno Labbadia, Hamburger SV" />
    <meta name="author" itemprop="author" content="RP ONLINE" />
        <meta property="og:title" content="Letzte Chance für HSV-Trainer: Bayern wird für Labbadia zum Schicksalsspiel" />
        <meta property="og:site_name" content="RP ONLINE" />
	    <meta property="og:url" content="http://www.rp-online.de/sport/fussball/hamburger-sv/duell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753" />
    <meta property="og:description" content="Nach dem Fehlstart des Hamburger SV wurde bereits viel über einen vorzeitigen Abschied von Bruno Labbadia spekuliert. Nun verdichten sich die Anzeichen, dass der Trainer trotz aller Gerüchte auch am Samstag gegen die Bayern auf der Bank sitzen wird. " />
    <meta property="og:image" content="http://bc01.rp-online.de/polopoly_fs/archiv-fussball-bundesliga-hamburger-sv-werder-1.6274764.1474450356!httpImage/1970432743.jpg_gen/derivatives/d950x950/1970432743.jpg" />
        <meta property="fb:page_id" content="50327854366" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@rponline" />
            <meta name="twitter:site:id" content="15427879" />
        <meta name="twitter:title" content="Duell gegen FC Bayern München wird für Bruno Labbadia zum Schicksalsspiel" />
    <meta name="twitter:description" content="Nach dem Fehlstart des Hamburger SV wurde bereits viel über einen vorzeitigen Abschied von Bruno Labbadia spekuliert. Nun verdichten sich die Anzeichen, dass der Trainer trotz aller Gerüchte auch am Samstag gegen die Bayern auf der Bank sitzen wird. " />
    <meta name="twitter:url" content="http://www.rp-online.de/sport/fussball/hamburger-sv/duell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753" />
    <meta name="twitter:image" content="http://bc01.rp-online.de/polopoly_fs/archiv-fussball-bundesliga-hamburger-sv-werder-1.6274764.1474450356!httpImage/1970432743.jpg_gen/derivatives/d950x950/1970432743.jpg" />
        	        <meta property="vr:published_time" content="2016-09-21T11:37+02:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Sport - Fußball - Hamburger SV" /> 
        <meta property="vr:category" content="Sport - Fußball" /> 
        <meta property="vr:category" content="Sport" /> 
        	    <meta property="vr:canonical" content="http://www.rp-online.de/1.6274753" />
        <link rel="canonical" href="http://www.rp-online.de/sport/fussball/hamburger-sv/duell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rp-online.de/sport/fussball/hamburger-sv/duell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753" />
			<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/sport/fussball/hamburger-sv/duell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753" />
				<link rel="amphtml" href="http://www.rp-online.de/sport/fussball/hamburger-sv/duell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753.amp" />
	    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.css?20160913135949" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20160913135949"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.css?20160913135949" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/sport/fussball/hamburger-sv/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/sport/fussball/hamburger-sv/feed.atom" />
    <script src="https://script.ioam.de/iam.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20160913135949"></script>
    <![endif]-->
    <script src="/cre-1.0/tracking/tracking.js"></script>	
    <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/paywall.js?20160913135949"></script>				
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20160913135949"><\/script>');
				window.clipkitAdblockerEnabled = false;
		var canonical_url = 'http://www.rp-online.de/sport/fussball/hamburger-sv/duell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753';
        var oms_site = 'oms.rp-online.de';
        var oms_zone = 'football';
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20160913135949"></script>
		<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot('/5766/oms.rp-online.de/football', [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot('/5766/oms.rp-online.de/football', [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_billboard = googletag.defineSlot('/5766/oms.rp-online.de/football', [[800, 250], [940, 120]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        		  slot_rectangle = googletag.defineSlot('/5766/oms.rp-online.de/football', [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_contentad2 = googletag.defineSlot('/5766/oms.rp-online.de/football', [300, 251], 'contentad2').addService(googletag.pubads());
        		  slot_bottomad = googletag.defineSlot('/5766/oms.rp-online.de/football', [300, 300], 'bottomad').addService(googletag.pubads());
                        if(!(
            (typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
                || (typeof reduced != "undefined" && reduced == 1)
            )
        ) {
                        googletag.defineOutOfPageSlot('/5766/oms.rp-online.de/football', 'oms_gpt_outofpage').addService(googletag.pubads());
        }
				});
		
		googletag.cmd.push(function() {
						if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT)
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				OMSVad.isSetGTarget = true;
			}
												googletag.pubads().setTargeting("btid","184");
												googletag.pubads().setTargeting("cid","1.6274753");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","football");
												googletag.pubads().setTargeting("pfad1","sport");
												googletag.pubads().setTargeting("pfad2","fussball");
												googletag.pubads().setTargeting("pfad3","hamburger-sv");
												googletag.pubads().setTargeting("pfad4","stop");
												googletag.pubads().setTargeting("site","rpo");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		        <!-- c1 integration -->
        	<script type="text/javascript">
    $( document ).ready(function() {
	if (typeof(cre_client) != "undefined") {
            cre_client.set_site("RP-Online");
            cre_client.set_service_id("rpo");
            cre_client.set_origin("web");	
            cre_client.set_cms_id("1.6274753");
            cre_client.set_content_id("/Startseite/Sport/Fussball/Hamburger-SV/Bayern-wird-fuer-Labbadia-zum-Schicksalsspiel-1.6274753");	
            cre_client.set_channel("2.2535");
            cre_client.set_sub_channel("2.2604");
            cre_client.set_sub_sub_channel("2.2641");
        	cre_client.set_doc_type("article");
            cre_client.set_kicker("Letzte Chance fuer HSV-Trainer");
            cre_client.set_heading("Bayern wird fuer Labbadia zum Schicksalsspiel");
    	    cre_client.set_entitlement_id("digital_web");
		if(RPO.storage.load('bugReporter') && RPO.storage.load('bugReporter').enabled) { 	
        		cre_client.set_entitlement("free");
        	} else {
					}
	cre_client.request();    
	} 
    });
	</script>        
        <script>
  dataLayer = [{
    "ressort": "sport",
    "subressort": "fussball",
    "dossier": "hamburger-sv",
    "contentType": "Artikel",
    "analyticsUrl": "/sport/fussball/hamburger-sv/duell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753",
    "author": ""
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
			<script>var persBookmarks = 1;</script>
		
	    
	
<script src="https://www.tisoomi-services.com/js/services.js?id=T0Qi7PKzhN" async="async"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N938K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N938K5');</script>
<!-- End Google Tag Manager -->

<style>
#wrapper #main #article>.content>.col.right>.section div.main-text ul.tickaroo-event-list li:before {
	display:none;
}
.tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-content {
    width: 100% !important;
}
.tickaroo-ticker .tickaroo-event-item-content-text a { 
    word-break: break-word !important;
    display: inline !important;
}
li#tickaroo-event-item-milestones {
    border-bottom: none;
    margin-bottom: 0px !important;
    height: auto;
}
#wrapper #main .lead.event_em aside figure::after {width:0;height:0;}
.tickaroo-ticker .tickaroo-event-item-meta-timestamp-date {
    margin-right: 0px !important;
}
</style>
	<div id="ivw">	
	<script>
	var iam_data = {
		"st":"rponl",
		"cp":"Red-Spo-Fuss",
		"sv":"in",
		"co":"www.rp-online.de/aktuelles/sport/fussball/artikel/2016-0921/1.6274753-duell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid"
	}
	iom.c(iam_data,1);
	</script>
</div>  
	<div id="cookie-hint"></div>		<div id="topcontainer">
								<script>//H15VUbd("Super");</script>
						<div id="banneroben" style="min-height:94px" class="jsAdReloadFrequency" data-frequency="2">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
						<span class="H15VUbd_end"></span>
							
	</div>
	
    					<script>//H15VUbd("Sky")</script>
				<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
				<span class="H15VUbd_end"></span>
			
	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
							<li><a title="Abo/Service" href="http://leserservice.rp-online.de" target="_blank">Abo/Service</a></li>
							<li><a title="ePaper/RP-App" href="http://www.rp-online.de/digitales/rp-epaper-app/?utm_source=rponline&amp;utm_medium=EpaperLinkHP&amp;utm_campaign=EpaperLinkHP_A">ePaper/RP-App</a></li>
							<li><a title="Anzeige aufgeben" href="http://leserservice.rp-online.de/Anzeigen/" target="_blank">Anzeige aufgeben</a></li>
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank">Digitale Prospekte</a></li>
							<li><a title="RP Trauer" href="http://trauer.rp-online.de" target="_blank">RP Trauer</a></li>
							<li><a title="Termine" href="http://termine.rp-online.de/" target="_blank">Termine</a></li>
							<li><a title="Kalaydo" href="http://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head" target="_blank">Kalaydo</a></li>
							<li><a title="Spiele" href="http://spiele.rp-online.de/" target="_blank">Spiele</a></li>
										<li class="more" data-site-id="2.1761"><a title="weitere" href="#">weitere &raquo;</a></li>
					</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
			<div class="orange">
			<div class="afs_ads">&nbsp;</div>
		</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.1769">
	<a href="/nrw/"><span>NRW</span></a>
	
			<div class="sub-menu table" data-id="2.1769"></div>
	</li>							<li data-id="2.2868">
	<a href="/politik/"><span>Politik</span></a>
	
			<div class="sub-menu table" data-id="2.2868"></div>
	</li>							<li data-id="2.2869">
	<a href="/wirtschaft/"><span>Wirtschaft</span></a>
	
			<div class="sub-menu table" data-id="2.2869"></div>
	</li>							<li class="active" data-id="2.2535">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.2535"></div>
	</li>							<li data-id="2.2735">
	<a href="/kultur/"><span>Kultur</span></a>
	
			<div class="sub-menu table" data-id="2.2735"></div>
	</li>							<li data-id="2.2736">
	<a href="/panorama/"><span>Panorama</span></a>
	
			<div class="sub-menu table" data-id="2.2736"></div>
	</li>							<li data-id="2.159927">
	<a href="/leben/"><span>Leben</span></a>
	
			<div class="sub-menu table" data-id="2.159927"></div>
	</li>							<li data-id="2.2534">
	<a href="/leben/reisen/"><span>Reisen</span></a>
	
			<div class="sub-menu table" data-id="2.2534"></div>
	</li>							<li data-id="2.2866">
	<a href="/digitales/"><span>Digital</span></a>
	
			<div class="sub-menu table" data-id="2.2866"></div>
	</li>					</ul>
	</nav>        
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>
				<div class="user-login">
																	<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="name">Startseite</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/sport/" itemprop="url"><span itemprop="name">Sport</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/sport/fussball/" itemprop="url"><span itemprop="name">Fu&szlig;ball</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/sport/fussball/hamburger-sv/" itemprop="url"><span itemprop="name">Hamburger SV</span></a></li>
				<li><h1>Duell gegen FC Bayern München wird für Bruno Labbadia zum Schicksalsspiel</h1>			<img src="http://bc01.rp-online.de/polopoly_fs/fussball-bundesliga-sc-freiburg-hamburger-sv-1.6274434.1474436372!httpImage/571885593.jpg_gen/derivatives/d540x303/571885593.jpg" width="540" height="303" title="Duell gegen FC Bayern München wird für Bruno Labbadia zum Schicksalsspiel" alt="Duell gegen FC Bayern München wird für Bruno Labbadia zum Schicksalsspiel">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>										<div class="user-container">
	<input type="checkbox" id="header-u-1" name="header-u-1-group" class="first last user-content-toggle" value="1">
	<label for="header-u-1">
		<div class="icon-user-login-toggle-header">
    		<div class="icon-user"><span class="icon-user-text">Login</span></div>			
    	</div>		
	</label>
	<div class="user-content">
		<div id="ssoPixelCookie"></div>
		<div class="user-box tab-container">
			<a href="javascript:RPO.closeLoginForm();" class="icon-close"> </a>			
			<div class="tab tab-login">
			
				<form class="user-login stopFloat js-login loginForm" accept-charset="utf-8" method="post" action="/sso">
					<input type="hidden" name="login_site" value="2.1761"/>
					<input type="hidden" name="login_redirect" value=""/>
					<input type="hidden" name="login_func" value="login"/>
					<div class="headline">
						Mein RP ONLINE
					</div>
					<p class="info">Genießen Sie alle Vorteile Ihres persönlichen  RP ONLINE Profils.</p>					
					<div class="error"></div>					
					<hr>
					<table>
						<tr class="js-login-name">
							<td>
								<input id="tm-u-user" type="text" name="login_loginname" autocomplete="off" placeholder="Benutzername / E-Mail-Adresse" tabindex="1">
							</td>							
							<td rowspanxx="8" class="vmid js-login-only">
								<span class="vbar">oder</span>
							</td>
							<td rowspanxx="8" class="vmid js-login-only">
								<a href="javascript:RPO.FB.login();"><img src="/img/rpo-standard-page-layout/fb-login.png" alt="Mit Facebook anmelden"></a>
							</td>
						</tr>
						<tr class="js-login-password">
							<td>
								<input id="tm-u-pass" class="js-aktiv-password" name="login_password" type="password" autocomplete="off" placeholder="Passwort" tabindex="2" />
							</td>
						</tr>						
						<tr class="js-register-only hidden">
							<td>
								<input id="tm-u-pass-very" name="login_password_verify" type="password" autocomplete="off" placeholder="Passwort wiederholen" tabindex="3" />
							</td>
						</tr>
						<tr class="js-register-only js-change-email-only hidden">
							<td>
								<input id="tm-u-email" type="text" name="login_email" autocomplete="off" placeholder="E-Mail Adresse" tabindex="4" />
							</td>
						</tr>
						<tr class="js-change-email-only hidden">
							<td>
								<input id="tm-u-email-very" type="text" name="login_email_verify"  placeholder="E-Mail Adresse wiederholen" autocomplete="off" tabindex="5" />
							</td>
						</tr>						
						<tr class="js-change-password-only hidden">
							<td>
								<input id="tm-u-pass-new" name="login_password_new" type="password" autocomplete="off" placeholder="Neues Passwort" tabindex="6" />
							</td>
						</tr>
						<tr class="js-change-password-only hidden">
							<td>
								<input id="tm-u-pass-new-very" name="login_password_new_verify" type="password" autocomplete="off" placeholder="Neues Passwort wiederholen" tabindex="7" />
							</td>
						</tr>
						<tr class="js-change-password-only js-register-only hidden">
							<td>				
            					Das Passwort muss mindestens 5 Zeichen lang sein. Erlaubt sind Kombinationen aus a–Z, 0–9, @ _ - .
            				</td>
						</tr>						
					</table>

					
					<p class="js-send-pass">
						<a href="javascript:RPO.showResetPasswordForm();" class="link">Passwort vergessen?<span class="icon-chevron-right"></span></a>
					</p>
					<hr>
 					<div class="js-login-only text-left">
						<p><input type="checkbox" name="login_remember" id="login_remember" value="1"><label for="login_remember">Angemeldet bleiben</label></p>
					</div> 
					<div class="js-login-only text-right">
						<p>
							Noch nicht registriert? <a class="link" href="javascript:RPO.showRegisterForm();">Jetzt registrieren.<span class="icon-chevron-right"></span></a>
						</p>
					</div>	
					<div class="js-register-only js-send-pass-only text-right hidden">
            			Zurück zum Login? <a title="Login" href="#" onclick="RPO.showLoginForm()" class="link">Hier einloggen.<span class="icon-chevron-right"></span></a>
            		</div>
					
					<a class="js-back-to-login text-right hidden link" href="javascript:RPO.showLoginForm();">zurück<span class="icon-chevron-right"></span></a>
					
					
					<br class="clear" /><br /> 				
					<button class="js-login-btn btn btn-yellow" type="submit">Jetzt anmelden</button>					
					
				</form>
			</div>		
			
			<div class="js-logout-only hidden">					
				<div class="headline">Mein RP ONLINE</div>				
				Willkommen <a class="link" href="/mein-rp-online/"><b><span class="js-login-loginname" ></span><span class="icon-chevron-right"></span></b></a>				
				<br />	
				<div class="error"></div>		
				<hr>
				<a class="btn btn-yellow" href="/mein-rp-online/">Zu Mein RP ONLINE</a>	
				<button class="js-doLogout btn btn-grey" type="submit">Jetzt abmelden</button>				
    			<div class="js-logout-only text-right">		
					Daten ändern?
            		<a title="Passwort ändern" href="#" class="js-doChangePassword link">Passwort ändern<span class="icon-chevron-right"></span></a>
					&nbsp;&nbsp;&nbsp;
					<a title="E-Mail ändern" href="#" class="js-doChangeEmail link">E-Mail Adresse ändern<span class="icon-chevron-right"></span></a>					
				</div>
			</div>
			
			<div class="tab tab-register" style="display:none;">
				<form class="user-login stopFloat js-login registerForm" accept-charset="utf-8" method="post" action="/sso">
					<input type="hidden" name="login_site" value="2.1761"/>
					<input type="hidden" name="login_redirect" value="">
					<input type="hidden" name="login_func" value="register">
					<input type="hidden" name="oauthid" value="">
						
					<div class="headline">
						Registrieren Sie sich jetzt
					</div>
					<p class="info">Genießen Sie alle Vorteile Ihres persönlichen RP ONLINE Profils.</p>
					<div class="error"></div>		
					<hr>
					<table>
						<tr>
							<td>
								<input type="email" name="login_email" autocomplete="off" placeholder="E-Mail Adresse*" class="input-mandatory" required tabindex="1">
							</td>
							<td>
								<input type="text" name="login_loginname" autocomplete="off" placeholder="Benutzername*" class="input-mandatory" required tabindex="2">
							</td>							
							<td rowspan="5" class="vmid">
								<span class="vbar">oder</span>
							</td>
							<td rowspan="5" class="vmid">
								<a href="javascript:RPO.FB.register();"><img src="/img/rpo-standard-page-layout/fb-login.png" alt="Mit Facebook anmelden"></a>
							</td>
						</tr>
						<tr>
							<td>
								<input type="password" name="login_password" autocomplete="off" placeholder="Passwort* (min. 5 Zeichen)" class="input-mandatory" required tabindex="3">
							</td>	
							<td>
								<input type="password" name="login_password_verify" autocomplete="off" placeholder="Passwort wiederholen*" class="input-mandatory" required tabindex="4">
							</td>	
						</tr>
						<tr class="row-offset js-register-fb">
							<td>
								<select name="gender" class="input-small" tabindex="5">
									<option>Anrede</option>
									<option value="Herr">Herr</option>
									<option value="Frau">Frau</option>
								</select>
								<input name="firstname" type="text" class="input-medium" placeholder="Vorname"  tabindex="6">
							</td>
							<td>
								<input id="tm-u-lastname" type="text" name="lastname" autocomplete="off" placeholder="Nachname" tabindex="7">
							</td>
						</tr>
						<tr class="js-register-fb">
							<td>
								<input name="street" type="text" class="input-medium" placeholder="Straße" tabindex="8">
								<input name="streetNo" type="text" class="input-small" placeholder="Nr."  tabindex="9">
							</td>
							<td>
								<input name="zipCode" type="text" class="input-small" placeholder="PLZ" tabindex="10">
								<input name="city" type="text" class="input-medium" placeholder="Ort" tabindex="11">
							</td>
						</tr>
						<tr class="js-register-fb">
							<td>
								<input name="phone" type="text" placeholder="Telefon" tabindex="12">
							</td>
							<td>										
								* Pflichtfelder							
							</td>
						</tr>
					</table>
					<hr>
					<div class="final">
						<div class="text-left">					
							<br>								
							<p>
								<input type="checkbox"  name="login_agb" id="agb" value="1"  tabindex="14">
								<label for="agb">Ich habe die <a href="http://www.rp-online.de/info/agb/?agb=mitglied" target="_blank"><u>Teilnahmebedingungen</u></a> und die
									<a href="http://www.rp-online.de/info/datenschutz" target="_blank"><u>Datenschutzerklärungen</u></a> gelesen und erkläre mich mit 
									ihnen einverstanden.
								</label>
							</p>
							<br>
							<p>
								<input type="checkbox" name="optin"  id="vorteilsangebote" value="1"  tabindex="13">
								<label for="vorteilsangebote">Vorteilsangebote will ich in Zukunft nicht verpassen. Deshalb bin ich damit einverstanden, 
									dass die Rheinische Post Mediengruppe mich künftig per Post, Telefon oder E-Mail über interessante 
									Angebote aus diesen <a href="http://www.rp-online.de/services/rp/geschaeftsbereiche" target="_blank"><u>Geschäftsbereichen</u></a> informiert. Vorstehende 
									Einwilligungserklärung kann durch Senden einer Mail an
									<a href="mailto:leserservice@rheinische-post.de"><u>leserservice@rheinische-post.de</u></a> 
									jederzeit widerrufen werden.
								</label>
							</p>
						</div>
						<div class="text-right">
							<button class="btn btn-yellow" type="submit">Kostenlos registrieren</button>
							<p>
								Bereits registriert? <a class="link" href="javascript:RPO.showLoginForm();">Anmelden.<span class="icon-chevron-right"></span></a>
							</p>
						</div>
					</div>
					<!-- <br class="clear"> -->
					
				</form>
			</div>


		</div>
	</div>
</div>							</div>
			</div>
		</header>
		<section id="main">
							<div class="billboard">
				<div id="billboard">
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('billboard'); });
					</script>
				</div>
			</div>
							<div class="wide-header">
				<img src="http://bc01.rp-online.de/layout/img/header/1-bundesliga-16-17.jpg" width="940" height="132" border="0" alt="1. Bundesliga 16/17" usemap="#1bl2016vereinslogos">
<map name="1bl2016vereinslogos">
<area shape="rect" alt="" coords="2,84,52,132" href="/sport/fussball/bayern-muenchen/" title="Alles zu Bayern München">
<area shape="rect" alt="" coords="56,84,100,132" href="/sport/fussball/borussia-dortmund/" title="Alles zu BVB Dortmund">
<area shape="rect" alt="" coords="104,84,156,132" href="/sport/fussball/bayer-04/" title="Alles zu Bayer Leverkusen">
<area shape="rect" alt="" coords="160,84,202,132" href="/sport/fussball/borussia/" title="Alles zu Borussia Mönchengladbach">
<area shape="rect" alt="" coords="207,84,258,132" href="/sport/fussball/fc-schalke-04/" title="Alles zu Schalke 04">
<area shape="rect" alt="" coords="260,84,309,132" href="/sport/fussball/mainz-05/" title="Alles zu Mainz 05">
<area shape="rect" alt="" coords="313,84,360,132" href="/sport/fussball/hertha-bsc-berlin/" title="Alles zu Hertha BSC Berlin">
<area shape="rect" alt="" coords="364,84,412,132" href="/sport/fussball/vfl-wolfsburg/" title="Alles zum VfL Wolfsburg">
<area shape="rect" alt="" coords="415,84,460,132" href="/sport/fussball/1-fc-koeln/" title="Alles zum 1. FC Köln">
<area shape="rect" alt="" coords="462,84,519,132" href="/sport/fussball/hamburger-sv/" title="Alles zum HSV">
<area shape="rect" alt="" coords="521,84,568,132" href="/sport/fussball/fc-ingolstadt-04/" title="Alles zum FC Ingolstadt">
<area shape="rect" alt="" coords="570,84,620,132" href="/sport/fussball/fc-augsburg/" title="Alles zum FC Augsburg">
<area shape="rect" alt="" coords="620,84,671,132" href="/sport/fussball/werder-bremen/" title="Alles zu Werder Bremen">
<area shape="rect" alt="" coords="670,84,723,132" href="/sport/fussball/sv-darmstadt-98/" title="Alles zum SV Darmstadt">
<area shape="rect" alt="" coords="725,84,773,132" href="/sport/fussball/tsg-hoffenheim/" title="Alles zur TSG Hoffenheim">
<area shape="rect" alt="" coords="776,84,828,132" href="/sport/fussball/eintracht-frankfurt/" title="Alles zu Eintracht Frankfurt">
<area shape="rect" alt="" coords="830,84,875,132" href="/sport/fussball/sc-freiburg/" title="Alles zum SC Freiburg">
<area shape="rect" alt="" coords="878,84,935,132" href="/sport/fussball/rb-leipzig/" title="Alles zum RB Leipzig">
</map>
			</div>
				<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
			    			<a href="#comment-list" title="Zu den Kommentaren">
					<span class="icon-comment"></span><span id="commentsCount"></span>
				</a>
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6274753" title="Empfehlen"></span><span class="star-count" data-id="1.6274753"></span>
			</span>
			<span class="social-list-element">
			        		<span class="pers-bookmark" data-id="1.6274753"> 
        			<span class="icon-bookmark"></span><span class="text">später lesen</span>   				
        		</span>
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2016-09-21T11:37+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1474450620982">21. September 2016</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">11.37 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">Letzte Chance f&uuml;r HSV-Trainer</span>
				<div class="headline">Bayern wird f&uuml;r Labbadia zum Schicksalsspiel</div>
	</h2>
	
			    		<figure class="linked-main-image" data-url="/sport/fussball/bundesliga/bundesliga-2016-17-die-trainerstimmen-zum-4-spieltag-bid-1.6271397" data-title="4. Spieltag: Reaktionen">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="4. Spieltag: Reaktionen" src="http://bc01.rp-online.de/polopoly_fs/fussball-bundesliga-sc-freiburg-hamburger-sv-1.6274434.1474436372!httpImage/571885593.jpg_gen/derivatives/d540x303/571885593.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-gallery"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>        <figcaption class="stopFloat">
    	    		            	<a href="/sport/fussball/bundesliga/bundesliga-2016-17-die-trainerstimmen-zum-4-spieltag-bid-1.6271397">
                		<span class="caption">4. Spieltag: Reaktionen</span>
    		            	</a>
                	    				<span class="source">FOTO:  dpa, pse hak </span>
    	    </figcaption>
</figure>

                <div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fhamburger-sv%2Fduell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Bayern+wird+f%C3%BCr+Labbadia+zum+Schicksalsspiel&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fhamburger-sv%2Fduell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753&amp;via=rponline&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fhamburger-sv%2Fduell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fhamburger-sv%2Fduell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Bayern%20wird%20f%C3%BCr%20Labbadia%20zum%20Schicksalsspiel&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ABayern%20wird%20f%C3%BCr%20Labbadia%20zum%20Schicksalsspiel%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fhamburger-sv%2Fduell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>    
    <time class="op-published" datetime="2016-09-21T11:30+0200">2016-09-21T11:30+0200</time>
    <time class="op-modified" dateTime="2016-09-21T11:37+0200">2016-09-21T11:37+0200</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								D&uuml;sseldorf.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Nach dem Fehlstart des Hamburger SV wurde bereits viel über einen vorzeitigen Abschied von Bruno Labbadia spekuliert. Nun verdichten sich die Anzeichen, dass der Trainer trotz aller Gerüchte auch am Samstag (15:30 Uhr/Live-Ticker) gegen die Bayern auf der Bank sitzen wird.&nbsp;</strong>
    						    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_unter_Headline_540x90', [[540, 90], [468, 60]], 'div-gpt-ad-1442229005490-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_unter_Headline_540x90 -->
<div align="center">
<div id='div-gpt-ad-1442229005490-0'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442229005490-0'); });</script>
</div>
</div>
<div id="oms_intext_container">
<p></p>
<p></p>
</div>
   <p>Wie der "Kicker" und die "Hamburger Morgenpost" berichten, wird die Pressekonferenz vor dem Bayern-Spiel mit Labbadia stattfinden. Damit scheint sicher, dass der 50-Jährige zumindest noch das Spiel gegen den Rekordmeister auf der Bank des Bundesliga-Dinos erleben wird.&nbsp;</p>
   <p><strong>Beiersdorfer&nbsp;verweigert&nbsp;Bekenntnis</strong></p>
   <p>Klub-Boss Dietmar Beiersdorfer hatte den HSV-Trainer nach dem nach dem 0:1 beim SC Freiburg auf Sky öffentlich angezählt und die Zukunft von Labbadia beim Bundesligisten offen gelassen. &nbsp;"So ein Spiel muss man sacken lassen, ich werde das mit dem Trainer besprechen. Bruno Labbadia ist unser Trainer, ich muss ihm nicht jeden Tag Rückendeckung geben. Aber momentan liefern wir nicht. Wir werden uns mit der Situation auseinandersetzen."&nbsp;</p>
   <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_Unterbrecher_Artikel', [[540, 91], [468, 60]], 'div-gpt-ad-1458564058297-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_Unterbrecher_Artikel_540x91 -->
 <div align="center">
<div id='div-gpt-ad-1458564058297-0'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458564058297-0'); });</script>
</div>
</div>
   <p>Worte, die nach der dritten Niederlage in Folge und nur einem Punkt zum Saisonstart eher auf eine baldige Trennung hindeuteten. Während Beiersdorfer ein klares Bekenntnis zu Labbadia vermied, stärkten sich zumindest die Spieler ihrem aktuellen Coach den Rücken. "Wir brauchen Beständigkeit", sagte Kapitän Johan Djourou, für den ein Trainertausch zum jetzigen Zeitpunkt "total falsch" sei. Auch für Torwart Rene Adler, der beim Siegtreffer der Freiburg unglücklich aussah, ist eine Trainerdiskussion zum jetzigen Zeitpunkt komplett unangebracht. "Es ist doch Quatsch, dass ich am vierten Spieltag eine Frage zum Trainer beantworten muss. Der Trainer und sein Stab machen einen super Job", sagte Adler nach der Pleite bei Aufsteiger Freiburg.&nbsp;</p>
   <p>Dennoch: Auch die demonstrative Rückendeckung &nbsp;aus der Mannschaft wird Labbadia letzlich kaum helfen können. Gegen den Rekordmeister soll der Retter von 2015 noch bleiben – freilich ohne große Aussichten darauf, dass er sich gegen die Münchner noch selbst retten kann.</p>
   
   <footer>(old)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
	<ul>
			<li class="like">
    	<a href="#" onclick="return false;">
    		<span class="icon">
    			<span class="icon-star like" data-id="1.6274753" title="Empfehlen"></span>
    		</span>
    	</a>
    	<div class="star-count right" data-id="1.6274753"></div>
	</li>
		<li class="print">
			<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
				<span class="icon">
					<span class="icon-print"></span>
				</span>
			</a>
		</li>
		<li class="font-size">
			<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
				<span class="icon">
					<span class="icon-font-bigger"></span>
				</span>
			</a>
		</li>		
		
				<li class="pers-bookmark" data-id="1.6274753"> 			<a href="#" title="später lesen">
				<span class="icon">
					<span class="icon-bookmark"></span>
				</span>
			</a>
		</li>
				
				<li class="pers-follow" data-id="1.6274753"> 			<a href="#" title="Folgen">
				<span class="icon">
					<span class="icon-plus"></span>
				</span>
			</a>
		</li>
		
		    		<li class="goto-comments">
    			<a href="#comment-list" title="Zu den Kommentaren">
    				<span class="icon">
    					<span class="icon-comment"></span>
    				</span>
    			</a>
				<div class="comment-count right" id="comment_count"></div>
    		</li>
				<li class="goto-top">
			<a href="#top" title="Nach oben">
				<span class="icon">
					<span class="icon-sort-up"></span>
				</span>
			</a>
		</li>
	</ul>
</div>
				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
						<section style="margin-top: -35px;">
					<div class="OUTBRAIN" id="rp-outbrain_ar1" data-src="" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" ></div>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_ueber_Kommentare_336x280', [336, 280], 'div-gpt-ad-1460557857336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_ueber_Kommentare_336x280 -->
<div align="center" style="margin-bottom: -30px;">
<div id='div-gpt-ad-1460557857336-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460557857336-0'); });
</script>
</div>
</div>

<div class="OUTBRAIN" id="rp-outbrain_ar5" data-src="" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" ></div>
<script>
(function($, m) {
  if ( m.length ) $("#rp-outbrain_ar1","#rp-outbrain_ar5").attr("data-src", "http://www.rp-online.de/" + m[1]);
})( jQuery, self.location.href.match(/id-(1.\d+)\b/i) );
</script>
<script src="http://widgets.outbrain.com/outbrain.js"></script>
			</section>
						<section style="margin-bottom: 35px;">
				<div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fhamburger-sv%2Fduell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Bayern+wird+f%C3%BCr+Labbadia+zum+Schicksalsspiel&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fhamburger-sv%2Fduell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753&amp;via=rponline&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fhamburger-sv%2Fduell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fhamburger-sv%2Fduell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Bayern%20wird%20f%C3%BCr%20Labbadia%20zum%20Schicksalsspiel&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ABayern%20wird%20f%C3%BCr%20Labbadia%20zum%20Schicksalsspiel%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fsport%2Ffussball%2Fhamburger-sv%2Fduell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>			</section>
									
			
						
			    			<section id="comment-list" class="section comment-list js-comment "  data-com-id="7.5187227" data-art-id="1.6274753" data-tab="1" data-sort="desc">	
					<div class="title">
	<span>Diskussion</span>
</div>
	<div class="content">
		<div class="write">
			<div class="headline">Ihre Meinung zum Thema ist gefragt</div>			
			<p>		
			  Schreiben Sie jetzt Ihre Meinung zu:<br />
			  <h2>Duell gegen FC Bayern München wird für Bruno Labbadia zum Schicksalsspiel</h2> <br />
			  <a href="http://www.rp-online.de/allgemeines/regeln-fuer-leserkommentare-auf-rp-online-1.3041222" target="_blank"><u>Beachten Sie dabei bitte unsere Regeln für Leserkommentare.</u></a>
			</p>
			
			<form id="comment-write" class="stopFloat" accept-charset="utf-8" method="get" action="#" data-article-id="1.6274753">
				<input type="hidden" name="op" value="post">
				<textarea name="comment" id="comment" rows="7"></textarea>				
				<p>
					<input type="checkbox" id="mailme" name="mailme" value="1" title="Info per E-Mail" />
					<label for="mailme">Mich &uuml;ber weitere Kommentare per Mail benachrichtigen</label>
				</p>
				<br />
				<button type="submit" id="submit">Kommentar senden</button>
				<span class="js-comment-post-note hidden">Vielen Dank für Ihren Beitrag! Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da.</span>
			</form>
		</div>
	</div>
<footer>
	<div class="linktomobil" style="display:none;" >
		<a href="http://m.rp-online.de/sport/fussball/hamburger-sv/duell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753?mobile=1">
			<div class="hover">
    			<span class="headline">Zur&uuml;ck zur Mobilansicht</span> 
    			<span class="icon-chevron-right"></span><br /><br />
			</div>
		</a>
	</div>		
	<section class="read">	
	</section> 	
	<div class="more" >	
		<a href="#" class="read-more sort-comments hidden left">&Auml;lteste Kommentare zuerst<span class="icon-chevron-right"></span></a><span class="read-more left">&nbsp;&nbsp;</span>
		<a href="#" class="read-more more-comments hidden left">mehr Kommentare<span class="icon-chevron-right"></span></a>	
		<a href="#comment-list" class="read-more goto-comment-write">Kommentar schreiben<span class="icon-chevron-up"></span></a>		<a class="read-more goto-top">nach oben<span class="icon-chevron-up"></span></a>
	</div>		
</footer>				</section>
			
							<!-- OMS - Nachrichten 540x200 #ylid135018# (ylid 135018) -->
<script src="http://ad.yieldlab.net/d/135018/6618/540x200?ts="></script>
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<script>//H15VUbd("Medium")</script>
						<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						<span class="H15VUbd_end"></span>
						</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
														<li class="first">
    			<a href="/thema/bruno-labbadia/">
    				<span class="headline">Bruno Labbadia</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/freiburg/">
    				<span class="headline">Freiburg</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/hamburger-sv/">
    				<span class="headline">Hamburger SV</span>
    			</a>
    		</li>
														<li class="last">
    			<a href="/thema/sc-freiburg/">
    				<span class="headline">SC Freiburg</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
			<li>
			

			<div id="contentad2">
	<script>
		googletag.cmd.push(function() { googletag.display('contentad2'); });
	</script>
</div>
			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO', [300, 500], '74902799').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","184");
							googletag.pubads().setTargeting("cid","1.6274753");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","football");
							googletag.pubads().setTargeting("pfad1","sport");
							googletag.pubads().setTargeting("pfad2","fussball");
							googletag.pubads().setTargeting("pfad3","hamburger-sv");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("pos","1");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74902799'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74902799'); });
</script>
</div>			</li>
			<li>
			<div >		
    <div class="title ">
	    <span>Bilder</span>
    	        	</div>
	
	  	  	<div class="media">
	<div class="content bg-lines">
        <a href="/sport/fussball/bundesliga/hamburger-sv-so-erfolgreich-waren-die-trainer-bid-1.3621133" title="&Uuml;berblick - Die Trainerbilanzen beim HSV seit 2004" class="child-hover">
            <div class="media-player">
        	        		        			<div class="text-icon text-icon-medium">
						<div class="text-icon-image-gallery"></div>
        				<div class="icon-chevron-right"></div>
        				<div class="bg"></div>
        			</div>
        		                <figure>
											<img src="http://bc01.rp-online.de/polopoly_fs/vogelhaeuschen-vereinsfarben-hamburger-sv-haengt-16022014-1.4039379.1392548512!httpImage/1877712287.jpg_gen/derivatives/d268x201/1877712287.jpg" alt="" class="media-img" width="268" height="201" />	
					        		</figure>
        	            </div>
            <div class="previewtext">
        		        			<div class="kicker">&Uuml;berblick</div>
        		        		<div class="headline">Die Trainerbilanzen beim HSV seit 2004</div>
        	</div>
        </a>
	</div>
</div>		<div class="media">	
		<div class="content bg-lines">
							<div class="teaser-line"></div>
								    				<a href="/sport/fussball/hamburger-sv/hamburger-sv-alle-trainer-seit-1997-bid-1.4530067" title="&Uuml;bersicht - Die HSV-Trainer seit 1997" class="child-hover">
	<div class="bg-teaser small">  
            <figure>	
							<img src="http://bc01.rp-online.de/polopoly_fs/fussball-traditionsspiel-abschiedsspiel-ehemaligen-hsv-profi-1.5016695.1429084072!httpImage/2527276014.jpg_gen/derivatives/d123x93/2527276014.jpg" alt="" class="media-img" width="123" height="93">
										            		<div class="text-icon text-icon-small">
            			<div class="text-icon-image-gallery"></div>
            			<div class="icon-chevron-right"></div>
            			<div class="bg"></div>
            		</div>
									</figure>
            <div class="headline">Die HSV-Trainer seit 1997
		<span class="icon-chevron-right"></span>
		</div>
    </div>
</a>														<div class="teaser-line"></div>
				<div class="mosaic-last">
					<a href="/sport/fussball/bundesliga/borussia-dortmund-fuenf-tore-reichen-auch-pressestimmen-bid-1.6274509" title="Bundesliga 16/17 - 4. Spieltag: Pressestimmen" class="child-hover">
	<div class="bg-teaser small">  
            <figure>	
							<img src="http://bc02.rp-online.de/polopoly_fs/dortmund-s-portuguese-defender-raphael-guerreiro-1.6274139.1474441463!httpImage/1865675014.jpg_gen/derivatives/d123x93/1865675014.jpg" alt="" class="media-img" width="123" height="93">
										            		<div class="text-icon text-icon-small">
            			<div class="text-icon-image-gallery"></div>
            			<div class="icon-chevron-right"></div>
            			<div class="bg"></div>
            		</div>
									</figure>
            <div class="headline">4. Spieltag: Pressestimmen
		<span class="icon-chevron-right"></span>
		</div>
    </div>
</a>				</div>
				    </div>
	</div>							
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO', [300, 500], '74918826').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","184");
							googletag.pubads().setTargeting("cid","1.6274753");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","football");
							googletag.pubads().setTargeting("pfad1","sport");
							googletag.pubads().setTargeting("pfad2","fussball");
							googletag.pubads().setTargeting("pfad3","hamburger-sv");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("pos","2");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74918826'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74918826'); });
</script>
</div>			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Mehr zum Thema</span>
		    	    </div> 
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/sport/fussball/bundesliga/die-zahlen-und-fakten-zum-4-bundesliga-spieltag-iid-1.6271395" title="Bundesliga 16/17 - 4. Spieltag: die Fakten" class="item child-hover">
			<div class="kicker">Bundesliga 16/17</div>
		<div class="headline hover">4. Spieltag: die Fakten</div>
	<div class="stopFloat">
	    	<figure class="left">				
							<img src="http://bc01.rp-online.de/polopoly_fs/dortmund-s-gabonese-forward-pierre-emerick-1.6274473.1474436859!httpImage/1470551395.jpg_gen/derivatives/d140x105/1470551395.jpg" alt="" width="140" height="105">
										        			<div class="text-icon text-icon-small">
            			<div class="text-icon-info-gallery"></div>
            			<div class="icon-chevron-right"></div>
            			<div class="bg"></div>
            		</div>
							    	</figure>
			<p>
			Die Zahlen und Fakten zum 4. Bundesliga-Spieltag.<span class="read-more">mehr<span class="icon-chevron-right"></span></span>
		</p>
	</div>
</a>        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO', [300, 500], '74918827').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","184");
							googletag.pubads().setTargeting("cid","1.6274753");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","football");
							googletag.pubads().setTargeting("pfad1","sport");
							googletag.pubads().setTargeting("pfad2","fussball");
							googletag.pubads().setTargeting("pfad3","hamburger-sv");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("pos","3");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74918827'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74918827'); });
</script>
</div>			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Artikel zum Thema</span>
		    	    </div> 
			<h2>Mehr zu: <br />Duell gegen FC Bayern München wird für Bruno Labbadia zum Schicksalsspiel</h2><br />
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/sport/fussball/international/hamburger-sv-loest-andre-villas-boas-bruno-labbadia-ab-aid-1.6272287" title="Portugiese lernt bereits Deutsch - Ger&uuml;chte um Villas-Boas und den Hamburger SV" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc02.rp-online.de/polopoly_fs/tottenham-hotspurs-portugese-manager-andre-villas-1.3710356.1474379552!httpImage/401970195.jpg_gen/derivatives/d60x45/401970195.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Portugiese lernt bereits Deutsch</div>
		<div class="hover">
		<span class="headline">Ger&uuml;chte um Villas-Boas und den Hamburger SV</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bundesliga/hamburger-sv-verliert-muss-trainer-bruno-labbadia-jetzt-gehen-aid-1.6271450" title="HSV verliert in Freiburg - War's das jetzt f&uuml;r Labbadia?" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc03.rp-online.de/polopoly_fs/fussball-bundesliga-sc-freiburg-hamburger-sv-1.6274471.1474436485!httpImage/3568330432.jpg_gen/derivatives/d60x45/3568330432.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">HSV verliert in Freiburg</div>
		<div class="hover">
		<span class="headline">War's das jetzt f&uuml;r Labbadia?</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bundesliga/darmstadt-rettet-spaeten-punkt-gegen-hoffenheim-aid-1.6271448" title="Darmstadt - Hoffenheim 1:1 - Darmstadt rettet sp&auml;ten Punkt gegen Hoffenheim" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc02.rp-online.de/polopoly_fs/fussball-bundesliga-darmstadt-98-1899-hoffenheim-1.6274391.1474402750!httpImage/18112699.jpg_gen/derivatives/d60x45/18112699.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Darmstadt - Hoffenheim 1:1</div>
		<div class="hover">
		<span class="headline">Darmstadt rettet sp&auml;ten Punkt gegen Hoffenheim</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bundesliga/eintracht-frankfurt-gewinnt-beim-fc-ingolstadt-mit-verdientem-20-aid-1.6271421" title="Ingolstadt - Frankfurt 0:2 - Abgezockte Frankfurter setzen Topstart fort" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc02.rp-online.de/polopoly_fs/fussball-bundesliga-fc-ingolstadt-04-eintracht-1.6274319.1474402409!httpImage/1207448066.jpg_gen/derivatives/d60x45/1207448066.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Ingolstadt - Frankfurt 0:2</div>
		<div class="hover">
		<span class="headline">Abgezockte Frankfurter setzen Topstart fort</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/hamburger-sv/hamburger-sv-bruno-labbadia-reagiert-ratlos-und-gereizt-aid-1.6266821" title="Krise beim Hamburger SV - Nach dem Fehlstart reagiert Labbadia ratlos und gereizt" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc02.rp-online.de/polopoly_fs/archiv-trainer-bruno-labbadia-vfbstuttgart-verfolgt-1.5016714.1429085286!httpImage/210368974.jpg_gen/derivatives/d60x45/210368974.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Krise beim Hamburger SV</div>
		<div class="hover">
		<span class="headline">Nach dem Fehlstart reagiert Labbadia ratlos und gereizt</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_2" data-ob-template="DE_RPOnline.de" ></div>

		</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Bilder zum Thema</span>
		    	    </div> 
			<h2>Bilder zu: <br />Duell gegen FC Bayern München wird für Bruno Labbadia zum Schicksalsspiel</h2><br />
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/sport/fussball/bundesliga/sc-freiburg-hamburger-sv-die-bilder-der-partie-bid-1.6271451" title="Bundesliga 16/17 - Freiburg - HSV " class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc03.rp-online.de/polopoly_fs/fussball-bundesliga-sc-freiburg-hamburger-sv-1.6274165.1474402193!httpImage/4027675568.jpg_gen/derivatives/d60x45/4027675568.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Bundesliga 16/17</div>
		<div class="hover">
		<span class="headline">Freiburg - HSV </span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bundesliga/4-spieltag-elf-des-tages-bid-1.6271394" title="Bundesliga 16/17 - 4. Spieltag: Elf des Tages" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc01.rp-online.de/polopoly_fs/dortmund-s-gabonese-forward-pierre-emerick-1.6274572.1474443553!httpImage/1918888765.jpg_gen/derivatives/d60x45/1918888765.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Bundesliga 16/17</div>
		<div class="hover">
		<span class="headline">4. Spieltag: Elf des Tages</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bundesliga/bundesliga-unsere-tipps-zum-4-spieltag-bid-1.4567346" title="Bundesliga 16/17 - Unsere Tipps zum 4. Spieltag" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc02.rp-online.de/polopoly_fs/1.2639575.1374066452!httpImage/3444161026.gif_gen/derivatives/d60x45/3444161026.gif" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Bundesliga 16/17</div>
		<div class="hover">
		<span class="headline">Unsere Tipps zum 4. Spieltag</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bundesliga/bundesliga-16-17-die-chancenverwertung-der-klubs-bid-1.6253759" title="Bundesliga 16/17 - Die Chancenverwertung der Klubs" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc03.rp-online.de/polopoly_fs/leverkusen-s-joel-pohjanpalo-l-scores-1.6253825.1473678354!httpImage/2252903429.jpg_gen/derivatives/d60x45/2252903429.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Bundesliga 16/17</div>
		<div class="hover">
		<span class="headline">Die Chancenverwertung der Klubs</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Artikel im Ressort</span>
		    	    </div> 
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/sport/fussball/bundesliga/hamburger-sv-verliert-muss-trainer-bruno-labbadia-jetzt-gehen-aid-1.6271450" title="Hamburger SV verliert &ndash; muss Trainer Bruno Labbadia jetzt gehen?" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Hamburger SV verliert &ndash; muss Trainer Bruno Labbadia jetzt gehen?</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/hamburger-sv/lasogga-kehrt-gegen-freiburg-in-den-hsv-kader-zurueck-aid-1.6269885" title="Bundesliga - Lasogga kehrt gegen Freiburg in den HSV-Kader zur&uuml;ck" class="child-hover noimg">
			<div class="kicker">Bundesliga</div>
		<div class="hover">
		<span class="headline">Lasogga kehrt gegen Freiburg in den HSV-Kader zur&uuml;ck</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/hamburger-sv/hamburger-sv-bruno-labbadia-reagiert-ratlos-und-gereizt-aid-1.6266821" title="Hamburger SV: Bruno Labbadia reagiert ratlos und gereizt " class="child-hover noimg">
		<div class="hover">
		<span class="headline">Hamburger SV: Bruno Labbadia reagiert ratlos und gereizt </span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/bundesliga/rb-leipzig-setzt-mit-40-sieg-beim-hamburger-sv-zum-hoehenflug-an-aid-1.6263792" title="RB Leipzig setzt mit 4:0-Sieg beim Hamburger SV zum H&ouml;henflug an" class="child-hover noimg">
		<div class="hover">
		<span class="headline">RB Leipzig setzt mit 4:0-Sieg beim Hamburger SV zum H&ouml;henflug an</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/sport/fussball/hamburger-sv/hsv-verlaengert-mit-mittelfeld-talent-porath-aid-1.6263526" title="Bundesliga - HSV verl&auml;ngert mit Mittelfeld-Talent Porath" class="child-hover noimg">
			<div class="kicker">Bundesliga</div>
		<div class="hover">
		<span class="headline">HSV verl&auml;ngert mit Mittelfeld-Talent Porath</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO', [300, 105], '74522248').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","184");
							googletag.pubads().setTargeting("cid","1.6274753");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","football");
							googletag.pubads().setTargeting("pfad1","sport");
							googletag.pubads().setTargeting("pfad2","fussball");
							googletag.pubads().setTargeting("pfad3","hamburger-sv");
							googletag.pubads().setTargeting("pfad4","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74522248'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74522248'); });
</script>
</div>			</li>
	</ul>						
							<div id="bottomad">
					<script>
						googletag.cmd.push(function() { googletag.display('bottomad'); });
					</script>
				</div>
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6274753" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.2535" name="page" cid="2.2535" value="Sport" title="Sport">
    						<label for="follow2.2535">Sport</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.2604" name="page" cid="2.2604" value="Fußball" title="Fußball">
    						<label for="follow2.2604">Fußball</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.2641" name="page" cid="2.2641" value="Hamburger SV" title="Hamburger SV">
    						<label for="follow2.2641">Hamburger SV</label>
                    	  </li>
            			              				</ul>
            				<ul>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow23455" name="page" data-id="23455" value="Bruno Labbadia" title="Bruno Labbadia">
        			<label for="follow23455">Bruno Labbadia</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28463" name="page" data-id="28463" value="Freiburg" title="Freiburg">
        			<label for="follow28463">Freiburg</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28389" name="page" data-id="28389" value="Hamburger SV" title="Hamburger SV">
        			<label for="follow28389">Hamburger SV</label>
        		</li>
        		             		</ul>
            		<ul>
        		         	        		<li>
        			<input type="checkbox" id="follow28160" name="page" data-id="28160" value="SC Freiburg" title="SC Freiburg">
        			<label for="follow28160">SC Freiburg</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="false"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
			<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank"><span class="icon-small-ad"></span>Digitale Prospekte</a></li>
			<li><a title="Mercedes-Benz" href="http://www.rp-online.de/nrw/mercedes-benz-news?csref=footer"><span class="icon-mercedes"></span>Mercedes-Benz</a></li>
			<li><a title="Strom-Rechner" href="http://www.rp-online.de/app/strom-rechner/"><span class="icon-lightning"></span>Strom-Rechner</a></li>
			<li><a title="Gas-Rechner" href="http://www.rp-online.de/app/gas-rechner/"><span class="icon-fire"></span>Gas-Rechner</a></li>
			<li><a title="Handy-Tarife" href="http://www.rp-online.de/app/handy-tarifvergleich/"><span class="icon-sim2"></span>Handy-Tarife</a></li>
			<li><a title="Schwarzwald" href="http://www.rp-online.de/leben/reisen/schwarzwald/"><span class="icon-star"></span>Schwarzwald</a></li>
			<li><a title="Pausenspiele" href="http://spiele.rp-online.de/#" target="_blank"><span class="icon-sudoku"></span>Pausenspiele</a></li>
			<li><a title="RP Apps" href="/digitales/rp-online-app/"><span class="icon-mobile "></span>RP Apps</a></li>
			<li><a title="Newsletter" href="http://www.rp-online.de/app/newsletter/"><span class="icon-envelope-alt"></span>Newsletter</a></li>
			<li><a title="RSS Feeds" href="http://www.rp-online.de/app/feed/"><span class="icon-rss"></span>RSS Feeds</a></li>
			<li><a title="Themen" href="http://www.rp-online.de/thema/"><span class="icon-search"></span>Themen</a></li>
			<li><a title="Archiv" href="http://www.rp-online.de/archiv/"><span class=" icon-archiv"></span>Archiv</a></li>
	</ul>			</div>
		</li>
		
		
							<li class="stopFloat locked">
				<div class="handle col headline">Top Themen</div>
								<div class="panel col" data-page-id="2.1761" data-part-id="rpoFooterTopics">
											<ul class="stopFloat">
			<li><a title="Oktoberfest" href="http://www.rp-online.de/thema/oktoberfest/">Oktoberfest</a></li>
			<li><a title="US-Wahlen" href="http://www.rp-online.de/politik/ausland/us-wahlen/us-wahlen-2016-live-donald-trump-gibt-sich-bei-mexiko-besuch-staatsmaennisch-aid-1.6164929">US-Wahlen</a></li>
			<li><a title="Borussia-News" href="http://www.rp-online.de/1.5677804">Borussia-News</a></li>
			<li><a title="Duu &ndash; die Termin-App" href="http://www.rp-online.de/nrw/duu-die-neue-app-fuer-freizeit-gestaltung-in-duesseldorf-und-umgebung-aid-1.5815728">Duu &ndash; die Termin-App</a></li>
	</ul>									</div>
			</li>
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.1761" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
			<li><a title="Rheinische Post Mediengruppe" href="http://www.rheinischepostmediengruppe.de/" target="_blank">Rheinische Post Mediengruppe</a></li>
			<li><a title="Pressemitteilungen" href="http://www.rheinischepostmediengruppe.de/Presse" target="_blank">Pressemitteilungen</a></li>
			<li><a title="Karriere" href="http://www.rheinischepostmediengruppe.de/Karriere" target="_blank">Karriere</a></li>
			<li><a title="Kundenservice" href="http://www.rheinischepostmediengruppe.de/Kundenservice" target="_blank">Kundenservice</a></li>
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="Folgen Sie uns auf" href="#">Folgen Sie uns auf</a></li>
					<li><a title="Facebook" href="http://www.facebook.com/rponline" target="_blank"><span class="icon-facebook"></span>Facebook</a></li>
					<li><a title="Twitter" href="http://www.twitter.com/rponline" target="_blank"><span class="icon-twitter"></span>Twitter</a></li>
					<li><a title="Google+" href="http://plus.google.com/+rponline" target="_blank"><span class="icon-google-plus"></span>Google+</a></li>
					<li><a title="Impressum" href="http://www.rp-online.de/info/impressum/">Impressum</a></li>
					<li><a title="Kontakt" href="http://www.rp-online.de/info/kontakt/">Kontakt</a></li>
					<li><a title="Datenschutz" href="http://www.rp-online.de/info/datenschutz/">Datenschutz</a></li>
					<li><a title="AGB" href="http://www.rp-online.de/info/agb/">AGB</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.rp-online.de/sport/fussball/hamburger-sv/duell-gegen-fc-bayern-muenchen-wird-fuer-bruno-labbadia-zum-schicksalsspiel-aid-1.6274753</div>
			        	<div class="copyright">
        		&copy; RP Digital | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20160913135949" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6274753&amp;d=/art/2.1761/2.2535/2.2604/2.2641" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.rp-online.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20160913135949"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20160913135949"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
				  var rpoHompageUpdateCounter = 1;
			</script>

			<div id="oms_gpt_outofpage">
		<script type="text/javascript">
		if(!(
			(typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
				|| (typeof reduced != "undefined" && reduced == 1)
			)
		) {
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		}
		</script>
		</div>
		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
              <script>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</script>    </body>
<link href="//bc01.rp-online.de/layout/js/gotohome/sprungmarke.min.css" rel="stylesheet" />
<script src="//bc01.rp-online.de/layout/js/gotohome/sprungmarke.min.js" async defer ></script>
</html>
