<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Bochum: EU-Gelder für ehemalige Opelaner kaum abgerufen</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Rund 1000 Menschen droht nun die Arbeitslosigkeit." />
    <meta name="keywords" content="Bundesarbeitministerium, Qualifizierung, Bochum, Bärbel Höhn, EU" />
    <meta name="news_keywords" content="Bundesarbeitministerium, Qualifizierung, Bochum, Bärbel Höhn, EU" />
    <meta name="author" itemprop="author" content="RP ONLINE" />
        <meta property="og:title" content="Bochum: EU-Gelder für ehemalige Opelaner kaum abgerufen" />
        <meta property="og:site_name" content="RP ONLINE" />
	    <meta property="og:url" content="http://www.rp-online.de/wirtschaft/eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657" />
    <meta property="og:description" content="Rund 1000 Menschen droht nun die Arbeitslosigkeit." />
    <meta property="og:image" content="http://bc03.rp-online.de/polopoly_fs/1.5897863.1460989477!image/4005167000.jpg_gen/derivatives/d950x950/4005167000.jpg" />
        <meta property="fb:page_id" content="50327854366" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@rponline" />
            <meta name="twitter:site:id" content="15427879" />
        <meta name="twitter:title" content="Bochum: EU-Gelder für ehemalige Opelaner kaum abgerufen" />
    <meta name="twitter:description" content="Rund 1000 Menschen droht nun die Arbeitslosigkeit." />
    <meta name="twitter:url" content="http://www.rp-online.de/wirtschaft/eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657" />
    <meta name="twitter:image" content="http://bc03.rp-online.de/polopoly_fs/1.5897863.1460989477!image/4005167000.jpg_gen/derivatives/d950x950/4005167000.jpg" />
        	        <meta property="vr:published_time" content="2016-12-23T09:01+01:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Wirtschaft" /> 
        	    <meta property="vr:canonical" content="http://www.rp-online.de/1.6483657" />
        <link rel="canonical" href="http://www.rp-online.de/wirtschaft/eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rp-online.de/wirtschaft/eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657" />
			<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/wirtschaft/eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657" />
				<link rel="amphtml" href="http://www.rp-online.de/wirtschaft/eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657.amp" />
	    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.css?20161222112150" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20161222112150"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.css?20161222112150" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/wirtschaft/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/wirtschaft/feed.atom" />
    <script src="https://script.ioam.de/iam.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20161222112150"></script>
    <![endif]-->
    <script src="/cre-1.0/tracking/tracking.js"></script>	
    <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/paywall.js?20161222112150"></script>				
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20161222112150"><\/script>');
				window.clipkitAdblockerEnabled = false;
		var canonical_url = 'http://www.rp-online.de/wirtschaft/eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657';
        var oms_site = 'oms.rp-online.de';
        var oms_zone = 'business';
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20161222112150"></script>
		<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot('/5766/oms.rp-online.de/business', [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot('/5766/oms.rp-online.de/business', [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_billboard = googletag.defineSlot('/5766/oms.rp-online.de/business', [[800, 250], [940, 120]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        		  slot_rectangle = googletag.defineSlot('/5766/oms.rp-online.de/business', [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_contentad2 = googletag.defineSlot('/5766/oms.rp-online.de/business', [300, 251], 'contentad2').addService(googletag.pubads());
        		  slot_bottomad = googletag.defineSlot('/5766/oms.rp-online.de/business', [300, 300], 'bottomad').addService(googletag.pubads());
                        if(!(
            (typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
                || (typeof reduced != "undefined" && reduced == 1)
            )
        ) {
                        googletag.defineOutOfPageSlot('/5766/oms.rp-online.de/business', 'oms_gpt_outofpage').addService(googletag.pubads());
        }
				});
		
		googletag.cmd.push(function() {
						if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT)
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				OMSVad.isSetGTarget = true;
			}
												googletag.pubads().setTargeting("btid","216");
												googletag.pubads().setTargeting("cid","1.6483657");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","business");
												googletag.pubads().setTargeting("pfad1","wirtschaft");
												googletag.pubads().setTargeting("pfad2","stop");
												googletag.pubads().setTargeting("site","rpo");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		        <!-- c1 integration -->
        	<script type="text/javascript">
    $( document ).ready(function() {
	if (typeof(cre_client) != "undefined") {
            cre_client.set_site("RP-Online");
            cre_client.set_service_id("rpo");
            cre_client.set_origin("web");	
            cre_client.set_cms_id("1.6483657");
            cre_client.set_content_id("/Startseite/Wirtschaft/EU-Gelder-fuer-ehemalige-Opelaner-kaum-abgerufen-1.6483657");	
            cre_client.set_channel("2.2869");
                	cre_client.set_doc_type("article");
            cre_client.set_kicker("Bochum");
            cre_client.set_heading("EU-Gelder fuer ehemalige Opelaner kaum abgerufen");
    	    cre_client.set_entitlement_id("digital_web");
		if(RPO.storage.load('bugReporter') && RPO.storage.load('bugReporter').enabled) { 	
        		cre_client.set_entitlement("free");
        	} else {
					}
	cre_client.request();    
	} 
    });
	</script>        
        <script>
  dataLayer = [{
    "ressort": "wirtschaft",
    "subressort": "",
    "dossier": "",
    "contentType": "Artikel",
    "analyticsUrl": "/wirtschaft/eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657",
    "author": ""
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
			<script>var persBookmarks = 1;</script>
		
	    
	
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N938K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N938K5');</script>
<!-- End Google Tag Manager -->

<style>
#wrapper #main #article>.content>.col.right>.section div.main-text ul.tickaroo-event-list li:before {
	display:none;
}
.tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-content {
    width: 100% !important;
}
.tickaroo-ticker .tickaroo-event-item-content-text a { 
    word-break: break-word !important;
    display: inline !important;
}
li#tickaroo-event-item-milestones {
    border-bottom: none;
    margin-bottom: 0px !important;
    height: auto;
}
#wrapper #main .lead.event_em aside figure::after {width:0;height:0;}
.tickaroo-ticker .tickaroo-event-item-meta-timestamp-date {
    margin-right: 0px !important;
}
</style>
	<div id="ivw">	
	<script>
	var iam_data = {
		"st":"rponl",
		"cp":"Red-Wir-All",
		"sv":"in",
		"co":"www.rp-online.de/aktuelles/wirtschaft/artikel/2016-1223/1.6483657-eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid"
	}
	iom.c(iam_data,1);
	</script>
</div>  
	<div id="cookie-hint"></div>		<div id="topcontainer">
								<script>//H15VUbd("Super");</script>
						<div id="banneroben" style="min-height:94px" class="jsAdReloadFrequency" data-frequency="1">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
						<span class="H15VUbd_end"></span>
							
	</div>
	
    					<script>//H15VUbd("Sky")</script>
				<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
				<span class="H15VUbd_end"></span>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
							<li><a title="Abo/Service" href="http://leserservice.rp-online.de" target="_blank">Abo/Service</a></li>
							<li><a title="ePaper/RP-App" href="http://www.rp-online.de/digitales/rp-epaper-app/?utm_source=rponline&amp;utm_medium=EpaperLinkHP&amp;utm_campaign=EpaperLinkHP_A">ePaper/RP-App</a></li>
							<li><a title="Anzeige aufgeben" href="http://leserservice.rp-online.de/Anzeigen/" target="_blank">Anzeige aufgeben</a></li>
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Schlagzeilen" href="http://www.rp-online.de/app/schlagzeilen/">Schlagzeilen</a></li>
							<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank">Digitale Prospekte</a></li>
							<li><a title="RP Trauer" href="http://trauer.rp-online.de" target="_blank">RP Trauer</a></li>
							<li><a title="Kalaydo" href="http://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head" target="_blank">Kalaydo</a></li>
							<li><a title="Spiele" href="http://spiele.rp-online.de/" rel="nofollow" target="_blank">Spiele</a></li>
										<li class="more" data-site-id="2.1761"><a title="weitere" href="#">weitere &raquo;</a></li>
					</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
			<div class="orange">
			<div class="afs_ads">&nbsp;</div>
		</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.1769">
	<a href="/nrw/"><span>NRW</span></a>
	
			<div class="sub-menu table" data-id="2.1769"></div>
	</li>							<li data-id="2.2868">
	<a href="/politik/"><span>Politik</span></a>
	
			<div class="sub-menu table" data-id="2.2868"></div>
	</li>							<li class="active" data-id="2.2869">
	<a href="/wirtschaft/"><span>Wirtschaft</span></a>
	
			<div class="sub-menu table" data-id="2.2869"></div>
	</li>							<li data-id="2.2535">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.2535"></div>
	</li>							<li data-id="2.2735">
	<a href="/kultur/"><span>Kultur</span></a>
	
			<div class="sub-menu table" data-id="2.2735"></div>
	</li>							<li data-id="2.2736">
	<a href="/panorama/"><span>Panorama</span></a>
	
			<div class="sub-menu table" data-id="2.2736"></div>
	</li>							<li data-id="2.159927">
	<a href="/leben/"><span>Leben</span></a>
	
			<div class="sub-menu table" data-id="2.159927"></div>
	</li>							<li data-id="2.2534">
	<a href="/leben/reisen/"><span>Reisen</span></a>
	
			<div class="sub-menu table" data-id="2.2534"></div>
	</li>							<li data-id="2.2866">
	<a href="/digitales/"><span>Digital</span></a>
	
			<div class="sub-menu table" data-id="2.2866"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="name">Startseite</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/wirtschaft/" itemprop="url"><span itemprop="name">Wirtschaft</span></a></li>
				<li><h1>Bochum: EU-Gelder für ehemalige Opelaner kaum abgerufen</h1></li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
							<div class="billboard">
									<script>//H15VUbd("Billboard")</script>
								<div id="billboard">
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('billboard'); });
					</script>
				</div>
							<span class="H15VUbd_end"></span>
						</div>
						<article id="article">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
			    			<a href="#comment-list" title="Zu den Kommentaren">
					<span class="icon-comment"></span><span id="commentsCount"></span>
				</a>
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6483657" title="Empfehlen"></span><span class="star-count" data-id="1.6483657"></span>
			</span>
			<span class="social-list-element">
			        		<span class="pers-bookmark" data-id="1.6483657"> 
        			<span class="icon-bookmark"></span><span class="text">später lesen</span>   				
        		</span>
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2016-12-23T09:01+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1482480094000">23. Dezember 2016</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">09.01 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">Bochum</span>
				<div class="headline">EU-Gelder f&uuml;r ehemalige Opelaner kaum abgerufen</div>
	</h2>
	
	    <div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Feu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=EU-Gelder+f%C3%BCr+ehemalige+Opelaner+kaum+abgerufen&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Feu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657&amp;via=rponline&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Feu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Feu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20EU-Gelder%20f%C3%BCr%20ehemalige%20Opelaner%20kaum%20abgerufen&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AEU-Gelder%20f%C3%BCr%20ehemalige%20Opelaner%20kaum%20abgerufen%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Feu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>    
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								Bochum.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Rund 1000 Menschen droht nun die Arbeitslosigkeit.</strong>
    						    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_unter_Headline_540x90', [[540, 90], [468, 60]], 'div-gpt-ad-1442229005490-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_unter_Headline_540x90 -->
<div align="center">
<div id='div-gpt-ad-1442229005490-0'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442229005490-0'); });</script>
</div>
</div>
<div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(c){var x,d,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(x){d=w.document.createElement('div');d.setAttribute(c.dataMode,'plista_widget_'+c.widgets[0].name||c.widgets[0]);x.parentNode.insertBefore(d,x);}if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "5688de904b9cbbc6d4193119",
    "name": "PLISTA_OUTSTREAM",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "widgets": [
        "outstream"
    ]
}));
</script>
   <p>Knapp die Hälfte der für die Qualifizierung von Ex-Opelanern vorgesehenen EU-Mittel ist nicht abgerufen worden. Das geht aus der Antwort des Bundesarbeitsministeriums auf eine Anfrage der Grünen- Bundestagsabgeordneten Bärbel Höhn hervor, über die die "WAZ" berichtet hatte. Der Betriebsrat klagt über verpasste Chancen.</p>
   <p>Aus dem europäischen Globalisierungsfonds seien rund 6,9 Millionen Euro für Maßnahmen und Verwaltungskosten des Transferunternehmens vorgesehen gewesen. Bislang seien davon jedoch nur 3,6 Millionen Euro abgerufen worden, von denen knapp 3,2 Millionen Euro für Qualifizierung, Beratung und Betreuung ausgegeben worden seien.</p>
   <p>Sprecher des Bundesarbeitsministeriums und des mit der Transfergesellschaft betrauten TÜV Nord wiesen auf Anfrage darauf hin, dass sich eine solche Quote im üblichen Rahmen bewege. Nicht jede denkbare und mit den zur Verfügung stehenden Mitteln finanzierbare Maßnahme sei auch sinnvoll, teilte das Ministerium mit.</p>
   <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_Unterbrecher_Artikel', [[540, 91], [468, 60]], 'div-gpt-ad-1458564058297-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_Unterbrecher_Artikel_540x91 -->
 <div align="center">
<div id='div-gpt-ad-1458564058297-0'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458564058297-0'); });</script>
</div>
</div>
   <p>Der Bochumer Betriebsratsvorsitzende Murat Yaman hatte hingegen vor einigen Wochen gegenüber unserer Redaktion von einem "katastrophalen Ergebnis" der Transfergesellschaft gesprochen. Er berichtet über Beschwerden wegen nicht genehmigter Qualifizierungsmaßnahmen. "Man hätte mit 6,9 Millionen Fördermitteln viel machen können", sagte er. Von den ursprünglich 2600 betroffenen Mitarbeitern seien nun zum Jahresende mit dem Auslaufen der Vermittlungsversuche bis zu 1000 von der Arbeitslosigkeit bedroht. Lediglich für etwa 100 Härtefälle werde es ein drittes Jahr in der Transfergesellschaft geben.</p>
   <p>Zwei Jahre nach der Schließung des Opelwerks sollen unterdessen weitere 32,9 Millionen Euro in die Sanierung des ehemaligen Werksgeländes fließen. Bereits zuvor habe die Landesregierung 32,2 Millionen Euro zur Aufarbeitung einer 23 Hektar großen Teilfläche zur Verfügung gestellt, teilte das NRW-Wirtschaftsministerium mit. Ab 2018 werde dort mit der Schaffung von 600 Arbeitsplätzen gerechnet.</p>
   
   <footer>(dpa/RP)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
	<ul>
			<li class="like">
    	<a href="#" onclick="return false;">
    		<span class="icon">
    			<span class="icon-star like" data-id="1.6483657" title="Empfehlen"></span>
    		</span>
    	</a>
    	<div class="star-count right" data-id="1.6483657"></div>
	</li>
		<li class="print">
			<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
				<span class="icon">
					<span class="icon-print"></span>
				</span>
			</a>
		</li>
		<li class="font-size">
			<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
				<span class="icon">
					<span class="icon-font-bigger"></span>
				</span>
			</a>
		</li>		
		
				<li class="pers-bookmark" data-id="1.6483657"> 			<a href="#" title="später lesen">
				<span class="icon">
					<span class="icon-bookmark"></span>
				</span>
			</a>
		</li>
				
				<li class="pers-follow" data-id="1.6483657"> 			<a href="#" title="Folgen">
				<span class="icon">
					<span class="icon-plus"></span>
				</span>
			</a>
		</li>
		
		    		<li class="goto-comments">
    			<a href="#comment-list" title="Zu den Kommentaren">
    				<span class="icon">
    					<span class="icon-comment"></span>
    				</span>
    			</a>
				<div class="comment-count right" id="comment_count"></div>
    		</li>
				<li class="goto-top">
			<a href="#top" title="Nach oben">
				<span class="icon">
					<span class="icon-sort-up"></span>
				</span>
			</a>
		</li>
	</ul>
</div>
				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
							<div class="OUTBRAIN" data-src="http://www.rp-online.de/wirtschaft/eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
									<section style="margin-top: -35px;">
					<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_ueber_Kommentare_336x280', [336, 280], 'div-gpt-ad-1460557857336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_ueber_Kommentare_336x280 -->
<div align="center" style="margin-bottom: -30px; padding-top: 30px;">
<div id='div-gpt-ad-1460557857336-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460557857336-0'); });
</script>
</div>
</div>
			</section>
										<div class="OUTBRAIN" data-src="http://www.rp-online.de/wirtschaft/eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar5"></div>
						<section style="margin-bottom: 35px;">
				<div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Feu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=EU-Gelder+f%C3%BCr+ehemalige+Opelaner+kaum+abgerufen&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Feu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657&amp;via=rponline&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Feu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Feu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20EU-Gelder%20f%C3%BCr%20ehemalige%20Opelaner%20kaum%20abgerufen&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AEU-Gelder%20f%C3%BCr%20ehemalige%20Opelaner%20kaum%20abgerufen%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Feu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>			</section>
									
			
						
			    			<section id="comment-list" class="section comment-list js-comment "  data-com-id="7.5388085" data-art-id="1.6483657" data-tab="1" data-sort="desc">	
					<div class="title">
	<span>Diskussion</span>
</div>
	<div class="content">
		<div class="write">
			<div class="headline">Ihre Meinung zum Thema ist gefragt</div>			
			<p>		
			  Schreiben Sie jetzt Ihre Meinung zu:<br />
			  <h2>Bochum: EU-Gelder für ehemalige Opelaner kaum abgerufen</h2> <br />
			  <a href="http://www.rp-online.de/allgemeines/regeln-fuer-leserkommentare-auf-rp-online-1.3041222" target="_blank"><u>Beachten Sie dabei bitte unsere Regeln für Leserkommentare.</u></a>
			</p>
			
			<form id="comment-write" class="stopFloat" accept-charset="utf-8" method="get" action="#" data-article-id="1.6483657">
				<input type="hidden" name="op" value="post">
				<textarea name="comment" id="comment" rows="7"></textarea>				
				<p>
					<input type="checkbox" id="mailme" name="mailme" value="1" title="Info per E-Mail" />
					<label for="mailme">Mich &uuml;ber weitere Kommentare per Mail benachrichtigen</label>
				</p>
				<br />
				<button type="submit" id="submit">Kommentar senden</button>
				<span class="js-comment-post-note hidden">Vielen Dank für Ihren Beitrag! Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da.</span>
			</form>
		</div>
	</div>
<footer>
	<div class="linktomobil" style="display:none;" >
		<a href="http://m.rp-online.de/wirtschaft/eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657?mobile=1">
			<div class="hover">
    			<span class="headline">Zur&uuml;ck zur Mobilansicht</span> 
    			<span class="icon-chevron-right"></span><br /><br />
			</div>
		</a>
	</div>		
	<section class="read">	
	</section> 	
	<div class="more" >	
		<a href="#" class="read-more sort-comments hidden left">&Auml;lteste Kommentare zuerst<span class="icon-chevron-right"></span></a><span class="read-more left">&nbsp;&nbsp;</span>
		<a href="#" class="read-more more-comments hidden left">mehr Kommentare<span class="icon-chevron-right"></span></a>	
		<a href="#comment-list" class="read-more goto-comment-write">Kommentar schreiben<span class="icon-chevron-up"></span></a>		<a class="read-more goto-top">nach oben<span class="icon-chevron-up"></span></a>
	</div>		
</footer>				</section>
			
							<!-- OMS - Nachrichten 540x200 #ylid135018# (ylid 135018) -->
<script src="http://ad.yieldlab.net/d/135018/6618/540x200?ts="></script>
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<script>//H15VUbd("Sky2")</script>
						<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						<span class="H15VUbd_end"></span>
						</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
														<li class="first">
    			<a href="/thema/bochum/">
    				<span class="headline">Bochum</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/baerbel-hoehn/">
    				<span class="headline">Bärbel Höhn</span>
    			</a>
    		</li>
														<li class="last">
    			<a href="/thema/europaeische-union-eu/">
    				<span class="headline">Europäische Union (EU)</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO', [300, 500], '74437218').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","216");
							googletag.pubads().setTargeting("cid","1.6483657");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("pos","1");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74437218'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74437218'); });
</script>
</div>			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO', [[300, 500], [300, 300]], '74483076').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","216");
							googletag.pubads().setTargeting("cid","1.6483657");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("pos","2");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74483076'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74483076'); });
</script>
</div>			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO', [300, 500], '75374838').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","216");
							googletag.pubads().setTargeting("cid","1.6483657");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("pos","3");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75374838'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75374838'); });
</script>
</div>			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO', [300, 103], '72872250').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","216");
							googletag.pubads().setTargeting("cid","1.6483657");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='72872250'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('72872250'); });
</script>
</div>			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Artikel im Ressort</span>
		    	    </div> 
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/wirtschaft/unternehmen/eu-gelder-fuer-opelaner-nur-zur-haelfte-abgerufen-aid-1.6482908" title="Bochumer Autobauer - EU-Gelder f&uuml;r Opelaner nur zur H&auml;lfte abgerufen" class="child-hover noimg">
			<div class="kicker">Bochumer Autobauer</div>
		<div class="hover">
		<span class="headline">EU-Gelder f&uuml;r Opelaner nur zur H&auml;lfte abgerufen</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/patent-streitigkeiten-nokia-und-apple-verklagen-sich-gegenseitig-aid-1.6482599" title="Patent-Streitigkeiten: Nokia und Apple verklagen sich gegenseitig" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Patent-Streitigkeiten: Nokia und Apple verklagen sich gegenseitig</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/marode-italienische-grossbank-monte-dei-paschi-kurs-weiter-im-freien-fall-aid-1.6482514" title="Marode italienische Gro&szlig;bank: Monte dei Paschi-Kurs weiter im freien Fall" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Marode italienische Gro&szlig;bank: Monte dei Paschi-Kurs weiter im freien Fall</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/finanzen/anlagestrategien-fuer-2017-liquide-bleiben-ist-nicht-der-schlechteste-plan-aid-1.6482497" title="Anlagestrategien f&uuml;r 2017: Liquide bleiben ist nicht der schlechteste Plan" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Anlagestrategien f&uuml;r 2017: Liquide bleiben ist nicht der schlechteste Plan</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/streit-um-gelder-rundfunkbeitrag-auf-dem-pruefstand-aid-1.6482465" title="Streit um Gelder: Rundfunkbeitrag auf dem Pr&uuml;fstand" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Streit um Gelder: Rundfunkbeitrag auf dem Pr&uuml;fstand</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO', [300, 105], '74522248').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","216");
							googletag.pubads().setTargeting("cid","1.6483657");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74522248'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74522248'); });
</script>
</div>			</li>
	</ul>						
							<div id="bottomad">
					<script>
						googletag.cmd.push(function() { googletag.display('bottomad'); });
					</script>
				</div>
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6483657" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.2869" name="page" cid="2.2869" value="Wirtschaft" title="Wirtschaft">
    						<label for="follow2.2869">Wirtschaft</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow28358" name="page" data-id="28358" value="Bochum" title="Bochum">
        			<label for="follow28358">Bochum</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow198377" name="page" data-id="198377" value="Bärbel Höhn" title="Bärbel Höhn">
        			<label for="follow198377">Bärbel Höhn</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28627" name="page" data-id="28627" value="Europäische Union (EU)" title="Europäische Union (EU)">
        			<label for="follow28627">Europäische Union (EU)</label>
        		</li>
        		             		</ul>
            		<ul>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="false"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
			<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank"><span class="icon-small-ad"></span>Digitale Prospekte</a></li>
			<li><a title="Mercedes-Benz" href="http://www.rp-online.de/nrw/mercedes-benz-news?csref=footer"><span class="icon-mercedes"></span>Mercedes-Benz</a></li>
			<li><a title="Strom-Rechner" href="http://www.rp-online.de/app/strom-rechner/"><span class="icon-lightning"></span>Strom-Rechner</a></li>
			<li><a title="Gas-Rechner" href="http://www.rp-online.de/app/gas-rechner/"><span class="icon-fire"></span>Gas-Rechner</a></li>
			<li><a title="Handy-Tarife" href="http://www.rp-online.de/app/handy-tarifvergleich/"><span class="icon-sim2"></span>Handy-Tarife</a></li>
			<li><a title="Schwarzwald" href="http://www.rp-online.de/leben/reisen/schwarzwald/"><span class="icon-star"></span>Schwarzwald</a></li>
			<li><a title="Pausenspiele" href="http://spiele.rp-online.de/#" rel="nofollow" target="_blank"><span class="icon-sudoku"></span>Pausenspiele</a></li>
			<li><a title="RP Apps" href="/digitales/rp-online-app/"><span class="icon-mobile "></span>RP Apps</a></li>
			<li><a title="Newsletter" href="http://www.rp-online.de/app/newsletter/"><span class="icon-envelope-alt"></span>Newsletter</a></li>
			<li><a title="RSS Feeds" href="http://www.rp-online.de/app/feed/"><span class="icon-rss"></span>RSS Feeds</a></li>
			<li><a title="Themen" href="http://www.rp-online.de/thema/"><span class="icon-search"></span>Themen</a></li>
			<li><a title="Archiv" href="http://www.rp-online.de/archiv/"><span class=" icon-archiv"></span>Archiv</a></li>
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.1761" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
			<li><a title="Rheinische Post Mediengruppe" href="http://www.rheinischepostmediengruppe.de/" target="_blank">Rheinische Post Mediengruppe</a></li>
			<li><a title="Pressemitteilungen" href="http://www.rheinischepostmediengruppe.de/Presse" target="_blank">Pressemitteilungen</a></li>
			<li><a title="Karriere" href="http://www.rheinischepostmediengruppe.de/Karriere" target="_blank">Karriere</a></li>
			<li><a title="Kundenservice" href="http://www.rheinischepostmediengruppe.de/Kundenservice" target="_blank">Kundenservice</a></li>
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="Folgen Sie uns auf" href="#">Folgen Sie uns auf</a></li>
					<li><a title="Facebook" href="http://www.facebook.com/rponline" target="_blank"><span class="icon-facebook"></span>Facebook</a></li>
					<li><a title="Twitter" href="http://www.twitter.com/rponline" target="_blank"><span class="icon-twitter"></span>Twitter</a></li>
					<li><a title="Google+" href="http://plus.google.com/+rponline" target="_blank"><span class="icon-google-plus"></span>Google+</a></li>
					<li><a title="Impressum" href="http://www.rp-online.de/info/impressum/">Impressum</a></li>
					<li><a title="Kontakt" href="http://www.rp-online.de/info/kontakt/">Kontakt</a></li>
					<li><a title="Datenschutz" href="http://www.rp-online.de/info/datenschutz/">Datenschutz</a></li>
					<li><a title="AGB" href="http://www.rp-online.de/info/agb/">AGB</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.rp-online.de/wirtschaft/eu-gelder-fuer-ehemalige-opelaner-kaum-abgerufen-aid-1.6483657</div>
			        	<div class="copyright">
        		&copy; RP Digital | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20161222112150" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6483657&amp;d=/art/2.1761/2.2869" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.rp-online.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20161222112150"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20161222112150"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
				  var rpoHompageUpdateCounter = 1;
			</script>

			<div id="oms_gpt_outofpage">
		<script type="text/javascript">
		if(!(
			(typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
				|| (typeof reduced != "undefined" && reduced == 1)
			)
		) {
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		}
		</script>
		</div>
		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
			<script type="text/javascript">
		//H15VUbd("Layer")
		</script>
		<span class='H15VUbd_end'></span>
		<script>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</script>	</body>
<link href="//bc01.rp-online.de/layout/js/gotohome/sprungmarke.min.css" rel="stylesheet" />
<script src="//bc01.rp-online.de/layout/js/gotohome/sprungmarke.min.js" async defer ></script>
</html>
