<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Aufsichtsratskreise: Bahn-Finanzvorstand Lutz soll Bahn-Chef werden</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Laut Vertretern des Kontrollgremiums der Deutschen Bahn soll Finanzvorstand Richard Lutz auf den zurückgetretenen Ex-Bahn-Chef Rüdiger Grube folgen. " />
    <meta name="keywords" content="Aufsichtsratskreis, Grube, Berlin, DEUTSCHLAND, Richard Lutz, Reuters" />
    <meta name="news_keywords" content="Aufsichtsratskreis, Grube, Berlin, DEUTSCHLAND, Richard Lutz, Reuters" />
    <meta name="author" itemprop="author" content="RP ONLINE" />
        <meta property="og:title" content="Aufsichtsratskreise: Finanzvorstand Richard Lutz soll Bahn-Chef werden" />
        <meta property="og:site_name" content="RP ONLINE" />
	    <meta property="og:url" content="http://www.rp-online.de/wirtschaft/unternehmen/aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472" />
    <meta property="og:description" content="Laut Vertretern des Kontrollgremiums der Deutschen Bahn soll Finanzvorstand Richard Lutz auf den zurückgetretenen Ex-Bahn-Chef Rüdiger Grube folgen. " />
    <meta property="og:image" content="http://bc03.rp-online.de/polopoly_fs/archiv-illustation-logo-deutschen-bahn-leuchtet-1.5812318.1457085234!httpImage/1642262586.jpg_gen/derivatives/d950x950/1642262586.jpg" />
        <meta property="fb:page_id" content="50327854366" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@rponline" />
            <meta name="twitter:site:id" content="15427879" />
        <meta name="twitter:title" content="Aufsichtsratskreise: Bahn-Finanzvorstand Lutz soll Bahn-Chef werden" />
    <meta name="twitter:description" content="Laut Vertretern des Kontrollgremiums der Deutschen Bahn soll Finanzvorstand Richard Lutz auf den zurückgetretenen Ex-Bahn-Chef Rüdiger Grube folgen. " />
    <meta name="twitter:url" content="http://www.rp-online.de/wirtschaft/unternehmen/aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472" />
    <meta name="twitter:image" content="http://bc03.rp-online.de/polopoly_fs/archiv-illustation-logo-deutschen-bahn-leuchtet-1.5812318.1457085234!httpImage/1642262586.jpg_gen/derivatives/d950x950/1642262586.jpg" />
        	        <meta property="vr:published_time" content="2017-03-13T19:36+01:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Wirtschaft, Unternehmen" /> 
        	    <meta property="vr:canonical" content="http://www.rp-online.de/1.6687472" />
        <link rel="canonical" href="http://www.rp-online.de/wirtschaft/unternehmen/aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rp-online.de/wirtschaft/unternehmen/aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472" />
			<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/wirtschaft/unternehmen/aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472" />
				<link rel="amphtml" href="http://www.rp-online.de/wirtschaft/unternehmen/aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472.amp" />
	    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.css?20170301151720" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170301151720"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.css?20170301151720" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/wirtschaft/unternehmen/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/wirtschaft/unternehmen/feed.atom" />
    <script src="https://script.ioam.de/iam.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170301151720"></script>
    <![endif]-->
    <script src="/cre-1.0/tracking/tracking.js"></script>	
    <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/paywall.js?20170301151720"></script>				
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170301151720"><\/script>');
				window.clipkitAdblockerEnabled = false;
		var canonical_url = 'http://www.rp-online.de/wirtschaft/unternehmen/aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472';
        var oms_site = 'oms.rp-online.de';
        var oms_zone = 'business';
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170301151720"></script>
		<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_billboard = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), [[800, 250], [940, 120]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        		  slot_rectangle = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_contentad2 = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), [300, 251], 'contentad2').addService(googletag.pubads());
        		  slot_bottomad = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), [300, 300], 'bottomad').addService(googletag.pubads());
                        if(!(
            (typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
                || (typeof reduced != "undefined" && reduced == 1)
            )
        ) {
                        googletag.defineOutOfPageSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), 'oms_gpt_outofpage').addService(googletag.pubads());
        }
				});
		
		googletag.cmd.push(function() {
						if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT)
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				OMSVad.isSetGTarget = true;
			}
												googletag.pubads().setTargeting("btid","237");
												googletag.pubads().setTargeting("cid","1.6687472");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","business");
												googletag.pubads().setTargeting("pfad1","wirtschaft");
												googletag.pubads().setTargeting("pfad2","unternehmen");
												googletag.pubads().setTargeting("pfad3","stop");
												googletag.pubads().setTargeting("site","rpo");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		        <!-- c1 integration -->
        	<script type="text/javascript">
    $( document ).ready(function() {
	if (typeof(cre_client) != "undefined") {
            cre_client.set_site("RP-Online");
            cre_client.set_service_id("rpo");
            cre_client.set_origin("web");	
            cre_client.set_cms_id("1.6687472");
            cre_client.set_content_id("%2FStartseite%2FWirtschaft%2FWIRT-Unternehmen%2FFinanzvorstand-Richard-Lutz-soll-Bahn-Chef-werden-1.6687472");	
            cre_client.set_channel("2.2869");
            cre_client.set_sub_channel("2.2900");
            	cre_client.set_doc_type("article");
            cre_client.set_kicker("Aufsichtsratskreise");
            cre_client.set_heading("Finanzvorstand Richard Lutz soll Bahn-Chef werden");
    	    cre_client.set_entitlement_id("digital_web");
		if(RPO.storage.load('bugReporter') && RPO.storage.load('bugReporter').enabled) { 	
        		cre_client.set_entitlement("free");
        	} else {
					}
	cre_client.request();    
	} 
    });
	</script>        
        <script>
  dataLayer = [{
    "ressort": "wirtschaft",
    "subressort": "",
    "dossier": "unternehmen",
    "contentType": "Artikel",
    "analyticsUrl": "/wirtschaft/unternehmen/aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472",
    "author": "",
	"date": "2017-03-13",
	"origin": "2"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
			<script>var persBookmarks = 1;</script>
		
	    
	
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N938K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N938K5');</script>
<!-- End Google Tag Manager -->

<style>
#wrapper #main #article>.content>.col.right>.section div.main-text ul.tickaroo-event-list li:before {
	display:none;
}
.tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-content {
    width: 100% !important;
}
.tickaroo-ticker .tickaroo-event-item-content-text a { 
    word-break: break-word !important;
    display: inline !important;
}
li#tickaroo-event-item-milestones {
    border-bottom: none;
    margin-bottom: 0px !important;
    height: auto;
}
#wrapper #main .lead.event_em aside figure::after {width:0;height:0;}
.tickaroo-ticker .tickaroo-event-item-meta-timestamp-date {
    margin-right: 0px !important;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul {
    margin-bottom: 0px;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing-list {
    background: none;
    margin-bottom: 0px;
    margin-right: 10px;
    opacity: 1;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing {
    border-top: 0px !important;
}

</style>
	<div id="ivw">	
	<script>
	var iam_data = {
		"st":"rponl",
		"cp":"Red-Wir-Unt",
		"sv":"in",
		"co":"www.rp-online.de/aktuelles/wirtschaft/unternehmen/artikel/2017-0313/1.6687472-aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid"
	}
	iom.c(iam_data,1);
	</script>
</div>  
	<div id="cookie-hint"></div>		<div id="topcontainer">
								<script>//H15VUbd("Super");</script>
						<div id="banneroben" style="min-height:94px" class="jsAdReloadFrequency" data-frequency="2">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
						<span class="H15VUbd_end"></span>
							
	</div>
	
    					<script>//H15VUbd("Sky")</script>
				<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
				<span class="H15VUbd_end"></span>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
							<li><a title="Abo/Service" href="http://leserservice.rp-online.de" target="_blank">Abo/Service</a></li>
							<li><a title="ePaper/RP-App" href="http://www.rp-online.de/digitales/rp-epaper-app/?utm_source=rponline&amp;utm_medium=EpaperLinkHP&amp;utm_campaign=EpaperLinkHP_A">ePaper/RP-App</a></li>
							<li><a title="Anzeige aufgeben" href="http://leserservice.rp-online.de/Anzeigen/" target="_blank">Anzeige aufgeben</a></li>
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Schlagzeilen" href="http://www.rp-online.de/app/schlagzeilen/">Schlagzeilen</a></li>
							<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank">Digitale Prospekte</a></li>
							<li><a title="RP Trauer" href="http://trauer.rp-online.de" target="_blank">RP Trauer</a></li>
							<li><a title="Kalaydo" href="http://www.kalaydo.de/#utm_source=RP_ONLINE&amp;utm_medium=HEADER&amp;utm_campaign=Verlags-Widgets&amp;utm_content=RP_HEAD&amp;utm_term=RP_ONLINE-head" target="_blank">Kalaydo</a></li>
							<li><a title="Spiele" href="http://spiele.rp-online.de/" rel="nofollow" target="_blank">Spiele</a></li>
										<li class="more" data-site-id="2.1761"><a title="weitere" href="#">weitere &raquo;</a></li>
					</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.1769">
	<a href="/nrw/"><span>NRW</span></a>
	
			<div class="sub-menu table" data-id="2.1769"></div>
	</li>							<li data-id="2.2868">
	<a href="/politik/"><span>Politik</span></a>
	
			<div class="sub-menu table" data-id="2.2868"></div>
	</li>							<li class="active" data-id="2.2869">
	<a href="/wirtschaft/"><span>Wirtschaft</span></a>
	
			<div class="sub-menu table" data-id="2.2869"></div>
	</li>							<li data-id="2.2535">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.2535"></div>
	</li>							<li data-id="2.2735">
	<a href="/kultur/"><span>Kultur</span></a>
	
			<div class="sub-menu table" data-id="2.2735"></div>
	</li>							<li data-id="2.2736">
	<a href="/panorama/"><span>Panorama</span></a>
	
			<div class="sub-menu table" data-id="2.2736"></div>
	</li>							<li data-id="2.2534">
	<a href="/leben/reisen/"><span>Reisen</span></a>
	
			<div class="sub-menu table" data-id="2.2534"></div>
	</li>							<li data-id="2.2866">
	<a href="/digitales/"><span>Digital</span></a>
	
			<div class="sub-menu table" data-id="2.2866"></div>
	</li>							<li data-id="2.159927">
	<a href="/leben/"><span>Mehr...</span></a>
	
			<div class="sub-menu table" data-id="2.159927"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/wirtschaft/" itemprop="url"><span itemprop="title">Wirtschaft</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/wirtschaft/unternehmen/" itemprop="url"><span itemprop="title">Unternehmen</span></a></li>
				<li><h1>Aufsichtsratskreise: Bahn-Finanzvorstand Lutz soll Bahn-Chef werden</h1>			<img src="http://bc03.rp-online.de/polopoly_fs/archiv-illustation-logo-deutschen-bahn-leuchtet-1.5812318.1457085234!httpImage/1642262586.jpg_gen/derivatives/d540x303/1642262586.jpg" width="540" height="303" title="Aufsichtsratskreise: Bahn-Finanzvorstand Lutz soll Bahn-Chef werden" alt="Aufsichtsratskreise: Bahn-Finanzvorstand Lutz soll Bahn-Chef werden">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
							<div class="billboard">
									<script>//H15VUbd("Billboard")</script>
								<div id="billboard">
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('billboard'); });
					</script>
				</div>
							<span class="H15VUbd_end"></span>
						</div>
						<article id="article">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
			    			<a href="#comment-list" title="Zu den Kommentaren">
					<span class="icon-comment"></span><span id="commentsCount"></span>
				</a>
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6687472" title="Empfehlen"></span><span class="star-count" data-id="1.6687472"></span>
			</span>
			<span class="social-list-element">
			        		<span class="pers-bookmark" data-id="1.6687472"> 
        			<span class="icon-bookmark"></span><span class="text">später lesen</span>   				
        		</span>
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-03-13T19:36+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1489430160103">13. März 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">19.36 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">Aufsichtsratskreise</span>
				<div class="headline">Finanzvorstand Richard Lutz soll Bahn-Chef werden</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc03.rp-online.de/polopoly_fs/archiv-illustation-logo-deutschen-bahn-leuchtet-1.5812318.1457085234!httpImage/1642262586.jpg_gen/derivatives/d950x950/1642262586.jpg" data-mfp-src="#imageSoloLightbox-5812318" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Aufsichtsratskreise: Bahn-Finanzvorstand Lutz soll Bahn-Chef werden" src="http://bc03.rp-online.de/polopoly_fs/archiv-illustation-logo-deutschen-bahn-leuchtet-1.5812318.1457085234!httpImage/1642262586.jpg_gen/derivatives/d540x303/1642262586.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Die Deutsche Bahn befindet sich im Besitz des Bundes. </span>
    		    	    				<span class="source">FOTO:  dpa, obe cul fpt </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-5812318" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 950px">
    		<img alt="" src="http://bc03.rp-online.de/polopoly_fs/archiv-illustation-logo-deutschen-bahn-leuchtet-1.5812318.1457085234!httpImage/1642262586.jpg_gen/derivatives/d950x950/1642262586.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Die Deutsche Bahn befindet sich im Besitz des Bundes. </span>
            		            	            	        			<span class="source">FOTO:  dpa, obe cul fpt </span>
            	            </figcaption>
    	</figure>
    </div>
                    
    <time class="op-published" datetime="2017-03-13T19:28+0100">2017-03-13T19:28+0100</time>
    <time class="op-modified" dateTime="2017-03-13T19:36+0100">2017-03-13T19:36+0100</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								Berlin.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Laut Vertretern des Kontrollgremiums der Deutschen Bahn soll Finanzvorstand Richard Lutz auf den zurückgetretenen Ex-Bahn-Chef Rüdiger Grube folgen.&nbsp;</strong>
    						    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_unter_Headline_540x90', [[540, 90], [468, 60]], 'div-gpt-ad-1442229005490-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_unter_Headline_540x90 -->
<div align="center">
<div id='div-gpt-ad-1442229005490-0'>
    <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442229005490-0'); });</script>
</div>
</div>
<div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(c){var x,d,g,s='script',w=window,n=c.name||'PLISTA';try{x=w.frameElement;w=x?w.top:w;}catch(e){}if(x){d=w.document.createElement('div');d.setAttribute(c.dataMode,'plista_widget_'+c.widgets[0].name||c.widgets[0]);x.parentNode.insertBefore(d,x);}if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "5688de904b9cbbc6d4193119",
    "name": "PLISTA_OUTSTREAM",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "widgets": [
        "outstream"
    ]
}));
</script>
   <p>In der nächsten Woche wolle der Aufsichtsrat Lutz zum Nachfolger von Rüdiger Grube ernennen, berichtet die Nachrichtenagentur Reuters. <a href="http://www.rp-online.de/wirtschaft/unternehmen/ruecktritt-bei-der-deutschen-bahn-chef-ruediger-grube-tritt-zurueck-aid-1.6570498">Grube war im Januar zurückgetreten.</a> Grund sollen damals Unstimmigkeiten mit dem Aufsichtsrat, unter anderem wegen seiner geplanten Vertragsverlängerung gewesen sein.&nbsp;</p>
   <p>Spekuliert wurde bislang, dass der ehemalige Chef des Kanzleramts und Merkel-Vertraute, <a href="http://www.rp-online.de/wirtschaft/bahn-frei-fuer-pofalla-aid-1.6572655">Ronald Pofalla, den Posten des Bahn-Chefs übernimmt</a>.</p>
   
   <footer>(maxk/reu)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Funternehmen%2Faufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=Finanzvorstand+Richard+Lutz+soll+Bahn-Chef+werden&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Funternehmen%2Faufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Finanzvorstand%20Richard%20Lutz%20soll%20Bahn-Chef%20werden&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AFinanzvorstand%20Richard%20Lutz%20soll%20Bahn-Chef%20werden%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Funternehmen%2Faufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

						<li class="pers-follow grey" data-id="1.6687472"> 				<a href="#" title="Themen abonnieren">
					<span class="icon-plus"></span>
				</a>
			</li>
					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
							<div class="OUTBRAIN" data-src="http://www.rp-online.de/wirtschaft/unternehmen/aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
									<section style="margin-top: -35px;">
					<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_ueber_Kommentare_336x280', [336, 280], 'div-gpt-ad-1460557857336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_ueber_Kommentare_336x280 -->
<div align="center" style="margin-bottom: -30px; padding-top: 30px;">
<div id='div-gpt-ad-1460557857336-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460557857336-0'); });
</script>
</div>
</div>
			</section>
										<div class="OUTBRAIN" data-src="http://www.rp-online.de/wirtschaft/unternehmen/aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar5"></div>
						<section style="margin-bottom: 35px;">
							</section>
									
			
						
			    			<section id="comment-list" class="section comment-list js-comment "  data-com-id="7.5565728" data-art-id="1.6687472" data-tab="1" data-sort="desc">	
					<div class="title">
	<span>Diskussion</span>
</div>
	<div class="content">
		<div class="write">
			<div class="headline">Ihre Meinung zum Thema ist gefragt</div>			
			<p>		
			  Schreiben Sie jetzt Ihre Meinung zu:<br />
			  <h2>Aufsichtsratskreise: Bahn-Finanzvorstand Lutz soll Bahn-Chef werden</h2> <br />
			  <a href="http://www.rp-online.de/allgemeines/regeln-fuer-leserkommentare-auf-rp-online-1.3041222" target="_blank"><u>Beachten Sie dabei bitte unsere Regeln für Leserkommentare.</u></a>
			</p>
			
			<form id="comment-write" class="stopFloat" accept-charset="utf-8" method="get" action="#" data-article-id="1.6687472">
				<input type="hidden" name="op" value="post">
				<textarea name="comment" id="comment" rows="7"></textarea>				
				<p>
					<input type="checkbox" id="mailme" name="mailme" value="1" title="Info per E-Mail" />
					<label for="mailme">Mich &uuml;ber weitere Kommentare per Mail benachrichtigen</label>
				</p>
				<br />
				<button type="submit" id="submit">Kommentar senden</button>
				<span class="js-comment-post-note hidden">Vielen Dank für Ihren Beitrag! Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da.</span>
			</form>
		</div>
	</div>
<footer>
	<div class="linktomobil" style="display:none;" >
		<a href="http://m.rp-online.de/wirtschaft/unternehmen/aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472?mobile=1">
			<div class="hover">
    			<span class="headline">Zur&uuml;ck zur Mobilansicht</span> 
    			<span class="icon-chevron-right"></span><br /><br />
			</div>
		</a>
	</div>		
	<section class="read">	
	</section> 	
	<div class="more" >	
		<a href="#" class="read-more sort-comments hidden left">&Auml;lteste Kommentare zuerst<span class="icon-chevron-right"></span></a><span class="read-more left">&nbsp;&nbsp;</span>
		<a href="#" class="read-more more-comments hidden left">mehr Kommentare<span class="icon-chevron-right"></span></a>	
		<a href="#comment-list" class="read-more goto-comment-write">Kommentar schreiben<span class="icon-chevron-up"></span></a>		<a class="read-more goto-top">nach oben<span class="icon-chevron-up"></span></a>
	</div>		
</footer>				</section>
			
							<!-- OMS - Nachrichten 540x200 #ylid135018# (ylid 135018) -->
<script src="http://ad.yieldlab.net/d/135018/6618/540x200?ts="></script>
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<script>//H15VUbd("Medium")</script>
						<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						<span class="H15VUbd_end"></span>
						</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
														<li class="first">
    			<a href="/thema/deutsche-bahn/">
    				<span class="headline">Deutsche Bahn</span>
    			</a>
    		</li>
														<li class="last">
    			<a href="/thema/ruediger-grube/">
    				<span class="headline">Rüdiger Grube</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 500], '74437218').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","237");
							googletag.pubads().setTargeting("cid","1.6687472");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","unternehmen");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("pos","1");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74437218'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74437218'); });
</script>
</div>			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 500], '74483076').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","237");
							googletag.pubads().setTargeting("cid","1.6687472");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","unternehmen");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("pos","2");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74483076'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74483076'); });
</script>
</div>			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 500], '75374838').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","237");
							googletag.pubads().setTargeting("cid","1.6687472");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","unternehmen");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("pos","3");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75374838'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75374838'); });
</script>
</div>			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 103], '72872250').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","237");
							googletag.pubads().setTargeting("cid","1.6687472");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","unternehmen");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='72872250'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('72872250'); });
</script>
</div>			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Artikel zum Thema</span>
		    	    </div> 
			<h2>Mehr zu: <br />Aufsichtsratskreise: Bahn-Finanzvorstand Lutz soll Bahn-Chef werden</h2><br />
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/wirtschaft/ruediger-grube-will-wieder-als-manager-arbeiten-aid-1.6588927" title="D&uuml;sseldorf - R&uuml;diger Grube will wieder als Manager arbeiten" class="child-hover">
	
			<div class="kicker">D&uuml;sseldorf</div>
		<div class="hover">
		<span class="headline">R&uuml;diger Grube will wieder als Manager arbeiten</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/nach-grube-ruecktritt-jetzt-geraet-auch-bahn-aufsichtsratschef-felcht-unter-druck-aid-1.6576189" title="Nach Grube-R&uuml;cktritt - Jetzt ger&auml;t auch Bahn-Aufsichtsratschef Felcht unter Druck" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc03.rp-online.de/polopoly_fs/vorsitzende-aufsichtsrats-deutschen-bahn-ag-utz-1.6576190.1485964406!httpImage/751389587.jpg_gen/derivatives/d60x45/751389587.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Nach Grube-R&uuml;cktritt</div>
		<div class="hover">
		<span class="headline">Jetzt ger&auml;t auch Bahn-Aufsichtsratschef Felcht unter Druck</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/bahn-frei-fuer-pofalla-aid-1.6572655" title="Nachfolge von R&uuml;diger Grube - Bahn frei f&uuml;r Pofalla" class="child-hover">
	
			<div class="kicker">Nachfolge von R&uuml;diger Grube</div>
		<div class="hover">
		<span class="headline">Bahn frei f&uuml;r Pofalla</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/ruecktritt-von-grube-cdu-bestimmt-neuen-bahnchef-aid-1.6572362" title="R&uuml;cktritt von R&uuml;diger Grube - Die CDU bestimmt den neuen Bahnchef" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc02.rp-online.de/polopoly_fs/zurueckgetretene-bahnchef-ruediger-grube-r-ronald-1.6572363.1485800467!httpImage/3061516619.jpg_gen/derivatives/d60x45/3061516619.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">R&uuml;cktritt von R&uuml;diger Grube</div>
		<div class="hover">
		<span class="headline">Die CDU bestimmt den neuen Bahnchef</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/ruecktritt-bei-der-deutschen-bahn-chef-ruediger-grube-tritt-zurueck-aid-1.6570498" title="Vertragsverhandlungen - Deutsche-Bahn-Chef R&uuml;diger Grube tritt zur&uuml;ck" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc01.rp-online.de/polopoly_fs/archiv-ruediger-grube-damaliger-vorstandsvorsitzender-deutsche-1.6570507.1485776591!httpImage/3183659672.jpg_gen/derivatives/d60x45/3183659672.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Vertragsverhandlungen</div>
		<div class="hover">
		<span class="headline">Deutsche-Bahn-Chef R&uuml;diger Grube tritt zur&uuml;ck</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Artikel im Ressort</span>
		    	    </div> 
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/wirtschaft/unternehmen/ehemaliger-thyssen-chef-heinz-kriwet-gestorben-aid-1.6686160" title="Ehemaliger Thyssen-Chef Heinz Kriwet gestorben" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Ehemaliger Thyssen-Chef Heinz Kriwet gestorben</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/tegel-und-schoenefeld-streik-an-berliner-flughaefen-bis-mittwoch-verlaengert-aid-1.6683595" title="Tegel und Sch&ouml;nefeld: Streik an Berliner Flugh&auml;fen bis Mittwoch verl&auml;ngert" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Tegel und Sch&ouml;nefeld: Streik an Berliner Flugh&auml;fen bis Mittwoch verl&auml;ngert</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/tarifstreit-verdi-ruft-zu-streik-am-amazon-standort-in-bad-hersfeld-auf-aid-1.6685874" title="Tarifstreit: Verdi ruft zu Streik am Amazon-Standort in Bad Hersfeld auf" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Tarifstreit: Verdi ruft zu Streik am Amazon-Standort in Bad Hersfeld auf</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/anton-schlecker-weist-vorwuerfe-vor-gericht-zurueck-aid-1.6685821" title="Anton Schlecker weist Vorw&uuml;rfe vor Gericht zur&uuml;ck" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Anton Schlecker weist Vorw&uuml;rfe vor Gericht zur&uuml;ck</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/innogy-jahresbilanz-vorgestellt-peter-terium-fordert-senkung-der-staatlichen-umlagen-fuer-strom-aid-1.6685765" title="Innogy: Jahresbilanz vorgestellt -  Peter Terium fordert Senkung der staatlichen Umlagen f&uuml;r Strom" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Innogy: Jahresbilanz vorgestellt -  Peter Terium fordert Senkung der staatlichen Umlagen f&uuml;r Strom</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 105], '74522248').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","237");
							googletag.pubads().setTargeting("cid","1.6687472");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","unternehmen");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74522248'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74522248'); });
</script>
</div>			</li>
	</ul>						
							<div id="bottomad">
					<script>
						googletag.cmd.push(function() { googletag.display('bottomad'); });
					</script>
				</div>
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6687472" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.2869" name="page" cid="2.2869" value="Wirtschaft" title="Wirtschaft">
    						<label for="follow2.2869">Wirtschaft</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.2900" name="page" cid="2.2900" value="Unternehmen" title="Unternehmen">
    						<label for="follow2.2900">Unternehmen</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow28170" name="page" data-id="28170" value="Deutsche Bahn" title="Deutsche Bahn">
        			<label for="follow28170">Deutsche Bahn</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow38253" name="page" data-id="38253" value="Rüdiger Grube" title="Rüdiger Grube">
        			<label for="follow38253">Rüdiger Grube</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="false"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
			<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank"><span class="icon-small-ad"></span>Digitale Prospekte</a></li>
			<li><a title="Mercedes-Benz" href="http://www.rp-online.de/nrw/mercedes-benz-news?csref=footer"><span class="icon-mercedes"></span>Mercedes-Benz</a></li>
			<li><a title="Strom-Rechner" href="http://www.rp-online.de/app/strom-rechner/"><span class="icon-lightning"></span>Strom-Rechner</a></li>
			<li><a title="Gas-Rechner" href="http://www.rp-online.de/app/gas-rechner/"><span class="icon-fire"></span>Gas-Rechner</a></li>
			<li><a title="Kreuzfahrten" href="https://www.seereisedienst.de/?zid=rp-icon-service-box" rel="nofollow" target="_blank"><span class="icon-anchor"></span>Kreuzfahrten</a></li>
			<li><a title="Schwarzwald" href="http://www.rp-online.de/leben/reisen/schwarzwald/"><span class="icon-star"></span>Schwarzwald</a></li>
			<li><a title="Pausenspiele" href="http://spiele.rp-online.de/#" rel="nofollow" target="_blank"><span class="icon-sudoku"></span>Pausenspiele</a></li>
			<li><a title="RP Apps" href="/digitales/rp-online-app/"><span class="icon-mobile "></span>RP Apps</a></li>
			<li><a title="Newsletter" href="http://www.rp-online.de/app/newsletter/"><span class="icon-envelope-alt"></span>Newsletter</a></li>
			<li><a title="RSS Feeds" href="http://www.rp-online.de/app/feed/"><span class="icon-rss"></span>RSS Feeds</a></li>
			<li><a title="Themen" href="http://www.rp-online.de/thema/"><span class="icon-search"></span>Themen</a></li>
			<li><a title="Archiv" href="http://www.rp-online.de/archiv/"><span class=" icon-archiv"></span>Archiv</a></li>
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.1761" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
			<li><a title="Rheinische Post Mediengruppe" href="http://www.rheinischepostmediengruppe.de/" target="_blank">Rheinische Post Mediengruppe</a></li>
			<li><a title="Pressemitteilungen" href="http://www.rheinischepostmediengruppe.de/Presse" target="_blank">Pressemitteilungen</a></li>
			<li><a title="Karriere" href="http://www.rheinischepostmediengruppe.de/Karriere" target="_blank">Karriere</a></li>
			<li><a title="Kundenservice" href="http://www.rheinischepostmediengruppe.de/Kundenservice" target="_blank">Kundenservice</a></li>
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="Folgen Sie uns auf" href="#">Folgen Sie uns auf</a></li>
					<li><a title="Facebook" href="http://www.facebook.com/rponline" target="_blank"><span class="icon-facebook"></span>Facebook</a></li>
					<li><a title="Twitter" href="http://www.twitter.com/rponline" target="_blank"><span class="icon-twitter"></span>Twitter</a></li>
					<li><a title="Google+" href="http://plus.google.com/+rponline" target="_blank"><span class="icon-google-plus"></span>Google+</a></li>
					<li><a title="Impressum" href="http://www.rp-online.de/info/impressum/">Impressum</a></li>
					<li><a title="Kontakt" href="http://www.rp-online.de/info/kontakt/">Kontakt</a></li>
					<li><a title="Datenschutz" href="http://www.rp-online.de/info/datenschutz/">Datenschutz</a></li>
					<li><a title="AGB" href="http://www.rp-online.de/info/agb/">AGB</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.rp-online.de/wirtschaft/unternehmen/aufsichtsratskreise-bahn-finanzvorstand-lutz-soll-bahn-chef-werden-aid-1.6687472</div>
			        	<div class="copyright">
        		&copy; RP Digital | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170301151720" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6687472&amp;d=/art/2.1761/2.2869/2.2900" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.rp-online.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170301151720"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170301151720"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
				  var rpoHompageUpdateCounter = 1;
			</script>

			<div id="oms_gpt_outofpage">
		<script type="text/javascript">
		if(!(
			(typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
				|| (typeof reduced != "undefined" && reduced == 1)
			)
		) {
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		}
		</script>
		</div>
		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
			<script type="text/javascript">
		//H15VUbd("Layer")
		</script>
		<span class='H15VUbd_end'></span>
		<script>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</script>	</body>
<link href="//bc01.rp-online.de/layout/js/gotohome/sprungmarke.min.css" rel="stylesheet" />
<script src="//bc01.rp-online.de/layout/js/gotohome/sprungmarke.min.js" async defer ></script>
</html>
