<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Niki soll offenbar an British-Airways-Mutter IAG verkauft werden</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Die insolvente Air-Berlin-Tochter Niki soll offenbar an die British-Airways-Mutter IAG verkauft werden. Die Holding ist nach Informationen der Deutschen Presse-Agentur der Bieter, mit dem exklusiv über einen endgültigen Kaufvertrag verhandelt wird." />
    <meta name="keywords" content="Insolvenz, Iberia Líneas Aéreas de España S.A., Iberia, Luftverkehr, Niki Lauda, Niki Luftfahrt" />
    <meta name="news_keywords" content="Insolvenz, Iberia Líneas Aéreas de España S.A., Iberia, Luftverkehr, Niki Lauda, Niki Luftfahrt" />
    <meta name="author" itemprop="author" content="RP ONLINE" />
        <meta property="og:title" content="Insolvente Air-Berlin-Tochter: Niki soll offenbar an British-Airways-Mutter IAG verkauft werden" />
        <meta property="og:site_name" content="RP ONLINE" />
	    <meta property="og:url" content="http://www.rp-online.de/wirtschaft/unternehmen/niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712" />
    <meta property="og:description" content="Die insolvente Air-Berlin-Tochter Niki soll offenbar an die British-Airways-Mutter IAG verkauft werden. Die Holding ist nach Informationen der Deutschen Presse-Agentur der Bieter, mit dem exklusiv über einen endgültigen Kaufvertrag verhandelt wird." />
    <meta property="og:image" content="http://www.rp-online.de/polopoly_fs/the-logo-of-airline-niki-is-1.7266276.1513262897!httpImage/4121464634.jpg_gen/derivatives/d940x528/4121464634.jpg" />
        <meta property="fb:page_id" content="50327854366" />
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@rponline" />
            <meta name="twitter:site:id" content="15427879" />
        <meta name="twitter:title" content="Niki soll offenbar an British-Airways-Mutter IAG verkauft werden" />
    <meta name="twitter:description" content="Die insolvente Air-Berlin-Tochter Niki soll offenbar an die British-Airways-Mutter IAG verkauft werden. Die Holding ist nach Informationen der Deutschen Presse-Agentur der Bieter, mit dem exklusiv über einen endgültigen Kaufvertrag verhandelt wird." />
    <meta name="twitter:url" content="http://www.rp-online.de/wirtschaft/unternehmen/niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712" />
    <meta name="twitter:image" content="http://bc01.rp-online.de/polopoly_fs/the-logo-of-airline-niki-is-1.7266276.1513262897!httpImage/4121464634.jpg_gen/derivatives/d940x528/4121464634.jpg" />
        	
    <link rel="canonical" href="http://www.rp-online.de/wirtschaft/unternehmen/niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.rp-online.de/wirtschaft/unternehmen/niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712" />
			<link rel="alternate" href="android-app://com.rheinischepost.wrapper/http/rp-online.de/wirtschaft/unternehmen/niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712" />
				<link rel="amphtml" href="http://www.rp-online.de/wirtschaft/unternehmen/niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712.amp" />
	    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.css?20171213142413" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20171213142413"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.css?20171213142413" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/wirtschaft/unternehmen/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/wirtschaft/unternehmen/feed.atom" />
    <script src="https://script.ioam.de/iam.js"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20171213142413"></script>
    <![endif]-->
    <script src="/cre-1.0/tracking/tracking.js"></script>	
    <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/paywall.js?20171213142413"></script>				
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20171213142413"><\/script>');
				var canonical_url = 'http://www.rp-online.de/wirtschaft/unternehmen/niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712';
        var oms_site = 'oms.rp-online.de';
        var oms_zone = 'business';
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20171213142413"></script>
		<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_billboard = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), [[800, 250], [940, 120]], 'billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), [[120, 600], [160, 600], [200, 600], [300, 601]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_contentad2 = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), [300, 251], 'contentad2').addService(googletag.pubads());
        		  slot_bottomad = googletag.defineSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), [300, 300], 'bottomad').addService(googletag.pubads());
                        if(!(
            (typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
                || (typeof reduced != "undefined" && reduced == 1)
            )
        ) {
                        googletag.defineOutOfPageSlot(unescape('%2F5766%2Foms.rp-online.de%2Fbusiness'), 'oms_gpt_outofpage').addService(googletag.pubads());
        }
				});
		
		googletag.cmd.push(function() {
						if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT)
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				OMSVad.isSetGTarget = true;
			}
												googletag.pubads().setTargeting("btid","237");
												googletag.pubads().setTargeting("cid","1.7289712");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","business");
												googletag.pubads().setTargeting("pfad1","wirtschaft");
												googletag.pubads().setTargeting("pfad2","unternehmen");
												googletag.pubads().setTargeting("pfad3","stop");
												googletag.pubads().setTargeting("site","rpo");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
	

	
			
		        <!-- c1 integration -->
        	<script type="text/javascript">
    $( document ).ready(function() {
	if (typeof(cre_client) != "undefined") {
            cre_client.set_site("RP-Online");
            cre_client.set_service_id("rpo");
            cre_client.set_origin("web");	
            cre_client.set_cms_id("1.7289712");
            cre_client.set_content_id("%2FStartseite%2FWirtschaft%2FWIRT-Unternehmen%2FNiki-soll-offenbar-an-British-Airways-Mutter-IAG-verkauft-werden-1.7289712");	
            cre_client.set_channel("2.2869");
            cre_client.set_sub_channel("2.2900");
            	cre_client.set_doc_type("article");
            cre_client.set_kicker("Insolvente Air-Berlin-Tochter");
            cre_client.set_heading("Niki soll offenbar an British-Airways-Mutter IAG verkauft werden");
    	    cre_client.set_entitlement_id("digital_web");
		if(RPO.storage.load('bugReporter') && RPO.storage.load('bugReporter').enabled) { 	
        		cre_client.set_entitlement("free");
        	} else {
					}
	cre_client.request();    
	} 
    });
	</script>        
        <script>
  dataLayer = [{
    "ressort": "wirtschaft",
    "subressort": "",
    "dossier": "unternehmen",
    "contentType": "Artikel",
    "analyticsUrl": "/wirtschaft/unternehmen/eil-niki-soll-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712",
    "author": "",
	"date": "2017-12-28",
	"origin": "2"
  }];
</script>
	
	
	
			<script>var persBookmarks = 1;</script>
		
	    
	
<script>
(function () {
var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
	
<meta property="fb:pages" content="50327854366" /> <!-- RP ONLINE -->
<meta property="fb:pages" content="691150114233021" /> <!-- RP Duesseldorf -->
<meta property="fb:pages" content="157609374682189" /> <!-- RP Gut Leben -->
<meta property="fb:pages" content="975892905776921" /> <!-- RP Rheinkirmes -->
<meta property="fb:pages" content="177927112239882" /> <!-- NGZ ONLINE -->
<meta property="fb:pages" content="201519383361410" /> <!-- RP Moenchengladbach -->
<meta property="fb:pages" content="164152790460588" /> <!-- RP Krefeld -->
<meta property="fb:pages" content="771219556295797" /> <!-- RP Langendfeld Monheim -->
<meta property="fb:pages" content="1425294447728778" /> <!-- RP Kleve -->
<meta property="fb:pages" content="209570109213078" /> <!-- RP Leverkusen -->
<meta property="fb:pages" content="266806183462952" /> <!-- RP Viersen -->
<meta property="fb:pages" content="1445683922396235" /> <!-- RP Duisburg -->
<meta property="fb:pages" content="806880782660546" /> <!-- RP Erkelenz -->
<meta property="fb:pages" content="433255456781969" /> <!-- RP Moers -->
<meta property="fb:pages" content="297917747036397" /> <!-- RP Ratingen -->
<meta property="fb:pages" content="279866478890124" /> <!-- BM Remscheid -->
<meta property="fb:pages" content="263392720478839" /> <!-- RP Xanten -->
<meta property="fb:pages" content="195987887207082" /> <!-- PetsDE -->
<meta property="fb:pages" content="307920532715027" /> <!-- BM Wermelskirchen -->
<meta property="fb:pages" content="1398944487074665" /> <!-- RP Geldern -->
<meta property="fb:pages" content="748582041938124" /> <!-- RP Emmerich -->
<meta property="fb:pages" content="227597390780672" /> <!-- RP Hilden Haan -->
<meta property="fb:pages" content="959686534084333" /> <!-- RP Koeln -->
<meta property="fb:pages" content="1917829905111803" /> <!-- TV Flash -->
<meta property="fb:pages" content="482857181796631" /> <!-- RP Sport -->
<meta property="fb:pages" content="1457424634553410" /> <!-- Fohlenfutter -->
<meta property="fb:pages" content="1105921296090163" /> <!-- RP Kempen -->
<meta property="fb:pages" content="105060432982366" /> <!-- RP Wesel -->
<meta property="fb:pages" content="114767895390591" /> <!-- RP Meerbusch -->
<meta property="fb:pages" content="1374810986178435" /> <!-- Fortuna News by RPO -->
<meta property="fb:pages" content="352209364881882" /> <!-- RP Mettmann -->
<meta property="fb:pages" content="187302944620629" /> <!-- Solinger Morgenpost -->
<meta property="fb:pages" content="1680948292137497" /> <!-- RP Dinslaken -->
<script src="/cre-1.0/api/service/rp/templatesets.js"></script>
<script src="/cre-1.0/api/tracking/service/rp/templateclient.js"></script>
<script>cre_templateclient.setup({ container_id: "c1ad"});</script>
<script src="https://www.rp-online.de/layout/module/leserumfrage/overlay.js?20170213c"></script>
<!--
<link rel="stylesheet" href="http://bc01.rp-online.de//layout/module/youtube/playerembed.css?20161219Z1358" media="screen" />
<script src="http://www.rp-online.de/layout/module/youtube/playerembed.js"></script>
-->

<script> 
$(function() { 
	$('[data-vr-contentbox]').each(function() { 
	var mark = $(this); 
	if (typeof(RPO.linkPulseCnt) == "undefined") { 
	RPO.linkPulseCnt = 0; 
	} 
	RPO.linkPulseCnt++; 
	mark.addClass("lp_top"+ RPO.linkPulseCnt); 
	}); 
}); 
</script>
<script>
  (function() {
    var nativendo_s = document.createElement('script');
    nativendo_s.type = 'text/javascript';
    nativendo_s.async = true;
    nativendo_s.src = '//d.nativendo.de/d/init';
    var nativendo_sc = document.getElementsByTagName('script')[0];
    nativendo_sc.parentNode.insertBefore(nativendo_s, nativendo_sc);
  })();
</script>

<style>
#oms_gpt_billboard_1, #oms_gpt_billboard_2, #oms_gpt_billboard_3, #oms_gpt_billboard_4, #oms_gpt_billboard_5 { text-align:center; }
</style>
</head>
<body itemscope itemtype="http://schema.org/WebPage">	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N938K5');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager NoScript -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N938K5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NoScript -->

<style>
#wrapper {
  padding: 2px 5px 5px 5px;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul.tickaroo-event-list li:before {
	display:none;
}
.tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-content {
    width: 100% !important;
}
.tickaroo-ticker .tickaroo-event-item-content-text a { 
    word-break: break-word !important;
    display: inline !important;
}
li#tickaroo-event-item-milestones {
    border-bottom: none;
    margin-bottom: 0px !important;
    height: auto;
}
#wrapper #main .lead.event_em aside figure::after {width:0;height:0;}
.tickaroo-ticker .tickaroo-event-item-meta-timestamp-date {
    margin-right: 0px !important;
}
#wrapper #main #article>.content>.col.right>.section div.main-text ul {
    margin-bottom: 0px;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing-list {
    background: none;
    margin-bottom: 0px;
    margin-right: 10px;
    opacity: 1;
}
.tickaroo-ticker .tickaroo-event-list .tickaroo-event-item-content-sharing {
    border-top: 0px !important;
}

#wrapper .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta-state, #wrapper .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta-timestamp {
  order: 1;
  margin: 7px 0 0 9px;
  
      position: relative;
  top: initial;
    left: inherit;
}

#wrapper #ticker .tickaroo-ticker .ticker-event-item-meta-reporter .ticker-event-item-meta-reporter-name {
  position: absolute;
  left: 90px;
  margin: 21px 0 0 8px;
}

#wrapper  .ticker-event-item-meta-reporter-hidden {
  display: none;
}

#wrapper #ticker .tickaroo-ticker.tickaroo-ticker-wide .tickaroo-event-item-meta {
  display: flex;
}

#wrapper .tickaroo-ticker .ticker-event-item-meta-reporter {
    flex: 0 0;
}
</style>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://www.rp-online.de/wirtschaft/unternehmen/niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712"
		},
		"headline": "Niki soll offenbar an British-Airways-Mutter IAG verkauft werden",
		"image": {
			"@type": "ImageObject",
			"url": "http://www.rp-online.de/polopoly_fs/the-logo-of-airline-niki-is-1.7266276.1513262897!httpImage/4121464634.jpg_gen/derivatives/d940x528/4121464634.jpg",
			"height": 528,
			"width": 940
		},
		"datePublished": "2017-12-28T16:15+01:00",	
		"dateModified": "2017-12-28T16:15+01:00",
		"author": {
			"@type": "Person",
			"name": "RP ONLINE"
		},
		"publisher": {
			"@type": "Organization",
			"name": "RP ONLINE",
			"logo": {
				"@type": "ImageObject",
				"url": "http://bc03.rp-online.de/polopoly_fs/1.5897863.1460989477!image/4005167000.jpg_gen/derivatives/d140x78/4005167000.jpg", 
				"width": 148,
				"height": 60
			}
		},
		"description": "Die insolvente Air-Berlin-Tochter Niki soll offenbar an die British-Airways-Mutter IAG verkauft werden. Die Holding ist nach Informationen der Deutschen Presse-Agentur der Bieter, mit dem exklusiv über einen endgültigen Kaufvertrag verhandelt wird."
	}
	</script>
		<div id="ivw">	
	<script>
	var iam_data = {
		"st":"rponl",
		"cp":"Red-Wir-Unt",
		"sv":"in",
		"co":"www.rp-online.de/aktuelles/wirtschaft/unternehmen/artikel/2017-1228/1.7289712-niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid"
	}
	iom.c(iam_data,1);
	</script>
</div>  
	<div id="cookie-hint"></div>		<div id="topcontainer">
								<script>//H15VUbd("Super");</script>
												<div id="banneroben" style="min-height:94px" class="jsAdReloadFrequency" data-frequency="2">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
									<span class="H15VUbd_end"></span>
							
	</div>
	
    					<script>//H15VUbd("Sky")</script>
						<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
						<span class="H15VUbd_end"></span>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
							<li><a title="Abo/Service" href="https://leserservice.rp-online.de?utm_source=RPO&utm_medium=Button%20Header&utm_campaign=Abo_Service" target="_blank">Abo/Service</a></li>
							<li><a title="ePaper/RP-App" href="http://www.rp-online.de/digitales/rp-epaper-app/?utm_source=rponline&amp;utm_medium=EpaperLinkHP&amp;utm_campaign=EpaperLinkHP_A">ePaper/RP-App</a></li>
							<li><a title="Anzeige aufgeben" href="http://leserservice.rp-online.de/Anzeigen/" target="_blank">Anzeige aufgeben</a></li>
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Schlagzeilen" href="http://www.rp-online.de/app/schlagzeilen/">Schlagzeilen</a></li>
							<li><a title="Digitale Prospekte" href="https://www.weekli.de/" rel="nofollow" target="_blank">Digitale Prospekte</a></li>
							<li><a title="RP Trauer" href="https://trauer.rp-online.de" target="_blank">RP Trauer</a></li>
							<li><a title="RP-Wirtschaftsforum" href="http://www.rp-forum.de/" target="_blank">RP-Wirtschaftsforum</a></li>
							<li><a title="Spiele" href="http://spiele.rp-online.de/" target="_blank">Spiele</a></li>
										<li class="more" data-site-id="2.1761"><a title="weitere" href="#">weitere &raquo;</a></li>
					</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
			<div class="orange">
			<div class="afs_ads">&nbsp;</div>
		</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.1769">
	<a href="/nrw/"><span>NRW</span></a>
	
			<div class="sub-menu table" data-id="2.1769"></div>
	</li>							<li data-id="2.2868">
	<a href="/politik/"><span>Politik</span></a>
	
			<div class="sub-menu table" data-id="2.2868"></div>
	</li>							<li class="active" data-id="2.2869">
	<a href="/wirtschaft/"><span>Wirtschaft</span></a>
	
			<div class="sub-menu table" data-id="2.2869"></div>
	</li>							<li data-id="2.2535">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.2535"></div>
	</li>							<li data-id="2.2735">
	<a href="/kultur/"><span>Kultur</span></a>
	
			<div class="sub-menu table" data-id="2.2735"></div>
	</li>							<li data-id="2.2736">
	<a href="/panorama/"><span>Panorama</span></a>
	
			<div class="sub-menu table" data-id="2.2736"></div>
	</li>							<li data-id="2.2534">
	<a href="/leben/reisen/"><span>Reisen</span></a>
	
			<div class="sub-menu table" data-id="2.2534"></div>
	</li>							<li data-id="2.2866">
	<a href="/digitales/"><span>Digital</span></a>
	
			<div class="sub-menu table" data-id="2.2866"></div>
	</li>							<li data-id="2.159927">
	<a href="/leben/"><span>Mehr...</span></a>
	
			<div class="sub-menu table" data-id="2.159927"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/wirtschaft/" itemprop="url"><span itemprop="title">Wirtschaft</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/wirtschaft/unternehmen/" itemprop="url"><span itemprop="title">Unternehmen</span></a></li>
				<li><h1>Niki soll offenbar an British-Airways-Mutter IAG verkauft werden</h1>			<img src="http://www.rp-online.de/polopoly_fs/the-logo-of-airline-niki-is-1.7266276.1513262897!httpImage/4121464634.jpg_gen/derivatives/d940x528/4121464634.jpg" width="940" height="528" title="Niki soll offenbar an British-Airways-Mutter IAG verkauft werden" alt="Niki soll offenbar an British-Airways-Mutter IAG verkauft werden">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
							<div class="billboard">
									<script>//H15VUbd("Billboard")</script>
												<div id="billboard">
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('billboard'); });
					</script>
				</div>
											<span class="H15VUbd_end"></span>
						</div>
						<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
			    			<a href="#comment-list" title="Zu den Kommentaren">
					<span class="icon-comment"></span><span id="commentsCount"></span>
				</a>
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.7289712" title="Empfehlen"></span><span class="star-count" data-id="1.7289712"></span>
			</span>
			<span class="social-list-element">
			        		<span class="pers-bookmark" data-id="1.7289712"> 
        			<span class="icon-bookmark"></span><span class="text">später lesen</span>   				
        		</span>
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-12-28T16:15+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1514474100302">28. Dezember 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">16.15 Uhr</span>
		</div>
			</div>
	
	<h2>
					<span class="topline kicker">Insolvente Air-Berlin-Tochter</span>
				<div class="headline">Niki soll offenbar an British-Airways-Mutter IAG verkauft werden</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc01.rp-online.de/polopoly_fs/the-logo-of-airline-niki-is-1.7266276.1513262897!httpImage/4121464634.jpg_gen/derivatives/d950x950/4121464634.jpg" data-mfp-src="#imageSoloLightbox-7266276" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Niki soll offenbar an British-Airways-Mutter IAG verkauft werden" src="http://bc01.rp-online.de/polopoly_fs/the-logo-of-airline-niki-is-1.7266276.1513262897!httpImage/4121464634.jpg_gen/derivatives/d540x303/4121464634.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Ein Check-In-Schalter der Airline Niki (Archivbild).</span>
    		    	    				<span class="source">FOTO:  afp, HOG </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-7266276" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 950px">
    		<img alt="" src="http://bc01.rp-online.de/polopoly_fs/the-logo-of-airline-niki-is-1.7266276.1513262897!httpImage/4121464634.jpg_gen/derivatives/d950x950/4121464634.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Ein Check-In-Schalter der Airline Niki (Archivbild).</span>
            		            	            	        			<span class="source">FOTO:  afp, HOG </span>
            	            </figcaption>
    	</figure>
    </div>
                    
    <time class="op-published" datetime="2017-12-28T14:18+0100">2017-12-28T14:18+0100</time>
    <time class="op-modified" dateTime="2017-12-28T16:15+0100">2017-12-28T16:15+0100</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								Berlin.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Die insolvente Air-Berlin-Tochter Niki soll offenbar an die British-Airways-Mutter IAG verkauft werden. Die Holding ist nach Informationen der Deutschen Presse-Agentur der Bieter, mit dem exklusiv über einen endgültigen Kaufvertrag verhandelt wird.</strong>
    						    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_unter_Headline_540x90', [[540, 90], 'fluid', [468, 60], [336, 280], [300, 250], [1, 1]], 'div-gpt-ad-1504792334535-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_unter_Headline_540x90 -->
<div align="center">
<div id='div-gpt-ad-1504792334535-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504792334535-0'); });
</script>
</div>
</div>
   <p>Die britisch-spanische Luftfahrt-Holding IAG, zu dem neben British Airways und Iberia auch der spanische Billigflieger Vueling gehört, sei der letzte verbliebene Bieter, sagte eine mit der Angelegenheit vertraute Person der Nachrichtenagentur Reuters. <a href="http://www.bild.de/geld/wirtschaft/niki-lauda/niki-rettung-lauda-ist-raus-54317650.bild.html" target="_blank">Im Gespräch sei eine Kaufsumme von 40 Millionen Euro</a> für Niki, berichtete die "Bild am Sonntag" unter Berufung auf Verhandlungskreise. IAG lehnte eine Stellungnahme ab.&nbsp;</p>
   	<figure>
		<div id="videoPlayer_E5SLpDwY8Wc" class="yt-player" data-vid="E5SLpDwY8Wc"></div>	
		<script> 
		  RPO.playerEmbed("videoPlayer_E5SLpDwY8Wc"); 
		</script>	
		<figcaption class="stopFloat">
			<span class="caption"><a href="/wirtschaft/unternehmen/airline-niki-nach-geplatztem-lufthansa-deal-pleite-vid-1.7266514?video=1">Airline Niki nach geplatztem Lufthansa-Deal pleite</a></span>
		</figcaption>
	</figure>
	<!-- vusay/start -->
	
	<!-- vusay/end -->

   <p>Der vorläufige Niki-Insolvenzverwalter Lucas Flöther teilte am Donnerstag mit, es werde exklusiv mit einem Bieter weiterverhandelt. Das habe der Gläubigerausschuss bei einer Sitzung am Donnerstag entschieden. Einen Namen nannte Flöther unter Verweis auf die zugesicherte Vertraulichkeit jedoch nicht. In den nächsten Tagen solle der endgültige Kaufvertrag stehen.</p>
   <h2>Niki Lauda aus dem Rennen</h2>
   <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_Unterbrecher_Artikel', [[300, 250], [540, 90], [468, 60], 'fluid'], 'div-gpt-ad-1504794257991-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /1017380/RPO_Unterbrecher_Artikel -->
<div align="center">
<div id='div-gpt-ad-1504794257991-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504794257991-0'); });
</script>
</div>
</div>
   <p>Denn die Zeit drängt: Der neue Eigentümer muss schon ab Januar die Gehälter der rund 1000 Niki-Mitarbeiter zahlen und den Flugbetrieb finanzieren. Die Lufthansa, die Niki ursprünglich für rund 200 Millionen Euro kaufen wollte, hatte Insidern zufolge dem Ferienflieger zur Überbrückung bis zu 70 Millionen Euro zur Verfügung gestellt.</p>
   <p><a href="http://www.rp-online.de/wirtschaft/unternehmen/air-berlin-tochter-lufthansa-zieht-ihr-angebot-fuer-niki-zurueck-aid-1.7264050" target="_blank">Niki hatte Mitte Dezember Insolvenz angemeldet</a> und den Flugbetrieb eingestellt. <a href="http://www.rp-online.de/wirtschaft/unternehmen/air-berlin-tochter-lufthansa-zieht-ihr-angebot-fuer-niki-zurueck-aid-1.7264050" target="_blank">Zuvor war die geplante Übernahme durch den deutschen Branchenprimus Lufthansa abgeblasen worden.</a> Die EU-Wettbewerbshüter befürchteten Monopolstrecken.</p>
   <p>Ende vergangener Woche hatten sechs Interessenten Angebote für Niki abgegeben. Mit vier Bietern wurde in den vergangenen Tagen verhandelt. Zu ihnen sollen neben IAG auch der Reisekonzern Thomas Cook (Condor) und die Tuifly gehören. Niki-Gründer und Ex-Rennfahrer <a href="http://www.rp-online.de/wirtschaft/unternehmen/niki-lauda-will-angebot-fuer-insolvente-airline-niki-unterbreiten-aid-1.7276017" target="_blank">Niki Lauda hatte von sich aus erklärt, verbindlich um die Fluglinie mit den rund 1000 Beschäftigten mitzubieten.</a>&nbsp; Am Donnerstag teilte er jedoch mit, dass er aus dem Rennen sei.&nbsp;</p>
   
   <footer>(jco/ate/dpa/reu)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Funternehmen%2Fniki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=Niki+soll+offenbar+an+British-Airways-Mutter+IAG+verkauft+werden&amp;url=http%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Funternehmen%2Fniki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Niki%20soll%20offenbar%20an%20British-Airways-Mutter%20IAG%20verkauft%20werden&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.rp-online.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ANiki%20soll%20offenbar%20an%20British-Airways-Mutter%20IAG%20verkauft%20werden%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.rp-online.de%2Fwirtschaft%2Funternehmen%2Fniki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0ARP%20ONLINE%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

						<li class="pers-follow grey" data-id="1.7289712"> 				<a href="#" title="Themen abonnieren">
					<span class="icon-plus"></span>
				</a>
			</li>
					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
							<div class="OUTBRAIN" data-src="http://www.rp-online.de/wirtschaft/unternehmen/niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
									<section style="margin-top: -35px;">
							<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
    googletag.defineSlot('/1017380/RPO_ueber_Kommentare_336x280', [[336, 280],[300, 250], [468, 60]], 'div-gpt-ad-1505378011166-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- /1017380/RPO_ueber_Kommentare_336x280 -->
<div align="center" style="margin-bottom: -30px; padding-top: 30px;">
<div id='div-gpt-ad-1505378011166-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505378011166-0'); });
</script>
</div>
</div>

<script src="//a.teads.tv/page/55559/tag" async="true"></script>
		<div style="clear:both">&nbsp;</div>
				</section>
										<div class="OUTBRAIN" data-src="http://www.rp-online.de/wirtschaft/unternehmen/niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar5"></div>
						<section style="margin-bottom: 35px;">
							</section>
									
			
						
			    			<section id="comment-list" class="section comment-list js-comment "  data-com-id="7.6148483" data-art-id="1.7289712" data-tab="1" data-sort="desc">	
					<div class="title">
	<span>Diskussion</span>
</div>
	<div class="content">
		<div class="write">
			<div class="headline">Ihre Meinung zum Thema ist gefragt</div>			
			<p>		
			  Schreiben Sie jetzt Ihre Meinung zu:<br />
			  <h2>Niki soll offenbar an British-Airways-Mutter IAG verkauft werden</h2> <br />
			  <a href="http://www.rp-online.de/allgemeines/regeln-fuer-leserkommentare-auf-rp-online-1.3041222" target="_blank"><u>Beachten Sie dabei bitte unsere Regeln für Leserkommentare.</u></a>
			</p>
			
			<form id="comment-write" class="stopFloat" accept-charset="utf-8" method="get" action="#" data-article-id="1.7289712">
				<input type="hidden" name="op" value="post">
				<textarea name="comment" id="comment" rows="7"></textarea>				
				<p>
					<input type="checkbox" id="mailme" name="mailme" value="1" title="Info per E-Mail" />
					<label for="mailme">Mich &uuml;ber weitere Kommentare per Mail benachrichtigen</label>
				</p>
				<br />
				<button type="submit" id="submit">Kommentar senden</button>
				<span class="js-comment-post-note hidden">Vielen Dank für Ihren Beitrag! Ihr Kommentar wird nun gesichtet. Im Anschluss erhalten Sie eine E-Mail von uns. Bitte beachten Sie, dass es bei einem großen Kommentaraufkommen zu längeren Wartezeiten kommen kann. Wir sichten die Kommentare werktags zwischen 09 und 22 Uhr. Samstags und sonntags sind wir in der Regel von 10 bis 18 Uhr für Sie da.</span>
			</form>
		</div>
	</div>
<footer>
	<div class="linktomobil" style="display:none;" >
		<a href="http://m.rp-online.de/wirtschaft/unternehmen/niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712?mobile=1">
			<div class="hover">
    			<span class="headline">Zur&uuml;ck zur Mobilansicht</span> 
    			<span class="icon-chevron-right"></span><br /><br />
			</div>
		</a>
	</div>		
	<section class="read">	
	</section> 	
	<div class="more" >	
		<a href="#" class="read-more sort-comments hidden left">&Auml;lteste Kommentare zuerst<span class="icon-chevron-right"></span></a><span class="read-more left">&nbsp;&nbsp;</span>
		<a href="#" class="read-more more-comments hidden left">mehr Kommentare<span class="icon-chevron-right"></span></a>	
		<a href="#comment-list" class="read-more goto-comment-write">Kommentar schreiben<span class="icon-chevron-up"></span></a>		<a class="read-more goto-top">nach oben<span class="icon-chevron-up"></span></a>
	</div>		
</footer>				</section>
			
							<iframe width="620" height="200" noresize="noresize" scrolling="no" frameborder="0" marginheight="0" marginwidth="0" 
	src="https://a.twiago.com/adframe.php?pid=3636" ALLOWTRANSPARENCY="true">
	<a href="https://a.twiago.com/adnoclick.php?pid=3636" target="_top">
		<img src="https://a.twiago.com/adnoframe.php?pid=3636" alt="Hier klicken!" border="0" width="620" height="200" />
	</a>
</iframe>
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<script>//H15VUbd("Medium")</script>
									<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
									<span class="H15VUbd_end"></span>
						</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
														<li class="first">
    			<a href="/thema/air-berlin/">
    				<span class="headline">Air Berlin</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/lufthansa/">
    				<span class="headline">Lufthansa</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/niki-lauda/">
    				<span class="headline">Niki Lauda</span>
    			</a>
    		</li>
														<li class="last">
    			<a href="/thema/niki-luftfahrt/">
    				<span class="headline">Niki Luftfahrt</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), 'fluid', '75632148').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","237");
							googletag.pubads().setTargeting("cid","1.7289712");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","unternehmen");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Native_Teaser");
	googletag.pubads().setTargeting("pos","kampa-1");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75632148'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75632148'); });
</script>
</div>
			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), 'fluid', '75632149').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","237");
							googletag.pubads().setTargeting("cid","1.7289712");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","unternehmen");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Native_Teaser");
	googletag.pubads().setTargeting("pos","kampa-2");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75632149'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75632149'); });
</script>
</div>
			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), 'fluid', '75632150').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","237");
							googletag.pubads().setTargeting("cid","1.7289712");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","unternehmen");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Native_Teaser");
	googletag.pubads().setTargeting("pos","kampa-3");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75632150'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75632150'); });
</script>
</div>
			</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), 'fluid', '75632151').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","237");
							googletag.pubads().setTargeting("cid","1.7289712");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","unternehmen");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Native_Teaser");
	googletag.pubads().setTargeting("pos","kampa-4");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='75632151'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('75632151'); });
</script>
</div>
			</li>
			<li>
			<div>
    <div class="title ">
    	<span>Artikel zum Thema</span>
		    	    </div> 
			<h2>Mehr zu: <br />Niki soll offenbar an British-Airways-Mutter IAG verkauft werden</h2><br />
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/wirtschaft/unternehmen/niki-insolvenzverwalter-haelt-verkauf-bis-jahresende-fuer-moeglich-aid-1.7288211" title="Nach Scheitern der Lufthansa-&Uuml;bernahme - Niki-Insolvenzverwalter h&auml;lt Verkauf bis Jahresende f&uuml;r m&ouml;glich" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc01.rp-online.de/polopoly_fs/oesterreichische-air-berlin-tochter-niki-pleite-1.7266513.1513268207!httpImage/3752640396.jpg_gen/derivatives/d60x45/3752640396.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Nach Scheitern der Lufthansa-&Uuml;bernahme</div>
		<div class="hover">
		<span class="headline">Niki-Insolvenzverwalter h&auml;lt Verkauf bis Jahresende f&uuml;r m&ouml;glich</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/tauziehen-um-niki-aid-1.7284543" title="D&uuml;sseldorf/Berlin - Tauziehen um Niki" class="child-hover">
	
			<div class="kicker">D&uuml;sseldorf/Berlin</div>
		<div class="hover">
		<span class="headline">Tauziehen um Niki</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/ryanair-bietet-doch-nicht-fuer-niki-niki-lauda-weiter-im-rennen-aid-1.7280803" title="Niki Lauda weiter im Rennen - Ryanair bietet doch nicht f&uuml;r Niki" class="child-hover min-height">
	    	<figure class="left">
							<img src="http://bc02.rp-online.de/polopoly_fs/archiv-ehemalige-rennfahrer-formel-experte-niki-1.7280807.1513861365!httpImage/1042894175.jpg_gen/derivatives/d60x45/1042894175.jpg" alt="" width="60" height="45">
			    	</figure>
	
			<div class="kicker">Niki Lauda weiter im Rennen</div>
		<div class="hover">
		<span class="headline">Ryanair bietet doch nicht f&uuml;r Niki</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			<div>
    <div class="title ">
    	<span>Weitere Artikel im Ressort</span>
		    	    </div> 
	    <div class="content">
    	<ul class="short-teaser-list">
							<li>
        			<a href="/wirtschaft/unternehmen/poco-mutter-steinhoff-verliert-kreditwuerdigkeit-von-moody-s-herabgestuft-aid-1.7289628" title="Poco-Mutter Steinhoff verliert Kreditw&uuml;rdigkeit - von Moody's herabgestuft" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Poco-Mutter Steinhoff verliert Kreditw&uuml;rdigkeit - von Moody's herabgestuft</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/bundeskartellamt-kritisiert-lufthansa-wegen-preisgestaltung-aid-1.7289441" title="Bundeskartellamt kritisiert Lufthansa wegen Preisgestaltung" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Bundeskartellamt kritisiert Lufthansa wegen Preisgestaltung</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/iw-studie-viele-qualifizierte-fachkraefte-aus-asylstaaten-aid-1.7289362" title="IW-Studie: Viele qualifizierte Fachkr&auml;fte aus Asylstaaten" class="child-hover noimg">
		<div class="hover">
		<span class="headline">IW-Studie: Viele qualifizierte Fachkr&auml;fte aus Asylstaaten</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/media-markt-gruender-erich-kellerhals-ist-tot-aid-1.7289356" title="Media-Markt-Gr&uuml;nder Erich Kellerhals ist tot" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Media-Markt-Gr&uuml;nder Erich Kellerhals ist tot</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
							<li>
        			<a href="/wirtschaft/unternehmen/niki-insolvenzverwalter-haelt-verkauf-bis-jahresende-fuer-moeglich-aid-1.7288211" title="Niki-Insolvenzverwalter h&auml;lt Verkauf bis Jahresende f&uuml;r m&ouml;glich" class="child-hover noimg">
		<div class="hover">
		<span class="headline">Niki-Insolvenzverwalter h&auml;lt Verkauf bis Jahresende f&uuml;r m&ouml;glich</span>
		<span class="icon-chevron-right"></span>
	</div>
</a>
        		</li>
			    	</ul>
    </div>
</div>
		</li>
			<li>
			

			
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot(unescape('%2F1017380%2FRPO'), [300, 105], '74522248').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					googletag.pubads().setTargeting("btid","237");
							googletag.pubads().setTargeting("cid","1.7289712");
							googletag.pubads().setTargeting("nielsen","2");
							googletag.pubads().setTargeting("nodisplay","0");
							googletag.pubads().setTargeting("oms","business");
							googletag.pubads().setTargeting("pfad1","wirtschaft");
							googletag.pubads().setTargeting("pfad2","unternehmen");
							googletag.pubads().setTargeting("pfad3","stop");
							googletag.pubads().setTargeting("site","rpo");
							googletag.pubads().setTargeting("type","artikel");
				googletag.pubads().setTargeting("placement", "Vertriebsbutton");
	googletag.pubads().setTargeting("pos","vertriebsbutton");
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='74522248'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('74522248'); });
</script>
</div>
			</li>
	</ul>						
											<div id="bottomad">
					<script>
						googletag.cmd.push(function() { googletag.display('bottomad'); });
					</script>
				</div>
									</aside>
		
    </div>
	</article>


<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.2869" name="page" cid="2.2869" value="Wirtschaft" title="Wirtschaft">
    						<label for="follow2.2869">Wirtschaft</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.2900" name="page" cid="2.2900" value="Unternehmen" title="Unternehmen">
    						<label for="follow2.2900">Unternehmen</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow121481" name="page" data-id="121481" value="Air Berlin" title="Air Berlin">
        			<label for="follow121481">Air Berlin</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow147376" name="page" data-id="147376" value="Lufthansa" title="Lufthansa">
        			<label for="follow147376">Lufthansa</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow19906" name="page" data-id="19906" value="Niki Lauda" title="Niki Lauda">
        			<label for="follow19906">Niki Lauda</label>
        		</li>
        		             		</ul>
            		<ul>
        		         	        		<li>
        			<input type="checkbox" id="follow331818" name="page" data-id="331818" value="Niki Luftfahrt" title="Niki Luftfahrt">
        			<label for="follow331818">Niki Luftfahrt</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="false"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
			<li><a title="Wetter" href="http://www.rp-online.de/app/wetter/"><span class="icon-cloudy"></span>Wetter</a></li>
			<li><a title="Newsletter" href="http://www.rp-online.de/app/newsletter/"><span class="icon-envelope-alt"></span>Newsletter</a></li>
			<li><a title="Smartphone-Apps" href="/digitales/rp-online-app/"><span class="icon-mobile "></span>Smartphone-Apps</a></li>
			<li><a title="RSS-Feeds" href="http://www.rp-online.de/app/feed/"><span class="icon-rss"></span>RSS-Feeds</a></li>
			<li><a title="Top-Themen" href="http://www.rp-online.de/thema/"><span class="icon-search"></span>Top-Themen</a></li>
			<li><a title="Pausenspiele" href="http://spiele.rp-online.de/#" target="_blank"><span class="icon-sudoku"></span>Pausenspiele</a></li>
			<li><a title="Archiv" href="http://www.rp-online.de/archiv/"><span class=" icon-archiv"></span>Archiv</a></li>
			<li><a title="Digitale Prospekte" href="http://www.shopsel.de/" target="_blank"><span class="icon-small-ad"></span>Digitale Prospekte</a></li>
			<li><a title="Mercedes-Benz" href="http://www.rp-online.de/nrw/mercedes-benz-news?csref=footer" target="_blank"><span class="icon-mercedes"></span>Mercedes-Benz</a></li>
			<li><a title="Verm&ouml;gens-Check" href="/wirtschaft/finanzen/vermoegens-check/" target="_blank"><span class="icon-calculator"></span>Verm&ouml;gens-Check</a></li>
			<li><a title="Schwarzwald" href="http://www.rp-online.de/leben/reisen/schwarzwald/?csref=footer" target="_blank"><span class="icon-star"></span>Schwarzwald</a></li>
			<li><a title="Finanz- und Wirtschaftsthemen" href="http://www.rp-forum.de/" target="_blank"><span class="icon-globe"></span>Finanz- und Wirtschaftsthemen</a></li>
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.1761" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
			<li><a title="Rheinische Post Mediengruppe" href="http://www.rheinischepostmediengruppe.de/" target="_blank">Rheinische Post Mediengruppe</a></li>
			<li><a title="Karriere" href="http://www.rheinischepostmediengruppe.de/Karriere" target="_blank">Karriere</a></li>
			<li><a title="Kundenservice" href="http://www.rheinischepostmediengruppe.de/Kundenservice" target="_blank">Kundenservice</a></li>
			<li><a title="Mediadaten" href="http://rp-media.de/" target="_blank">Mediadaten</a></li>
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="Folgen Sie uns auf" href="#">Folgen Sie uns auf</a></li>
					<li><a title="Facebook" href="http://www.facebook.com/rponline" target="_blank"><span class="icon-facebook"></span>Facebook</a></li>
					<li><a title="Twitter" href="http://www.twitter.com/rponline" target="_blank"><span class="icon-twitter"></span>Twitter</a></li>
					<li><a title="Google+" href="http://plus.google.com/+rponline" target="_blank"><span class="icon-google-plus"></span>Google+</a></li>
					<li><a title="Impressum" href="http://www.rp-online.de/info/impressum/">Impressum</a></li>
					<li><a title="Kontakt" href="http://www.rp-online.de/info/kontakt/">Kontakt</a></li>
					<li><a title="Datenschutz" href="http://www.rp-online.de/info/datenschutz/">Datenschutz</a></li>
					<li><a title="AGB" href="http://www.rp-online.de/info/agb/">AGB</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.rp-online.de/wirtschaft/unternehmen/niki-soll-offenbar-an-british-airways-mutter-iag-verkauft-werden-aid-1.7289712</div>

			<div class="red-print-only">
				Nebenressort(s): <br />
							</div>

			        	<div class="copyright">
        		&copy; RP Digital | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20171213142413" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.7289712&amp;d=/art/2.1761/2.2869/2.2900" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.rp-online.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20171213142413"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20171213142413"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
				  var rpoHompageUpdateCounter = 1;
					     	var rpoInactivityLayer = 1;
			</script>

					<div id="oms_gpt_outofpage">
		<script type="text/javascript">
		if(!(
			(typeof cre_client != "undefined" && typeof paywall != "undefined" && paywall.notificationBar.isDisplayed)
				|| (typeof reduced != "undefined" && reduced == 1)
			)
		) {
			googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage'); });
		}
		</script>
		</div>
				
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
			<script type="text/javascript">
		//H15VUbd("Layer")
		</script>
		<span class='H15VUbd_end'></span>
		<script>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</script>	</body>
<link href="/scss/rpo-standard-page-layout/modules/sprungmarke.css" rel="stylesheet" />
<script src="/js/rpo-standard-page-layout/sprungmarke.js" async defer ></script>
</html>
